<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>VfB Stuttgart: Drama in der Relegation garantiert - VfB - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Fußball,VfB,Relegation"><meta name="viewport" content="width=device-width"><meta name="description" content="Für den VfB Stuttgart bedeutet die Relegation gegen den Dritten der zweiten Liga Neuland. Spannung ist garantiert – wie ein Blick in die ..."><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="Die Relegation hat schon für viele besondere Momente gesorgt"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/895/447739_1_articledetail_120190495.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/sport/vfb_artikel,-vfb-stuttgart-drama-in-der-relegation-garantiert-_arid,2259462.html"><meta property="og:title" content="VfB Stuttgart: Drama in der Relegation garantiert - VfB - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="fb:pages" content="332067873971"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="VfB Stuttgart: Drama in der Relegation garantiert - VfB - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-vfb-stuttgart-drama-in-der-relegation-garantiert-_arid,2259462.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link href="/pu_all/shariff/shariff.complete.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_163.css"><script src="/cms_media/minify/1/javascript/javascript_79.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/10-vfb-teaser-feed.xml" title="VFB"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>    var gaProperty = 'UA-1062245-2';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    // Creates an adblock detection plugin.
    ga('provide', 'adblockTracker', function(tracker, opts) {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
        document.body.removeChild(ad);
    });

    ga('create', 'UA-1062245-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('require', 'adblockTracker', {dimensionIndex: 1});
    ga('send', 'pageview');
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5753ZNQ');</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script><script>        (function () {
            var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
                native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' + native_zone
                + '&amp;w=' + native_site;
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
	</script><script src="/pu_ez/ajax/traffective.php?zone=sports&arid=2259462&pagetype=article&pagekey=vfb&puid=1&t=1557963665"></script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5753ZNQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"vfb", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="container_skyscraper_left"><div id="traffective-ad-Skyscraper_Links" class="Skyscraper_Links" style="display: none;"></div></div><div class="nfy-outer"><div id="container_banner"><div id="traffective-ad-WPSuperbanner" class="WPSuperbanner" style="display: none;"></div></div><div class="container_skyscraper"><div style="display: none;" id="traffective-ad-Skyscraper" class="Skyscraper"></div><div id="traffective-ad-WPSkyscraper" class="WPSkyscraper" style=""></div></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://esslinger-zeitung.stellenanzeigen.de/" target="_blank" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="WhatsApp" href="https://www.esslinger-zeitung.de/whatsapp" target="_self"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-whatsapp-green"></i><i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/10-vfb-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><div id="traffective-ad-Titelkopf_links" class="Titelkopf_links" style="display: none;"></div>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><div id="traffective-ad-Titelkopf_rechts" class="Titelkopf_rechts" style="display: none;"></div>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/kommunalwahlen.html" class="page mainnavi" target="_self">Kommunalwahlen</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/fruehlingsfest.html" class="page mainnavi" target="_self">Frühlingsfest</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-das-gift-dringt-aus-den-fugen-_arid,2259630.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447807_2_menuteaser_9baa567a-7722-11e9-93b4-865ced0ce188.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-das-gift-dringt-aus-den-fugen-_arid,2259630.html">Das Gift dringt aus den Fugen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-kulturmanager-mit-weitem-horizont-_arid,2259686.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447887_1_menuteaser_061f95da-764f-11e9-93b4-865ced0ce188.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-kulturmanager-mit-weitem-horizont-_arid,2259686.html">Kulturmanager mit weitem Horizont</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-verleiher-von-e-scootern-draengen-in-den-markt-_arid,2259688.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447889_1_menuteaser_scooter_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-verleiher-von-e-scootern-draengen-in-den-markt-_arid,2259688.html">Verleiher von E-Scootern drängen in den Markt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-beuren-brand-in-doppelhaushaelte-_arid,2259768.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/867/433719_1_menuteaser_394876_1_org_384518_1_org_364102_1_org_348970_1_org_207077_1_org_feuerwehr_symbol_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-beuren-brand-in-doppelhaushaelte-_arid,2259768.html">Beuren: Brand in Doppelhaushälte</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-nach-spekulationen-merkel-schliesst-wechsel-nach-bruessel-aus-_arid,2259697.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447892_1_menuteaser_kanzlerin-merkel-zeigt-grosse-sorge-um-die-zukunft-der-eu-und-betont-ein-weiter-gestiegenes-verantwortungsgefuehl-fuer-europa-foto-peter-endig.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-nach-spekulationen-merkel-schliesst-wechsel-nach-bruessel-aus-_arid,2259697.html">Nach Spekulationen: Merkel schließt Wechsel nach Brüssel aus</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-nach-spekulationen-merkel-schliesst-wechsel-nach-bruessel-aus-_arid,2259695.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447892_1_menuteaser_kanzlerin-merkel-zeigt-grosse-sorge-um-die-zukunft-der-eu-und-betont-ein-weiter-gestiegenes-verantwortungsgefuehl-fuer-europa-foto-peter-endig.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-nach-spekulationen-merkel-schliesst-wechsel-nach-bruessel-aus-_arid,2259695.html">Nach Spekulationen: Merkel schließt Wechsel nach Brüssel aus</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-eu-wettbewerbshueter-verhaengen-milliardenstrafe-gegen-banken-_arid,2259783.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447939_1_menuteaser_die-eu-wettbewerbskommissarin-margrethe-vestager-foto-piotr-nowak-pap-dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-eu-wettbewerbshueter-verhaengen-milliardenstrafe-gegen-banken-_arid,2259783.html">EU-Wettbewerbshüter verhängen Milliardenstrafe gegen Banken</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/ez-pokal-fussball.html" class="page mainnavi" target="_self">EZ-Pokal</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-aogos-ungewissheit-_arid,2259635.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447817_2_menuteaser_7f3d7726-7734-11e9-93b4-865ced0ce188.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-aogos-ungewissheit-_arid,2259635.html">Aogos Ungewissheit</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ralf-wagner-ist-trainer-der-saison-_arid,2259409.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447571_1_menuteaser_7baac296-757a-11e9-93b4-865ced0ce188.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ralf-wagner-ist-trainer-der-saison-_arid,2259409.html">Ralf Wagner ist Trainer der Saison</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-tv-nellingen-glueckt-revanche-_arid,2259246.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/894/447410_2_menuteaser_dca96b80-7582-11e9-93b4-865ced0ce188.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-tv-nellingen-glueckt-revanche-_arid,2259246.html">TV Nellingen glückt Revanche</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-rollen-und-werfen-_arid,2259425.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/895/447586_1_menuteaser_deb494c6-757e-11e9-93b4-865ced0ce188.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Mehr Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-rollen-und-werfen-_arid,2259425.html">Rollen und werfen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/fotowettbewerb-blende.html" class="page mainnavi" target="_self">Fotowettbewerb Blende</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li><li><a href="/mediathek/instagram.html" class="page mainnavi" target="_self">Instagram</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>33 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-bruckenwasenfest-plochingen-_mediagalid,2696.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/894/447206_1_menuteaser_190512_BruWaFe_05.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-bruckenwasenfest-plochingen-_mediagalid,2696.html">Bruckenwasenfest Plochingen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>26 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-comictag-esslingen-_mediagalid,2695.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/894/447086_1_menuteaser_190511_ComicTag_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-comictag-esslingen-_mediagalid,2695.html">Comictag Esslingen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>21 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-blumenmarkt-schanbach-_mediagalid,2694.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/894/447065_1_menuteaser_190511_Blumenmarkt_Schanbach_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-blumenmarkt-schanbach-_mediagalid,2694.html">Blumenmarkt Schanbach</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="http://veranstaltungen.esslinger-zeitung.de/" class="page mainnavi" target="_blank">Veranstaltungen</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="https://www.esslinger-zeitung.de/freizeit/kino/filmtipps.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-rad-aktionen-in-esslingen-_arid,2259331.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389167_1_menuteaser_rad_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-rad-aktionen-in-esslingen-_arid,2259331.html">Rad-Aktionen in Esslingen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-erlebnis-dresdner-sommer-_arid,2241429.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/851/425556_1_menuteaser_94948734.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-erlebnis-dresdner-sommer-_arid,2241429.html">Erlebnis Dresdner Sommer</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/neufahrzeuge-2018.html" class="page mainnavi" target="_self">Neufahrzeuge 2018</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li><li><a href="/ratgeber/job-karriere.html" class="page mainnavi" target="_self">Job&Karriere</a></li><li><a href="/ratgeber/motorwelt.html" class="page mainnavi" target="_self">Motorwelt</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-urlaubstrends-2019-diese-destinationen-sind-im-kommen-_arid,2246716.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/824/412437_1_menuteaser_Pixabay_569314.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-urlaubstrends-2019-diese-destinationen-sind-im-kommen-_arid,2246716.html">Urlaubstrends 2019: Diese Destinationen sind im Kommen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-neuerungen-fuer-geschaefts-und-dienstreisen-2019-das-hat-sich-veraendert-_arid,2259211.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/894/447370_1_menuteaser_architecture-2560640_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-neuerungen-fuer-geschaefts-und-dienstreisen-2019-das-hat-sich-veraendert-_arid,2259211.html">Neuerungen für Geschäfts- und Dienstreisen 2019: Das hat sich verändert</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-sicher-bezahlen-im-internet-online-bezahlsysteme-im-ueberblick-_arid,2259182.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/894/447357_1_menuteaser_sicher-bezahlen.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-sicher-bezahlen-im-internet-online-bezahlsysteme-im-ueberblick-_arid,2259182.html">Sicher bezahlen im Internet - Online-Bezahlsysteme im Überblick</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-tipps-und-ratschlaege-zum-kauf-von-designermoebeln-_arid,2259176.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/894/447352_1_menuteaser_designermoebel.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-tipps-und-ratschlaege-zum-kauf-von-designermoebeln-_arid,2259176.html">Tipps und Ratschläge zum Kauf von Designermöbeln</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-die-attraktive-wirkung-einfacher-vergleiche-_arid,2258173.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/892/446013_1_menuteaser_smartphone-1894723_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-die-attraktive-wirkung-einfacher-vergleiche-_arid,2258173.html">Die attraktive Wirkung einfacher Vergleiche</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div id="traffective-ad-Mobile_Pos1" class="Mobile_Pos1" style="display: none;"></div> <ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/sport.html" title="Sport">Sport</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/sport/vfb.html" title="VfB">VfB</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail-payment-selection" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class="cf detail-article-header"><a class="nfy-ar-category" itemprop=articleSection href="/sport/vfb.html">VfB</a><meta itemprop=dateCreated content="2019-05-16T01:41:05+02:00"><span class="nfy-ar-date" id="2259462-1557860100-detail_payment_selection">14.05.2019</span></div><h1 class="nfy-ar-headline" itemprop=headline>VfB Stuttgart: Drama in der Relegation garantiert</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>Die Relegation hat schon für viele besondere Momente gesorgt</h3><p class="nfy-ar-teaser" itemprop=description>Für den VfB Stuttgart bedeutet die Relegation gegen den Dritten der zweiten Liga Neuland. Spannung ist garantiert – wie ein Blick in die Vergangenheit zeigt.</p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/895/447739_1_fullwide_120190495.jpg" alt="Christian Gentner und Daniel Didavi vom VfB Stuttgart" title="Christian Gentner und Daniel Didavi vom VfB Stuttgart" width="654" height="449"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Christian Gentner (rechts) und Daniel Didavi sind bereit für die Relegation.</span> <span class=nfy-ar-image-author>Foto: Sebastian Gollnow/dpa</span></div></div></figure></section></article><div id="traffective-ad-Content_1" class="Content_1" style="display: none;"></div><article class=nfy-ar-preview-container><div class=nfy-ar-preview-layer></div><div class="article_body" itemprop=articleBody><p>StuttgartDer 17. Mai 1986 markiert für viele Fußballfans von Borussia Dortmund ein besonderes Datum. Relegations-Rückspiel gegen Fortuna Köln. Mit 0:2 hat der BVB das Hinspiel verloren. Im Rückspiel müht sich der Bundesligist mehr schlecht als recht, führt mit 2:1, als die 90. Minute bereits angebrochen, die Hoffnungen der Anhänger längst verflogen ist.</p>
<p>Da macht Kölns Torhüter Jacek Jareckis seinen einzigen Fehler. Einen Schuss von Ingo Anderbrügge lässt der Keeper nur abprallen, „Kobra“ Wegmann staubt danach zum 3:1 ab. Obwohl er den Ball nicht mal richtig trifft. „Es brach der Torjubel des Jahrhunderts los“, erinnerte sich der Torschütze 30</p> </div></article><section class="nfy-cobo nfy-cobo-payment-selection-subscriber"><p>Sie sind bereits Abonnent und haben Zugangsdaten?<br><a href=#null style=font-weight:bold;color:#f00; onclick="document.location.href=nfyLoginLink">Dann loggen Sie sich hier ein.</a></p></section><section class="nfy-cobo nfy-cobo-payment-selection-top"><header><span class=nfy-cobo-headline>Abo erwerben</span></header><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-probeabo'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><p class=nfy-payment-product-name>14 Tage Probeabo Digital</p><p class=nfy-payment-product-description>Jetzt testen! 14 Tage vollen Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a title=kostenlos href="/payment-aboshop-probeabo"><span class="nfy-icon-free fa-stack fa-lg"><i class="fa fa-eur fa-stack-1x"></i><i class="fa fa-ban fa-stack-2x text-danger" style=color:#f00></i></span></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,00 &euro;</p><p>kostenlos</p></div></section><section class="nfy-helper-clickable nfy-helper-payform-click"><form class=nfy-detail-payment-selection-form id=nfy-pay method=post action="/REST/payment/sso/client/init/ar/2259462"><input type=hidden name=backlink value="aHR0cHM6Ly93d3cuZXNzbGluZ2VyLXplaXR1bmcuZGUvc3BvcnQvdmZiX2FydGlrZWwsLXZmYi1zdHV0dGdhcnQtZHJhbWEtaW4tZGVyLXJlbGVnYXRpb24tZ2FyYW50aWVydC1fYXJpZCwyMjU5NDYyLmh0bWw="> <input type=hidden name=puid value="1"> <input type=hidden name="client_id" value="6063016488"> <section class="nfy-pmprod nfy-pmprod-teaser"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><p class=nfy-payment-product-name>Tagespass</p><div class=nfy-payment-product-description><p class="p1">24 Stunden vollen Zugriff auf alle Artikel des&nbsp;Portals</p></div></div><div class=nfy-payment-product-choose><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> </div><div class="nfy-dialog-handler nfy-helper-hide"><div class=nfy-red-headline>Bitte Zahlungsart w&auml;hlen:</div><section class=nfy-payment-product-wrapper><label class="nfy-payment-product-method-mbe" for="nfy-payment-product-1-method-mbe"><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <input type=radio name=provider id="nfy-payment-product-1-method-mbe" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="mbe"> Handy </label><label class="nfy-payment-product-method-paypal" for="nfy-payment-product-1-method-paypal"><img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> <input type=radio name=provider id="nfy-payment-product-1-method-paypal" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="paypal"> PayPal </label></section></div></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,89 &euro;</p></div><input type=hidden name="product_id" value="1"> <input type=hidden name="product_type" value="1"> <input type=hidden name=amount value="89"> <input type=hidden name="product_uid" value="rf_product_tagespass"> <input type=hidden name="product_description" value="Tagespass"> <input type=hidden name=provider id="provider-1"></section></form></section><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-digital'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><p class=nfy-payment-product-name>Digitalabo</p><p class=nfy-payment-product-description>Unbegrenzten Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a href="/payment-aboshop-digital"><img src="/pu_ez/images/lastschrift.gif" title=Lastschrift alt=Lastschrift></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>25,00 &euro;</p><p>monatlich</p></div></section><section><p class="nfy-helper-clickable nfy-payment-product-more" onclick="window.location.href='/payment-aboshop'">Alle Angebote im Überblick</p><p><a href="/payment-aboshop">Digital, Print oder Kombi - entdecken Sie hier Ihr Wunschabo!</a></p></section></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).find('.nfy-dialog-handler').length )
				{
					var target = $(this).find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
					//$(this).find('.nfy-dialog-handler').toggle();
				}
			});
		});
	</script><div class=nachrichtendienst-outer><p class=nachrichtendienst-headline>Sie m&ouml;chten immer top informiert sein? Ganz einfach:</p><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html><img src="/pu_ez/images/Icon-Newsletter.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Newsletter<br>via E-Mail. <strong><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html>Jetzt anmelden!</a></strong></p></div><div class=nachrdichtendienst-section><a href=https://www.esslinger-zeitung.de/whatsapp><img src="/pu_ez/images/Icon-WhatsApp.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Nachrichtendienst<br>via WhatsApp. <strong><a href=https://www.esslinger-zeitung.de/whatsapp>Jetzt anmelden!</a></strong></p></div><div style=clear:both;></div></div><div class=nfy-comment-button><a href=# onclick="Javascript:toggleCommentBlock(); return false"><span class=nfy-comment-button-text><i class="fas fa-sort-down"></i></span>Kommentare (0)</a></div><aside class=nfy-comments><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1018&amp;arid=2259462" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>E-Mail (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div></div></aside><script>		/*  */
		jQuery(function() {
			$(".nfy-ar-image-slider").slick({
				lazyLoad: 'ondemand',
				adaptiveHeight: true,
				prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
				nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
				onInit: function(){
					$(".nfy-ar-image-slider-container").css("max-height","none");
					$(".nfy-ar-image-slider-container").css("overflow","auto");
				}
			});
			var iframeTimer;
			$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
				$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
				var slider = $(this);
				var currentElement = $(slick.$slides[currentSlide]);
				var iframe = currentElement.find('iframe.nfy-ad-inject');
				clearInterval(iframeTimer);
				if( iframe.length )
				{
					var src = iframe.attr('src');
					if( typeof src == 'undefined' )
					{
						window.iframePolling = 0;
						iframe.attr('src', iframe.data('iframesrc'));
						iframeTimer = setInterval(function(){
							if( iframe.css('height') !== 0 )
							{
								$(slider).find('.slick-list').css("height", iframe.css('height'));
							}
							window.iframePolling++;
							if( window.iframePolling > 3 ) {
								clearInterval(iframeTimer);
							}
						}, 2000);
					}
				}
			});
		});
		/*  */
	</script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_37_0"><header><span class="nfy-sebox-headline">VfB-Tippspiel</span></header><a href="http://static.esslinger-zeitung.de/dokumente/tippspiel.pdf" target="_blank"><img src="/cms_media/module_img/200/100030_1_servicebox_EZ-Tippskoenig.png" width="300" height="250"></a></article>
<div id="traffective-ad-Mobile_Pos4" class="Mobile_Pos4" style="display: none;"></div></article><div id="traffective-ad-Rectangle_1" class="Rectangle_1" style="display: none;"></div></article><article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_38_0"><header><span class="nfy-sebox-headline">Fußball-Tabellen</span></header><a href="/sport/tabellen.html" target="_blank"><img src="/cms_media/module_img/199/99582_1_servicebox_EZ-Tabelle.png" width="300" height="222"></a></article>
<div id="traffective-ad-Rectangle_2" class="Rectangle_2" style="display: none;"></div></article><div id="traffective-ad-Mobile_Pos5" class="Mobile_Pos5" style="display: none;"></div></article></aside>
</aside></div></div><div id="traffective-ad-OutOfPage" class="OutOfPage" style="display: none;"></div> <footer class="nfy-navi-footer-links"><div class="nfy-navi-footer-links-box-1"><div class="nfy-navi-footer-links-headline">LOKALSPORT</div><nav class="nfy-navi-footer-links-firstline"><ul class="nfy-navi-footer-links-navi"><li><a href="/sport/vfb.html" target="_self">VfB</a> </li><li><a href="/sport/handball-in-der-region.html" target="_self">Handball in der Region</a> </li><li><a href="/sport/ez-pokal-handball.html" target="_self">EZ-Pokal</a> </li><li><a href="/sport/ez-lauf.html" target="_self">EZ-Lauf</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-2"><div class="nfy-navi-footer-links-headline">VERANSTALTUNGEN</div><nav class="nfy-navi-footer-links-secondline"><ul class="nfy-navi-footer-links-navi"><li><a href="/konzerte-auf-der-burg.html" target="_self">Konzerte auf der Burg</a> </li><li><a href="/region/kino-auf-der-burg.html" target="_self">Kino auf der Burg</a> </li><li><a href="/region/esslinger-weihnachtsmarkt.html" target="_self">Esslinger Weihnachtsmarkt</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-3"><div class="nfy-navi-footer-links-headline">AUS DER REGION</div><nav class="nfy-navi-footer-links-thirdline"><ul class="nfy-navi-footer-links-navi"><li><a href="/region/cannstatter-volksfest.html" target="_self">Cannstatter Volksfest</a> </li><li><a href="/region/fruehlingsfest.html" target="_self">Stuttgarter Frühlingsfest</a> </li><li><a href="/region/fasnet.html" target="_self">Fasnet im Kreis Esslingen</a> </li></ul></nav></div></footer> <footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/zusteller-gesucht.html" target="_self">Zusteller gesucht</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="https://traffective.com/nutzungsbasierte-online-werbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"https://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script src="/pu_all/shariff/shariff.complete.js"></script><script>	/*
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }*/
</script> <script type='text/javascript' src='https://d35y7ofb9zmrr6.cloudfront.net/oly_wi/assets/js/pym.min.js'></script>
 <script>
var lastScrollTop = 0;
$(window).scroll(function(event){
var st = $(this).scrollTop();
if (st > lastScrollTop){
if (!$('body').hasClass('down')){
  $('body').addClass('down');
}
} else {
$('body').removeClass('down');
}
lastScrollTop = st;
if ($(this).scrollTop() <= 0){
$('body').removeClass('down');
};
});
function setCookie(cname,cvalue,exdays){
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
function getCookie(cname){
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i < ca.length; i++){
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1);
}
if (c.indexOf(name) == 0){
return c.substring(name.length, c.length);
}
}
return "";
}
$(document).ready(function(){
var hasSeenEinlinker = getCookie("has_seen_einklinker");
if (hasSeenEinlinker != ""){
$('#einklinker').css('display','none');
}$('#einklinker #close').click(function(){
setCookie("has_seen_einklinker", "EZEinklinker", 7);
$('#einklinker').css('display','none');
});
});
</script>
<div id="einklinker">
<div class="info-sb-outer">
  <p class="info-headline">Bleiben Sie immer top informiert mit unseren kostenlosen Infodiensten!</p>
  <ul class="info-sb-section">
<li class="whatsapp"><a href="https://www.esslinger-zeitung.de/whatsapp"> Unser Nachrichtendienst via WhatsApp. <strong>Jetzt anmelden!</strong></a></li>
<li class="newsletter"><a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html"> Unser Newsletter via E-Mail. <strong>Jetzt anmelden!</strong></a></li>
  </ul>
</div>
<a href="#" id="close">X</a>
</div>
<style>
#einklinker { height:100px;width:100%;background:rgba(255, 255, 255, 0.85);padding:10px;position:fixed;bottom:0;right:0;left:0;display:none;color:black;border-top:1px solid #bfbfbf;z-index:99999; }
#einklinker #close { height:30px;width:30px;position:absolute;right:5px;top:5px;text-align:center;padding:4px 0 0;border-radius:15px;border:1px solid grey; }
body.down #einklinker { display:block; }
#einklinker .info-headline { font:bold 20px/22px 'Roboto Condensed';margin:0 0 10px;text-align:center; }
#einklinker ul.info-sb-section { float:left;width:100%;margin:0;padding:0;display:inline; }
#einklinker ul.info-sb-section li { width:50%;float:left;background-repeat: no-repeat;padding:10px 10px 10px 50px;background-size:50px; }
#einklinker ul.info-sb-section li:hover { transform:scale(1.025); }
#einklinker ul.info-sb-section li.whatsapp { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-WhatsApp.png'); }
#einklinker ul.info-sb-section li.newsletter { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-Newsletter.png'); }
#einklinker .float { float:left; }
@media only screen and (max-width:960px) {
#einklinker { height:110px; }
}
@media only screen and (max-width:700px) {
#einklinker { height:150px; }
#einklinker ul.info-sb-section li { width:100%; }
}
@media only screen and (max-width:420px) {
#einklinker { height:185px; }
#einklinker ul.info-sb-section li { width:100%; }
}
</style>
 <style>
ul.nfy-topline-navigation-list li:first-child a { color: red !important; }

.flash {
  -webkit-animation-name: flash;
  animation-name: flash;
  -webkit-animation-duration: 1s;
  animation-duration: 1s;
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

@-webkit-keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}

@keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}
</style>
<script>
$( document ).ready(function() {
	$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
	function animateAboangebote(){
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').removeClass('flash');
		}, 2000);
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
		}, 4000);	
    setTimeout(animateAboangebote, 5000);
	}
	animateAboangebote();
});
</script>
 
</body></html>