<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Abschied von Robert Harting und ein Showdown der Stars - Überregional - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Drei Wochen nach den Europameisterschaften kommen die Leichtathletik-Asse noch einmal ins Olympiastadion. Doch der Star in Berlin wird am ..."><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="77. ISTAF in Berlin"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/780/390041_1_articledetail_beim-istaf-in-berlin-gibt-robert-harting-seine-abschiedsparty-foto-jens-buettner.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/sport/ueberregional_artikel,-abschied-von-robert-harting-und-ein-showdown-der-stars-_arid,2214323.html"><meta property="og:title" content="Abschied von Robert Harting und ein Showdown der Stars - Überregional - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="fb:pages" content="332067873971"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Abschied von Robert Harting und ein Showdown der Stars - Überregional - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/sport/ueberregional_artikel,-abschied-von-robert-harting-und-ein-showdown-der-stars-_arid,2214323.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link href="/pu_all/shariff/shariff.complete.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_147.css"><script src="/cms_media/minify/1/javascript/javascript_75.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/27-startseite-teaser-feed.xml" title="Esslinger Zeitung"/><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/33-startseite-volltext-feed.xml" title="Esslinger Zeitung"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'sports';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>    var gaProperty = 'UA-1062245-2';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    // Creates an adblock detection plugin.
    ga('provide', 'adblockTracker', function(tracker, opts) {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
        document.body.removeChild(ad);
    });

    ga('create', 'UA-1062245-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('require', 'adblockTracker', {dimensionIndex: 1});
    ga('send', 'pageview');
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5753ZNQ');</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script><script>        (function () {
            var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
                native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' + native_zone
                + '&amp;w=' + native_site;
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5753ZNQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"dpa_sport", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="WhatsApp" href="https://www.esslinger-zeitung.de/whatsapp" target="_self"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-whatsapp-green"></i><i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/27-startseite-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/sommerredaktion.html" class="page mainnavi" target="_self">Sommerredaktion</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/150-jahre-ez.html" class="page mainnavi" target="_self">150 Jahre EZ</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-die-aktuellen-trends-zum-schulstart-_arid,2214208.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/779/389776_1_menuteaser_5116699c-ad19-11e8-8f14-7367e0fb796d.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-die-aktuellen-trends-zum-schulstart-_arid,2214208.html">Die aktuellen Trends zum Schulstart</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-junge-familien-lieben-saft-aus-eigenen-aepfeln-_arid,2214218.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/779/389793_2_menuteaser_6ce4201e-ac4d-11e8-821b-93d05319f785.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-junge-familien-lieben-saft-aus-eigenen-aepfeln-_arid,2214218.html">Junge Familien lieben Saft aus eigenen Äpfeln</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-kundgebung-gegen-rechts-zum-antikriegstag-in-stuttgart-_arid,2214352.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/780/390088_1_menuteaser_18724309.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-kundgebung-gegen-rechts-zum-antikriegstag-in-stuttgart-_arid,2214352.html">Kundgebung gegen Rechts zum Antikriegstag in Stuttgart</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-15000-euro-schaden-75-jaehriger-aus-filderstadt-uebersieht-auto-_arid,2214321.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/780/390039_1_menuteaser_succo_pixabay.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-15000-euro-schaden-75-jaehriger-aus-filderstadt-uebersieht-auto-_arid,2214321.html">15.000 Euro Schaden: 75-Jähriger aus Filderstadt übersieht Auto</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-tausende-bei-protesten-gegen-rechts-und-gegen-fluechtlinge-_arid,2214304.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/780/390134_1_menuteaser_wasserwerfer-bringen-sich-in-chemnitz-in-stellung-foto-ralf-hirschberger.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-tausende-bei-protesten-gegen-rechts-und-gegen-fluechtlinge-_arid,2214304.html">Tausende bei Protesten gegen Rechts und gegen Flüchtlinge</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-tausende-bei-protesten-gegen-rechts-und-gegen-fluechtlinge-_arid,2214303.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/780/390134_1_menuteaser_wasserwerfer-bringen-sich-in-chemnitz-in-stellung-foto-ralf-hirschberger.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-tausende-bei-protesten-gegen-rechts-und-gegen-fluechtlinge-_arid,2214303.html">Tausende bei Protesten gegen Rechts und gegen Flüchtlinge</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-trump-droht-mit-kuendigung-des-nafta-handelsabkommens-_arid,2214235.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/780/390091_1_menuteaser_zu-keinerlei-kompromissen-gegenueber-kanada-bereit-us-praesident-donald-trump-foto-pablo-martinez-monsivais-ap.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-trump-droht-mit-kuendigung-des-nafta-handelsabkommens-_arid,2214235.html">Trump droht mit Kündigung des Nafta-Handelsabkommens</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-bayern-muenchen-nach-30-tabellenfuehrer-_arid,2214375.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/780/390133_1_menuteaser_108535665.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-bayern-muenchen-nach-30-tabellenfuehrer-_arid,2214375.html">Bayern München nach 3:0 Tabellenführer</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ernuechterung-beim-tsv-neuhausen-_arid,2213318.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/777/388781_1_menuteaser_c939d1a2-a922-11e8-84c5-a4d9f0a77c7a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ernuechterung-beim-tsv-neuhausen-_arid,2213318.html">Ernüchterung beim TSV Neuhausen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-nellingen-siegt-im-pokalderby-_arid,2214101.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/779/389684_1_menuteaser_7f902666-ac9a-11e8-821b-93d05319f785.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-nellingen-siegt-im-pokalderby-_arid,2214101.html">Nellingen siegt im Pokalderby</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-vom-kart-in-den-330-ps-audi-_arid,2213087.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/776/388231_2_menuteaser_a4e52c72-a6c3-11e8-bac5-465439fabe80.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Mehr Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-vom-kart-in-den-330-ps-audi-_arid,2213087.html">Vom Kart in den 330-PS-Audi</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/fotowettbewerb-blende.html" class="page mainnavi" target="_self">Fotowettbewerb Blende</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>37 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-karavane-vfb-stuttgart-_mediagalid,2217.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/780/390135_1_menuteaser_01_VfB_Karavane_Fan_Fotos_01092018.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-karavane-vfb-stuttgart-_mediagalid,2217.html">Karavane VfB Stuttgart</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>29 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-kuerbisausstellung-ludwigsburg-_mediagalid,2212.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/779/389802_1_menuteaser_KueLB_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-kuerbisausstellung-ludwigsburg-_mediagalid,2212.html">Kürbisausstellung Ludwigsburg</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>45 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-feierliche-eroeffnung-des-stuttgarter-weindorfes-_mediagalid,2210.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389440_1_menuteaser_E_B0139.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-feierliche-eroeffnung-des-stuttgarter-weindorfes-_mediagalid,2210.html">Feierliche Eröffnung des Stuttgarter Weindorfes</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="http://veranstaltungen.esslinger-zeitung.de/" class="page mainnavi" target="_blank">Veranstaltungen</a></li><li><a href="/freizeit/freibaeder-in-der-region.html" class="page mainnavi" target="_self">Freibäder in der Region</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="https://www.esslinger-zeitung.de/freizeit/kino/filmtipps.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-tipps-fuers-wochenende-_arid,2212320.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/774/387405_1_menuteaser_8524f8e0-a475-11e8-8393-8975e25cddfc.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-tipps-fuers-wochenende-_arid,2212320.html">Tipps fürs Wochenende</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-hoehepunkt-2018-%E2%80%93-die-silvester-gala-reise-_arid,2207335.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/762/381176_1_menuteaser_Bremenhotel1_RGB.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-hoehepunkt-2018-%E2%80%93-die-silvester-gala-reise-_arid,2207335.html">Höhepunkt 2018 – Die Silvester Gala-Reise</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-kartenverlosung-marshall-und-alexander-am-11112018-in-nuertingen-_arid,2213909.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389489_1_menuteaser_Foto_M_A_5_c_Steven_Haberland.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-kartenverlosung-marshall-und-alexander-am-11112018-in-nuertingen-_arid,2213909.html">Kartenverlosung: Marshall und Alexander am 11.11.2018 in Nürtingen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/geschenktipps.html" class="page mainnavi" target="_self">Weihnachtsgeschenktipps</a></li><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-kuba-%E2%80%93-der-inselstaat-in-der-karibik-_arid,2195425.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/724/362281_1_menuteaser_324501.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-kuba-%E2%80%93-der-inselstaat-in-der-karibik-_arid,2195425.html">Kuba – Der Inselstaat in der Karibik</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-denim-die-wichtigsten-trends-2018-_arid,2212825.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/775/387955_1_menuteaser_Bild_1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-denim-die-wichtigsten-trends-2018-_arid,2212825.html">Denim? Die wichtigsten Trends 2018</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-wohnungssuche-und-mietvertrag-%E2%80%93-darauf-sollten-mieter-achten-_arid,2211301.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/772/386093_1_menuteaser_josh-wilburne-140523-unsplash.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-wohnungssuche-und-mietvertrag-%E2%80%93-darauf-sollten-mieter-achten-_arid,2211301.html">Wohnungssuche und Mietvertrag – darauf sollten Mieter achten</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-kfz-industrie-boomt-_arid,2211123.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/771/385952_1_menuteaser_auto-1291491_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-kfz-industrie-boomt-_arid,2211123.html">Kfz-Industrie boomt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-erinnern-muss-man-sich-nicht-mehr-selbst-_arid,2210549.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/770/385293_1_menuteaser_Terminplaner.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-erinnern-muss-man-sich-nicht-mehr-selbst-_arid,2210549.html">Erinnern muss man sich nicht mehr selbst</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div class=mobileOmsBanner><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile1"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile1')});
				}
				/*  */
			</script></div></article></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/sport.html" title="Sport">Sport</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/sport/ueberregional.html" title="Überregional">Überregional</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/sport/ueberregional.html">Sport überregional</a><meta itemprop=dateCreated content="2018-09-01T11:40:58+02:00"><span class="nfy-ar-date" id="2214323-1535794800-detail">01.09.2018</span></div><h1 class="nfy-ar-headline" itemprop=headline>Abschied von Robert Harting und ein Showdown der Stars</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>77. ISTAF in Berlin</h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/780/390041_1_fullwide_beim-istaf-in-berlin-gibt-robert-harting-seine-abschiedsparty-foto-jens-buettner.jpg" alt="Robert Harting" title="Robert Harting" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Beim ISTAF in Berlin gibt Robert Harting seine Abschiedsparty. </span> <span class=nfy-ar-image-author>Foto: Jens Büttner</span></div></div></figure></section><div class="article_body" itemprop=articleBody><article class="nfy-adbanner-revive nfy-cobo-ad nfy-content-ad"><div class=nfy-ad-text>Anzeige</div> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article><p><p>Berlin (dpa) - Robert Harting geht - und fast 200 Leichtathletik-Asse kommen am Sonntag zu seiner Abschiedsparty ins Berliner Olympiastadion.</p><p>Um 16.40 Uhr, so steht es im Zeitplan für die 77. Auflage des weltbekannten Stadionfestes ISTAF, beginnt für den 33 Jahre alten Diskuswurf-Olympiasieger von 2012 der unwiderruflich letzte Wettkampf. Und gut eine Stunde später wird das Motto des Meetings Realität: «Der letzte Schrei!» Dann geht der erfolgreichste deutsche Leichtathlet des vergangenen Jahrzehnts. Sein Diskus kommt zu Hause in die Vitrine. Ein Comeback hat Harting ausgeschlossen.</p><p>«Gemischte Gefühle» habe er vor dem Finale seiner Karriere, gab der Publikumsliebling der Berliner zu. Nach zwölf Jahren im Hochleistungssport ist er müde, nach einer harten Saison auch ausgebrannt. Am 3. September beginnt eine neue Ära für den Olympiasieger, dreimaligen Weltmeister und zweifachen Europameister.</p><p>Aber auch auf sein zweites Leben ohne (Leistungs)-Sport freut sich der Riese mit dem Vollbart. Weil ihn die Bundeswehr, seit Jahren einer seiner wichtigsten Sponsoren, zum 30. September wie erwartet entlässt, muss er im Herbst zum Arbeitsamt.</p><p>Doch wie stets hat der «Perfektionist und Pedant» (Harting über Harting) einen Plan. «Ich mache im nächsten Jahr erst mal die Uni fertig. Dann habe ich einen Master-of Arts-Abschluss in Gesellschafts- und Wirtschaftskommunikation. Dadurch steht mir allerhand offen - man ist eine gute Allzweckwaffe», sagte Robert Harting in einem Gespräch mit der Deutschen Presse-Agentur.</p><p>Zum Non-Stop-Feuerwerk der Leichtathletik will am Nachmittag sogar US-Basketball-Megastar LeBron James ins Stadion kommen. Einfach mal «hello» sagen und Robert vielleicht die Hand schütteln. Beide sind 33 und haben den gleichen Ausrüster. James wurde zweimal Olympiasieger, er ist auf Promotour in der Hauptstadt. Am Sonntag wird er als Gastgeber eines Streetball-Turniers fungieren.</p><p>Das ISTAF verspricht ein reichhaltiges Menü mit vielen Leckerbissen. Vor allem die deutschen Speerwurf-Giganten um Diamond-League- Sieger Andreas Hofmann und Olympiasieger Thomas Röhler wollen das Stadion rocken. Los geht's mit dem Speerwerfen der Frauen und Europameisterin Christin Hussong bereits um 13.20 Uhr. Die ARD überträgt von 16.30 Uhr bis 18.00 Uhr live.</p><p>«Das Speerwerfen wird zu den absoluten Highlights gehören», versprach Meeting-Direktor Martin Seeber, der auf «mindestens 45.000 Zuschauer» hofft. «Und für Robert wird das ein großes Fest und eine tolle Party.» In den 16 Disziplinen sind immerhin elf Europameister von Berlin am Start, unter ihnen fünf deutsche: Röhler und Hussong (Speerwurf), Malaika Mihambo (Weitsprung) und Mateusz Przybylko (Hochsprung). Zehnkampf-König Arthur Abele leistet den Harting-Brüdern im Diskusring Gesellschaft.</p><block style="EXTERNAL-LINKS"><p><a href="https://www.istaf.de/de/0/index.html">Homepage ISTAF</a></p><p><a href="https://zurich.diamondleague.com/home/">Homepage Diamond League</a></p><p><a href="https://www.leichtathletik.de/nationalmannschaft/athletenportraet/athlet/detail/andreas-hofmann/">Kurzporträt Andreas Hofmann</a></p><p><a href="https://www.leichtathletik.de/nationalmannschaft/athletenportraet/athlet/detail/robert-harting/">Kurzporträt Robert Harting</a></p><p><a href="http://www.derharting.de/">Homepage derharting.de</a></p><p><a href="https://www.berlin.de/rbmskzl/aktuelles/termine/">Terminankündigung der Berliner Senatskanzlei</a></p></block></p><br /></div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2214323-1535794800-detail">01.09.2018</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="https%3A%2F%2Fwww.esslinger-zeitung.de%2Fsport%2Fueberregional_artikel%2C-abschied-von-robert-harting-und-ein-showdown-der-stars-_arid%2C2214323.html"><div class="shariff detail" data-backend-url="/pu_all/shariff-backend/" data-button-style=icon-count data-lang=de data-services="[&quot;googleplus&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;print&quot;]" data-url="https://www.esslinger-zeitung.de/sport/ueberregional_artikel,-abschied-von-robert-harting-und-ein-showdown-der-stars-_arid,2214323.html"></div><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async=async defer></script><li class="shariff-button nfy-ar-social-box"><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1025&amp;arid=2214323&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1025&amp;arid=2214323&#039;);">senden</a></li></aside><aside class="nfy-ar-taboola cf">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script></aside><div id=nativendo-oms-article></div><div class=nachrichtendienst-outer><p class=nachrichtendienst-headline>Sie m&ouml;chten immer top informiert sein? Ganz einfach:</p><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html><img src="/pu_ez/images/Icon-Newsletter.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Newsletter<br>via E-Mail. <strong><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html>Jetzt anmelden!</a></strong></p></div><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/whatsapp><img src="/pu_ez/images/Icon-WhatsApp.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Nachrichtendienst<br>via WhatsApp. <strong><a href=https://www.esslinger-zeitung.de/whatsapp>Jetzt anmelden!</a></strong></p></div><div style=clear:both;></div></div><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1025&amp;arid=2214323" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>E-Mail (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="https://www.esslinger-zeitung.de/sport/ueberregional_artikel,-abschied-von-robert-harting-und-ein-showdown-der-stars-_arid,2214323.html"></div></div></div></aside></footer><script>			/*  */
			item_statistic('ar', 2214323, 1);

			jQuery(function() {
				showNfySocialIconCounters("https%3A%2F%2Fwww.esslinger-zeitung.de%2Fsport%2Fueberregional_artikel%2C-abschied-von-robert-harting-und-ein-showdown-der-stars-_arid%2C2214323.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});
				var iframeTimer;
				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
					var slider = $(this);
					var currentElement = $(slick.$slides[currentSlide]);
					var iframe = currentElement.find('iframe.nfy-ad-inject');
					clearInterval(iframeTimer);
					if( iframe.length )
					{
						var src = iframe.attr('src');
						if( typeof src == 'undefined' )
						{
							window.iframePolling = 0;
							iframe.attr('src', iframe.data('iframesrc'));
							iframeTimer = setInterval(function(){
								if( iframe.css('height') !== 0 )
								{
									$(slider).find('.slick-list').css("height", iframe.css('height'));
								}
								window.iframePolling++;
								if( window.iframePolling > 3 ) {
									clearInterval(iframeTimer);
								}
							}, 2000);
						}
					}
				});
				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"> <article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider" id=issuuMagazineBeilagen><header><span class=nfy-sebox-headline>Aktuelle Beilagen</span></header><div class="nfy-sebox-slick adslick slick-slider"><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/beilagen_die_gefragtesten_arbeitgeber_der_region?mode=embed" target="_blank"><img src="https://image.issuu.com/180829140003-d3158ef9106145cc9ce0b322236dbd32/jpg/page_1_thumb_large.jpg" title="Beilagen Die gefragtesten Arbeitgeber der Region" width=120 height=160 alt="Beilagen Die gefragtesten Arbeitgeber der Region"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/beilagen_unsere_heimat?mode=embed" target="_blank"><img src="https://image.issuu.com/180820130003-129acc9d124b459abc6ab47a8eea482a/jpg/page_1_thumb_large.jpg" title="Beilagen Unsere Heimat" width=120 height=160 alt="Beilagen Unsere Heimat"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/beilagen_ferienmagazin_2018?mode=embed" target="_blank"><img src="https://image.issuu.com/180820130028-0850f5e2d2bb45b88ab7c3912c899534/jpg/page_1_thumb_large.jpg" title="Beilagen Ferienmagazin 2018" width=120 height=160 alt="Beilagen Ferienmagazin 2018"></a></div></div><a href="/Beilagen.html" class="more_link" target="_self">Alle Beilagen</a></article><script>	$('span.nfy-attachment-text-single-line').each(function() {
		$(this).text($(this).text().replace("Beilagen", ""));
	});

	$('.nfy-attachment-epaper-ov img').each(function() {
		$(this).attr("alt", $(this).attr("alt").replace("Beilagen", ""));
		$(this).attr("title", $(this).attr("title").replace("Beilagen", ""));
	});
    if( $('#issuuMagazineBeilagen').length > 0 )  {
        if( $('.issuuBox').length ) { } else { $('#issuuMagazineBeilagen').hide(); }
    }
</script>
<article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class=""> <a href="https://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="https://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div></div></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_26_0"><header><span class="nfy-sebox-headline">Blaulicht</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/blaulichtgalerien_fotos,-polizei-durchsucht-fluechtlingsheim-in-es-zell-_mediagalid,2216.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/780/390098_1_galleryslider_20180901_SDMG_19101_Durchsuchung_Zell_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.9.2018: Mehrere Polizisten durchsuchen eine Flüchtlingsunterkunft in Esslingen-Zell. </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-schwerer-motorradunfall-k1250-weilheim-_mediagalid,2215.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/780/390116_1_galleryslider_20180901_SDMG_19102_Vu_Weilheim1_pix_8.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.9.2018: Auf der Ochsenwanger Steige Richtung Ochsenwang ist ein Motorradfahrer tödlich verunglückt. </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-kollision-zweiter-stadtbahnen-in-untertuerkheim-_mediagalid,2214.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/780/390049_1_galleryslider_20180901_SDMG_19099_Unfall_Stuttgart_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.9.2018: In Untertürkheim kollidieren zwei Stadtbahnen miteinander. </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-schlierbach-auto-ueberschlaegt-sich-_mediagalid,2213.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/780/390020_1_galleryslider_20180831_SDMG_19098_VU_Schlierbach_pix_21.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.8.2018: Ein 25-Jähriger überschlägt sich mit seinem Auto bei Schlierbach. Sein 21-jähriger Beifahrer erleidet schwere Kopfverletzungen.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-kuechenbrand-in-nuertingen-_mediagalid,2211.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/779/389543_1_galleryslider_20180829_SDMG_19095_Brand_Nuertingen_13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.08.2018 In Nürtingen hat ein Kochtopf auf einem Herd Feuer gefangen. Die Feuerwehr musste löschen und der Rettungsdienst zwei Verletzte in eine Klinik bringen. </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-herdbrand-in-aichtal-_mediagalid,2209.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/778/389347_1_galleryslider_20180829_SDMG_19092_Brand_Neuenhaus_13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.08.2018 Ein Senior hatte versehentlich mehrere Gegenstände auf seinem Herd in Brand gesetzt. </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-in-aichelberg-auf-a-8-auffahrt-_mediagalid,2208.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/778/389315_1_galleryslider_20180829_SDMG_19091_VU_Aichelberg_pix_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.08.2018 In Aichelberg kam es im Bereich der Auffahrt zur A 8 zu einem Unfall zwischen zwei PKW.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-auto-kollidiert-in-kirchheim-mit-einem-rettungswagen-_mediagalid,2207.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/778/389127_2_galleryslider_20180828_SDMG_19085_Vu_kirchheim_1_5b853bae4a67a.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.08.2018 In Kirchheim ist ein Auto mit einem Rettungswagen kollidiert</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-lkw-in-esslingen-umgekippt-_mediagalid,2206.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/778/389093_4_galleryslider_20180828_SDMG_19083_Vu_Esslingen_2_5b8519216df7c.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.08.2018 Auf der Berkheimer Steige ist ein Lkw umgekippt</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-neckartailfingen-_mediagalid,2202.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388664_1_galleryslider_20180825_SDMG_19074_VU_Neckartailfingen_pix_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.8.2018 Drei Autos sind bei Neckartailfingen ineinander gefahren.</p></div>
</a></div></div><a href="/blaulichtgalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-html-content rf-servicebox-html_content" id="sebox_287_0"><header><span class="nfy-sebox-headline">Unsere Nachrichtendienste</span></header><section class="nfy-sebox-content"><style>

.nachrichtendienst-sb-section {
  width: 100%;
  float: left;
}

.nachrichtendienst-sb-text {
  max-width: 76%;
  float: left;
  padding: 0!important;
}

.nachrichtendienst-sb-img {
  width: 19%;
  margin-right: 5%;
  float: left;
  margin-top: 10px;
}

.nachrichtendienst-sb-outer {
  padding: 10px 0;
}

.nachrichtendienst-headline {
    font: bold 24px/26px 'Roboto Condensed';
    margin: 0 0 15px;
    display: block
}

</style>

<body>

<div class="nachrichtendienst-sb-outer">

  <p class="nachrichtendienst-headline">Sie m&ouml;chten immer top informiert sein?</h1>

  <div class="nachrichtendienst-sb-section">
    <a href="https://www.esslinger-zeitung.de/whatsapp"><img class="nachrichtendienst-sb-img" src="/pu_ez/images/Icon-WhatsApp.png" /></a>
    <p class="nachrichtendienst-sb-text">
      Mit unserem Nachrichtendienst<br />
      via WhatsApp. <strong><a href="https://www.esslinger-zeitung.de/whatsapp">Jetzt anmelden!</a></strong>
    </p>
  </div>

  <div class="nachrichtendienst-sb-section">
    <a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html"><img class="nachrichtendienst-sb-img" src="/pu_ez/images/Icon-Newsletter.png" /></a>
    <p class="nachrichtendienst-sb-text">
      Mit unserem Newsletter<br />
      via E-Mail. <strong><a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html">Jetzt anmelden!</a></strong>
    </p>
  </div>

  <div style="clear:both;"></div>

</div>

</body></section></article>
<article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-30000-euro-schaden%C2%A0schwerer-unfall-in-esslingen-_arid,2214196.html">30.000 Euro Schaden: Schwerer Unfall in Esslingen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-toedlicher-motorradunfall%C2%A0auf-ochsenwanger-steige-_arid,2214361.html">Tödlicher Motorradunfall auf Ochsenwanger Steige</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-in-untertuerkheim-kollidieren-zwei-stadtbahnen-_arid,2214333.html">In Untertürkheim kollidieren zwei Stadtbahnen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-rueckerstattungen-fuer-steuerzahler-im-suedwesten-_arid,2214340.html">Rückerstattungen für Steuerzahler im Südwesten</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-seltenes-schauspiel-in-der-wilhelma-titanwurz-blueht-wohl-erneut-_arid,2214324.html">Seltenes Schauspiel in der Wilhelma: Titanwurz blüht wohl erneut</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-karavane-vfb-stuttgart-_mediagalid,2217.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/780/390135_1_galleryslider_01_VfB_Karavane_Fan_Fotos_01092018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.09.2018 Karavane zum ersten Heimspiel des VfB Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kuerbisausstellung-ludwigsburg-_mediagalid,2212.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/779/389802_1_galleryslider_KueLB_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.08.2018 Kürbisausstellung Ludwigsburg</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feierliche-eroeffnung-des-stuttgarter-weindorfes-_mediagalid,2210.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/778/389440_1_galleryslider_E_B0139.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>viel Prominenz bei der Eröffnungsfeier des Weindorfes</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flammende-sterne-2018-suedkorea-gewinnt-_mediagalid,2205.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388895_1_galleryslider_image001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.08.2018 "Flammende Sterne" 2018: Triumph für Südkorea</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vinzenzifest-in-wendlingen-_mediagalid,2204.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388746_1_galleryslider_DSC03496.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.8.2018 Beim Vinzenzifest und Egerländer Landestreffen in Wendlingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jedermann-tour-_mediagalid,2203.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388703_1_galleryslider_01_JedermannTour_We.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.08.2018 Jedermann Tour - Radrennen durch Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flammende-sterne-am-samstag-_mediagalid,2201.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388597_1_galleryslider_Flammende_Sterne_Daniel_Boosz_0037.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.8.2018 Tag 2 der Flammenden Sterne in Ostfildern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-16-flammende-sterne-eroeffnet-_mediagalid,2198.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/776/388430_1_galleryslider_20180825_SDMG_19071_Flammende_Sterne_18_Freitag_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.8.2018: In Ostfildern sind die 16. Flammenden Sterne mit einem furiosen Auftakt der Ukraine gestartet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hoehenretter-ueben-am-windpark-_mediagalid,2195.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/775/387792_1_galleryslider_20180822_Windpark_Goldboden14.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.08.2018 - Die Höhenretter der Feuerwehr Stuttgart übten am Windpark Goldboden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schurwald-classic-_mediagalid,2189.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/774/387210_1_galleryslider_Schurwald_Classic2018_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.08.2018 Schurwald Classic - Oldtimertreffen in Hohengehren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schurwald-classic-in-baltmannsweiler-_mediagalid,2188.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/774/387179_1_galleryslider_20180819_SDMG_19035_Schurwald_Classic_42.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.8.2108 Über 500 Fahrzeuge waren bei den 2. Schurwald Classics in Baltmannsweiler-Hohengehren am Start.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weindorf-nuertingen-_mediagalid,2183.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/773/386652_1_galleryslider_WD_NtG_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.08.2018 Weindorf Nürtingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-impressionen-des-stuttgarter-sommerfestes-_mediagalid,2166.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/768/384347_1_galleryslider_a_E_B0069.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.08.2018  Zahlreiche Besucher sind in diesem Jahr beim Sommerfest Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-das-32-esslinger-zwiebelfest-ist-eroeffnet-_mediagalid,2165.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/768/384286_1_galleryslider_Zwiebelfest_Eroeffnung_Daniel_Boosz_0024.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.8.2018 Das 32. Esslinger Zwiebelfest wurde eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tolle-atmosphaere-bei-tropischen-temperaturen-_mediagalid,2159.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/767/383701_1_galleryslider_E_B0020.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.07.2018 Kino auf der Burg unter dunklen Wolken.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oldtimertreffen-deizisau-_mediagalid,2152.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/766/383269_1_galleryslider_Old_Dei_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.07.2018 Großer Andrang herrschte beim 16. Deizisauer Oldtimer-Treffen </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ssb-feiert-150-jaehriges-bestehen-_mediagalid,2151.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/766/383241_1_galleryslider_SSB_SDMG001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.07.2018 Die Stuttgarter Straßenbahnen AG feiert ihr  150-jähriges Bestehen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-csd-parade-in-stuttgart-_mediagalid,2146.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/766/383102_1_galleryslider_92951687.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.07.2018 Mehr als 6000 Teilnehmer feiern den Christopher-Street-Day in Stuttgart </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-blutmond-_mediagalid,2145.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/766/383014_1_galleryslider_20180728_SDMG_18915_Mond_Hattenhofen_22.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.7.2018 Blutmond:  Die längste sichtbare totale Mondfinsternis des Jahrhunderts.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kandelmarsch-esslingen-2018-_mediagalid,2144.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/765/382787_1_galleryslider_KaMarsch_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.07.2018 Kandelmarsch Esslingen 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-fantastischen-vier-spielen-bei-den-jazzopen-in-stuttgart-_mediagalid,2140.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/763/381951_1_galleryslider_MG_0845.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.07.2018 Die Fantastischen Vier spielen bei den Jazzopen in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vereinsumzug-deizisau-_mediagalid,2139.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/763/381828_1_galleryslider_Vereinsumzug_Deizisau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.07.2018 Vereinsumzug Deizisau 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-the-last-internationale-als-vorband-rocken-die-buehne-und-die-aftershowparty-_mediagalid,2136.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/763/381729_1_galleryslider_MG_0355.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.7.2018 Lenny Kravitz und Gary Clark Jr. bei den Jazzopen 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-chris-de-burgh-live-in-esslingen-_mediagalid,2135.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/763/381681_1_galleryslider_Chris_de_Burgh_live_Daniel_Boosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.7.2018 Chris de Burgh auf der Esslinger Burg</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-zweitakt-und-ostfahrzeugtreffen-denkendorf-_mediagalid,2134.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/763/381639_1_galleryslider_OstFaTreffen_Denkendorf_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.07.2018 Zweitakt und Ostfahrzeugtreffen Denkendorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-marktplatzturnier-esslingen-_mediagalid,2133.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/763/381602_1_galleryslider_Marktplatzturnier_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.07.2018 Marktplatzturnier Esslingen in der Schelztorhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-125-jahre-drk-ortsverein-esslingen-_mediagalid,2131.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/763/381550_1_galleryslider_20180721_SDMG_18873_DRK_Esslingen_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.7.2018 Am Samstag feierte der DRK Ortsverein Esslingen sein 125. Jubiläum</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jamie-cullum-spielt-bei-den-jazzopen-in-stuttgart-_mediagalid,2128.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/762/381079_1_galleryslider_MG_0015.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.07.2018 Jamie Cullum bei den Jazzopen in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tolle-stimmung-vor-dem-neuen-schloss-_mediagalid,2126.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/761/380797_1_galleryslider_MG_9815.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.7.2018 Tolle Stimmung vor dem Neuen Schloss: Jamiroquai bei den Jazzopen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dorffest-altbach-_mediagalid,2121.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/760/380079_1_galleryslider_DoFeAltbach_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.07.2018 Dorffest in Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-marquardtfest-plochingen-_mediagalid,2119.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/759/379762_1_galleryslider_Marquardfest_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.07.2018 Eröffnung Marquardtfest Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-motocross-in-aichwald-_mediagalid,2111.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/757/378788_1_galleryslider_20180708_Motocross_Aichwald7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.07.2018 Der Motocross Sonntag war bei bestem Wetter sehr gut besucht.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hauptlauf-2018-_mediagalid,2110.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/756/378227_1_galleryslider_hauptlauf2_hauenschild_036.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.7.2018 Schnappschüsse vom Hauptlauf des Eßlinger Zeitung Lauf 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sieger-des-ez-laufes-2018-_mediagalid,2109.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/756/378211_1_galleryslider_hauptlauf2_hauenschild_405.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.7.2018 So seh´n Sieger aus</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-start-hauptlauf-_mediagalid,2108.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/756/378110_1_galleryslider_hauptlauf_start_hauenschild_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.7.2018  Eßlinger Zeitung Lauf: Start des Hauptlaufs</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aok-schuelerlauf-3-_mediagalid,2107.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/756/378024_1_galleryslider_schueler3_hauenschild_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.7.2018 AOK Schülerlauf 3</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aok-schuelerlauf-2-_mediagalid,2106.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/755/377930_1_galleryslider_schueler2_hauenschild_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.7.2018 AOK-Schülerlauf 2</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aok-schuelerlauf1-_mediagalid,2103.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/755/377590_1_galleryslider_IMG_1335.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.7.2018 Der AOK-Schülerlauf 1 geht eine verkürzte Runde durch die Stadt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bambinilaeufe-2018-_mediagalid,2102.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/755/377503_1_galleryslider_IMG_1200.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.7.2018 In vier Läufen haben sich die Kleinsten beim Eßlinger Zeitung Lauf gemessen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-buergerfest-esslingen-_mediagalid,2100.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/754/377403_1_galleryslider_BueFeEssl_15.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.07.2018 Bürgerfest Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-des-brunnenfests-in-winterbach-_mediagalid,2099.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/754/377366_1_galleryslider_20180707_SDMG_18784_Brunnenfest_Winterbach_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.7.2018: Bürgermeister Sven Müller hat das Brunnenfest in Winterbach eröffnet. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-saisonauftakt-auf-dem-psv-gelaende-bad-cannstatt-_mediagalid,2098.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/754/377353_1_galleryslider_20180707_SDMG_18783_Einweihung_Ostfildern_12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.7.2018: Polizeisportvereins (PSV) in Bad-Cannstatt -  Saisonauftakt </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-einweihung-feuerwehrgebaeude-ostfildern-ruit-_mediagalid,2097.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/754/377344_1_galleryslider_20180707_SDMG_18783_Einweihung_Ostfildern_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.7.2018 Einweihung Feuerwehrgebäude in Ostfildern-Ruit</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-50-jahre-yachtclub-plochingen-_mediagalid,2088.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/750/375044_1_galleryslider_Yacht_Plo_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.07.2018  50 Jahre Yachtclub Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-150-jahre-cvjm-kirchheim-_mediagalid,2083.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/749/374878_1_galleryslider_20180630_SDMG_18742_150_CVJM_Kirchheim_15.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.6.2018: Der CVJM Kirchheim wird 150 Jahre alt. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-backhausfest-musikverein-aichelberg-_mediagalid,2082.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/749/374826_1_galleryslider_BackAichelberg_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.06.2018 Backhausfest Musikverein Aichelberg</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-comic-con-germany-in-stuttgart-_mediagalid,2081.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/749/374804_1_galleryslider_20180630_SDMG_18741_ComicCon_Stuttgart_12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.6.2018 Zahlreiche Cosplayer machen die Comic Con Germany in Stuttgart unsicher.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-titanwurzbluete-wilhelma-27062018-_mediagalid,2076.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/747/373959_1_galleryslider_KW_26d_Titanwurzbluete-Nachlese_27.06.2018_Bild_3.jpg" alt="Titanwurzblüte-Nachlese 27.06.2018 Bild 3" title="Titanwurzblüte-Nachlese 27.06.2018 Bild 3" width="243" height="166" class="nfy-mobile-first"></figure><div><p>In der Nacht auf den 27. Juni blühte die Titanwurz "Alberich" in der Wilhelma</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grillwettbewerb-jendrass-_mediagalid,2070.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/746/373128_1_galleryslider_GrillWe_Jendrass_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.06.2018 Grillwettbewerb bei Jendrass in Deizisau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sonnwendfeier-katharinenlinde-_mediagalid,2064.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/743/371817_1_galleryslider_3sonnwend_schrode2.jpg" alt="Sonnwendfeuer" title="Sonnwendfeuer" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.6.2018 Auf der Katharinenlinde in Esslingen wurde am Samstag die Sonnwende vorgefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-inselfest-esslingen-_mediagalid,2063.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/743/371718_1_galleryslider_Inselfest2018_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.06.2018 Inselfest Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erdbeer-und-klimafest-esslingen-_mediagalid,2061.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/743/371516_1_galleryslider_EbeKlima_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.06.2018 Erdbeer und Klimafest Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslinger-lauffieber-2018-_mediagalid,2051.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/740/370125_1_galleryslider_LaufFieEssl_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.06.2018 Lauffieber Esslingen-Jägerhaus</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-leistungsschau-%E2%80%9Cvielfalt-gehoert-zusammen%E2%80%9D-in-esslingen-hohenkreuz-_mediagalid,2049.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/740/370087_1_galleryslider_image019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.06.2018 Leistungsschau “Vielfalt gehört zusammen!” in Esslingen-Hohenkreuz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neckarhafenfest-plochingen-_mediagalid,2047.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/739/369956_1_galleryslider_NeHaFe_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.06.2018 Neckarhafenfest Plochingen - 50 Jahre Neckarhafen - 70 Jahre KAATSCH</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-webergassenfest-2018-_mediagalid,2046.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/739/369921_1_galleryslider_WeGaFe_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.06.2018 Webergassenfest 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-umarme-deine-katze-tag-_mediagalid,2032.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/736/368252_1_galleryslider_Loki_Anja_Karsch.png" alt="Loki von Leserin Anja Karsch" title="Loki von Leserin Anja Karsch" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.06.2018 Umarme-Deine-Katze-Tag: Die schönsten Fotos unserer Leser</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oldtimer-und-klassikertreffen-denkendorf-_mediagalid,2019.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/734/367372_1_galleryslider_Old_Den_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.05.2018 Oldtimer und Klassiker treffen sich auf dem Sonnenhof in Denkendorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-auszeichnung-fuer-kommandant-der-buergergarde-neuhausen-_mediagalid,2016.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/734/367312_1_galleryslider_20180531_SDMG_18548_Buergergarde_Neuhausen_9.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.5.2018: Michael Mayer erhält die Verdienstmedaille des Freundeskreises der Garden und Wehren von Württemberg-Hohenzollern. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hoehen-und-tiefenrettungsgruppe-der-malteser-stadtgliederung-aalen-_mediagalid,2004.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/732/366213_1_galleryslider_20180526_SDMG_18518_Hoehenrettung_Kran_Aalen_15.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.5.2018 Show-Training der Höhen- und Tiefenrettungsgruppe der Malteser Aalen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-abbruch-fussgaengersteg-dauert-einen-tag-laenger-_mediagalid,2003.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/732/366184_1_galleryslider_20180526_SDMG_18517_Abbruch_Steg_Esslingen_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.5.2018: Die Abbrucharbeiten an dem maroden Fußgängersteg über der Ringstraße </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-pfingstmarkt-koengen-_mediagalid,1994.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/730/365228_1_galleryslider_PfMaKoe_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.05.2018 Pfingstmarkt Köngen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-impressionen-vom-swr-sommerfestival-_mediagalid,1992.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/730/365064_1_galleryslider_SWR_Sommerfest_21.5_21._Mai_2018_104.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>120.000 Besucher feierten auf dem SWR Sommerfestival</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-muehlentag-im-schwaebischen-wald-_mediagalid,1991.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/729/364589_1_galleryslider_20180521_SDMG_18484_Muehle_Alfdorf_37.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.5.2018: Beim 25. Mühlentag im Schwäbischen Wald haben alle Mühlen geöffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-swr-sommerfestival-zugangsstop-bei-spider-murphy-gang-_mediagalid,1988.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/728/364499_1_galleryslider_E_B0059.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.5.2018: Als die Spider Murphy Gang beim SWR Sommerfestival</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tatortkommissare-richy-mueller-und-felix-klare-ermitteln-in-stuttgart-_mediagalid,1984.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/728/364161_1_galleryslider_E_B0423.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.5.2018 SWR-Sommerfestival: Die Tatortkommissare Richy Müller und Felix Klare </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mp-kretschmann-feiert-geburtstag-_mediagalid,1980.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/727/363611_1_galleryslider_E_B0003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.5.2018 MP Kretschmann feiert im Neuen Schloss Geburtstag</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-gaeste-wie-christoph-sonntag-edwin-weindorfer-mark-keller-mit-den-soehnen-aaron-und-joshua-_mediagalid,1979.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/727/363578_1_galleryslider_E_B0152.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Zu Gast bei Kessler:  Christoph Sonntag, Edwin Weindorfer, Mark Keller beim Mercedes Cup Treffen </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-agility-turnier-plochingen-_mediagalid,1976.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/725/362801_1_galleryslider_AgiTu_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.05.2018 Agility Turnier beim Schäferhundeverein Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bruckenwasenfest-plochingen-_mediagalid,1975.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/725/362764_1_galleryslider_BruWaFe_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.05.2018 Bruckenwasenfest Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-straku-esslingen-2018-_mediagalid,1972.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/725/362589_1_galleryslider_STRAKU_ES_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.05.2018 Straßenkunstfestival Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-volksradfahren-altbach-_mediagalid,1966.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/724/362074_1_galleryslider_VoRaFa_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.05.2018 Start des Volksradfahren in Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-beginn-und-aftershow-party-im-si-_mediagalid,1959.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/722/361436_1_galleryslider_E_B0022.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.5.2018 Medienpreisverleihung im SI in S-Möhringen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-expo-deizisau-_mediagalid,1958.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/722/361193_1_galleryslider_Expo_Dei_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.05.2018 EXPO Deizisau 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tag-der-offenen-tueren-_mediagalid,1954.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/721/360929_1_galleryslider_180506_FH_MTAE_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.05.2018 Hochschulcampus Esslingen Stadtmitte und Medizinisch Technische Akademie Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-thw-in-ostfildern-_mediagalid,1947.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/720/360157_1_galleryslider_20180501_SDMG_18361_THW_Ostfildern_30.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 - THW präsentiert sich am Tag der offenen Tür in Ostfildern.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-blaulichttag-in-sulzgries-_mediagalid,1946.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/720/360122_1_galleryslider_20180501_SDMG_18360_Blaulichttag_Sulzgires_12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 - Beim Blaulichttag in Sulzgries kamen viele Interessierte.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-brunnenwandertag-waeldenbronn-_mediagalid,1945.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/720/360120_1_galleryslider_20180501_SDMG_18359_Brunnen_Waeldenbronn_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 - DIe Wäldenbronner Feuerwehr präsentierte sich am Brunnenwandertag.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flegga-hock-berkheim-_mediagalid,1944.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359935_1_galleryslider_FleHockBe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 Flegga Hock der Berkheimer Flegga Kaschber</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dgb-kundgebung-esslingen-_mediagalid,1943.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359903_1_galleryslider_DGB_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 DGB Kundgebung Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stuttgart-mitte-mehrere-tausend-teilnehmer-bei-1-mai-demo-des-dgb-_mediagalid,1941.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359848_1_galleryslider_20180501_SDMG_18358_Maidemo_Stuttgart_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2018 Mehrere tausend Teilnehmer bei 1. Mai Demo des DGB auf dem Stuttgarter Marktplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maibaumstellen-am-festplatz-in-baltmannsweiler-_mediagalid,1938.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359749_1_galleryslider_20180501_SDMG_18355_Maibaum_Baltmannsweiler_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2018 Maibaumstellen am Festplatz in Baltmannsweiler</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tanz-in-den-mai-plochingen-_mediagalid,1937.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359636_1_galleryslider_TaMaiPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.04.2018 Tanz in den Mai Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-entenrennen-in-esslingen-_mediagalid,1931.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/718/359371_1_galleryslider_20180429_SDMG_18340_Entenrennen_Esslingen_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.4.2018 Entenrennen in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslinger-fruehling-_mediagalid,1930.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/718/359323_1_galleryslider_ESFrueh_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.04.2018 Esslinger Frühling 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-viertelfinale-im-center-court-_mediagalid,1926.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/717/358889_1_galleryslider_E_B0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.4.2018: Viertelfinale beim Porsche Tennis Grand Prix 2018 in der Porsche-Arena, u.a. mit Simona Halep.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eine-stadt-im-trickfilmfieber-_mediagalid,1925.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/717/358873_1_galleryslider_E_B0190.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.4.2018: Impressionen vom Trickfilmfestival 2018 u.a. mit Heino Ferch, Dodokay und OB Kuhnu.a. mit Heino Ferch, Dodokay und OB Kuhn</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neckarwiesenfest-_mediagalid,1917.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/715/357508_1_galleryslider_NeWiFe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.04.2018 Neckarwiesenfest 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-150-jahre-ez-auf-dem-neckarwiesenfest-_mediagalid,1916.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357490_1_galleryslider_220418b22_173653.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.4.2018 Tausende Besucher waren zu Gast bei der EZ, um 150-jährigen Geburtstag zu feiern.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-150-jahre-feier-der-ez-_mediagalid,1915.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357446_1_galleryslider_IMG_9360.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.4.2018 Volles Haus beim Geburtstag der EZ mit Foodtruckfestival</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jugendrotkreuz-kreiswettbewerb-esslingen-_mediagalid,1913.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357325_1_galleryslider_JRK_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.04.2018 Jugendrotkreuz Kreiswettbewerb Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-das-80-stuttgarter-fruehlingsfest-ist-eroeffnet-_mediagalid,1912.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357273_1_galleryslider_Fruehlingsfest_Eroeffnung_Daniel_Boosz_0019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.4.2018 Frühlingsfest: Start ins dreiwöchige Spektakel </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schaefertage-in-beuren-_mediagalid,1910.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357112_1_galleryslider_20180421_SDMG_18284_Schaefertage_Beuren_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.4.2018  Tausende Besucher strömen ins Freilichtmuseum nach Beuren um bei den Schäfertagen dabei zu sein. Morgen geht es weiter.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lichtenwald-lauf-2018-_mediagalid,1896.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/711/355800_1_galleryslider_LIWA_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.04.2018 Lichtenwald Lauf 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-7-wasen-opening-in-berkheim-_mediagalid,1892.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/711/355674_1_galleryslider_Wasen_Opening_Daniel_Boosz_0035.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.4.2018 Wasen-Opening: Die Berkheimer lassen´s krachen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-stadtpalais-_mediagalid,1890.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/710/355140_1_galleryslider_urn_binary_dpa_com_20090101_180412-90-021649-FILED.jpeg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Am 14.4.2018 wird das neue Stadtmuseum in Stuttgart eröffnet. Einige Exponate vorab.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-warnstreik-esslingen-_mediagalid,1889.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/709/354982_1_galleryslider_Warnstreik_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.04.2018 Warnstreik Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kult-kneipennacht-in-der-esslinger-altstadt-_mediagalid,1885.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/708/354163_1_galleryslider_Kult_Kneipennacht_Daniel_Boosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.4.2918 Kult-Kneipennacht in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-messe-fruehling-stuttgart-2018-_mediagalid,1882.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/707/353975_1_galleryslider_180407_Messefruehling_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.04.2018 Allerlei zu bestaunen gibt es auf den Frühjahrsmessen in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ua-m%C3%ADt-porsche-konzeptstudie-mission-e-_mediagalid,1877.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/706/353415_1_galleryslider_E_B0044.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.04.2018 i-Mobility Eröffnung mit Verkehrsminister Winfried Hermann</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-ticker rf-servicebox-ticker" id="sebox_80_0"><header><span class="nfy-sebox-headline">Aufgespießt</span></header><section class="nfy-sebox-tickercontent"><ul class="nfy-kl-ticker nfy-sebox-list"><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-alles-donald-_arid,2213848.html"><span class="nfy-ar-heading">Alles Donald</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-comfort-bei-der-deutschen-bahn-%E2%80%93-und-in-oesterreich-_arid,2213679.html"><span class="nfy-ar-heading">Comfort bei der Deutschen Bahn – und in Österreich</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-buchsbaumsitter-_arid,2213321.html"><span class="nfy-ar-heading">Buchsbaumsitter</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-guido-hilft-_arid,2212485.html"><span class="nfy-ar-heading">Guido hilft?!?</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-327-_arid,2211430.html"><span class="nfy-ar-heading">3,27</span></a>
</li></ul> </section></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer-links"><div class="nfy-navi-footer-links-box-1"><div class="nfy-navi-footer-links-headline">LOKALSPORT</div><nav class="nfy-navi-footer-links-firstline"><ul class="nfy-navi-footer-links-navi"><li><a href="/sport/vfb.html" target="_self">VfB</a> </li><li><a href="/sport/handball-in-der-region.html" target="_self">Handball in der Region</a> </li><li><a href="/sport/ez-lauf.html" target="_self">EZ-Lauf</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-2"><div class="nfy-navi-footer-links-headline">VERANSTALTUNGEN</div><nav class="nfy-navi-footer-links-secondline"><ul class="nfy-navi-footer-links-navi"><li><a href="/konzerte-auf-der-burg.html" target="_self">Konzerte auf der Burg</a> </li><li><a href="/esslinger-weihnachtsmarkt.html" target="_self">Esslinger Weihnachtsmarkt</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-3"><div class="nfy-navi-footer-links-headline">AUS DER REGION</div><nav class="nfy-navi-footer-links-thirdline"><ul class="nfy-navi-footer-links-navi"><li><a href="/cannstatter-volksfest.html" target="_self">Cannstatter Volksfest</a> </li><li><a href="/region/fruehlingsfest.html" target="_self">Stuttgarter Frühlingsfest</a> </li><li><a href="/fasnet.html" target="_self">Fasnet im Kreis Esslingen</a> </li></ul></nav></div></footer> <footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"https://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script src="/pu_all/shariff/shariff.complete.js"></script><script>	/*
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }*/
</script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//a.teads.tv/page/1163/tag';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <script type='text/javascript' src='https://d35y7ofb9zmrr6.cloudfront.net/oly_wi/assets/js/pym.min.js'></script>
 <script>
var lastScrollTop = 0;
$(window).scroll(function(event){
var st = $(this).scrollTop();
if (st > lastScrollTop){
if (!$('body').hasClass('down')){
  $('body').addClass('down');
}
} else {
$('body').removeClass('down');
}
lastScrollTop = st;
if ($(this).scrollTop() <= 0){
$('body').removeClass('down');
};
});
function setCookie(cname,cvalue,exdays){
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
function getCookie(cname){
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i < ca.length; i++){
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1);
}
if (c.indexOf(name) == 0){
return c.substring(name.length, c.length);
}
}
return "";
}
$(document).ready(function(){
var hasSeenEinlinker = getCookie("has_seen_einklinker");
if (hasSeenEinlinker != ""){
$('#einklinker').css('display','none');
}$('#einklinker #close').click(function(){
setCookie("has_seen_einklinker", "EZEinklinker", 7);
$('#einklinker').css('display','none');
});
});
</script>
<div id="einklinker">
<div class="info-sb-outer">
  <p class="info-headline">Bleiben Sie immer top informiert mit unseren kostenlosen Infodiensten!</p>
  <ul class="info-sb-section">
<li class="whatsapp"><a href="https://www.esslinger-zeitung.de/whatsapp"> Unser Nachrichtendienst via WhatsApp. <strong>Jetzt anmelden!</strong></a></li>
<li class="newsletter"><a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html"> Unser Newsletter via E-Mail. <strong>Jetzt anmelden!</strong></a></li>
  </ul>
</div>
<a href="#" id="close">X</a>
</div>
<style>
#einklinker { height:100px;width:100%;background:rgba(255, 255, 255, 0.85);padding:10px;position:fixed;bottom:0;right:0;left:0;display:none;color:black;border-top:1px solid #bfbfbf;z-index:99999; }
#einklinker #close { height:30px;width:30px;position:absolute;right:5px;top:5px;text-align:center;padding:4px 0 0;border-radius:15px;border:1px solid grey; }
body.down #einklinker { display:block; }
#einklinker .info-headline { font:bold 20px/22px 'Roboto Condensed';margin:0 0 10px;text-align:center; }
#einklinker ul.info-sb-section { float:left;width:100%;margin:0;padding:0;display:inline; }
#einklinker ul.info-sb-section li { width:50%;float:left;background-repeat: no-repeat;padding:10px 10px 10px 50px;background-size:50px; }
#einklinker ul.info-sb-section li:hover { transform:scale(1.025); }
#einklinker ul.info-sb-section li.whatsapp { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-WhatsApp.png'); }
#einklinker ul.info-sb-section li.newsletter { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-Newsletter.png'); }
#einklinker .float { float:left; }
@media only screen and (max-width:960px) {
#einklinker { height:110px; }
}
@media only screen and (max-width:700px) {
#einklinker { height:150px; }
#einklinker ul.info-sb-section li { width:100%; }
}
@media only screen and (max-width:420px) {
#einklinker { height:185px; }
#einklinker ul.info-sb-section li { width:100%; }
}
</style>
 <style>
ul.nfy-topline-navigation-list li:first-child a { color: red !important; }

.flash {
  -webkit-animation-name: flash;
  animation-name: flash;
  -webkit-animation-duration: 1s;
  animation-duration: 1s;
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

@-webkit-keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}

@keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}
</style>
<script>
$( document ).ready(function() {
	$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
	function animateAboangebote(){
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').removeClass('flash');
		}, 2000);
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
		}, 4000);	
    setTimeout(animateAboangebote, 5000);
	}
	animateAboangebote();
});
</script>
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 91], "oms_custom_floorad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_floorad');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>