<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Team Esslingen verspielt Vorsprung - Handball in der Region - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=","><meta name="viewport" content="width=device-width"><meta name="description" content="
Handball-Landesligist   Team Esslingen verepielte gegen den  TV Weilstetten II einen Vier-Tore-Vorsprung und musste sich mit einem Punkt begnügen"><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="
Handball-Landesligist   Team Esslingen verepielte gegen den  TV Weilstetten II einen Vier-Tore-Vorsprung und musste sich mit einem Punkt begnügen"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/714/357461_5_articledetail_9afed09a-462a-11e8-922e-29b46e7f0474.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-team-esslingen-verspielt-vorsprung-_arid,2191966.html"><meta property="og:title" content="Team Esslingen verspielt Vorsprung - Handball in der Region - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Team Esslingen verspielt Vorsprung - Handball in der Region - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-team-esslingen-verspielt-vorsprung-_arid,2191966.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_136.css"><script src="/cms_media/minify/1/javascript/javascript_73.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/12-handball-teaser-feed.xml" title="Handball"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/sports/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'sports';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1062245-2', 'auto', { anonymizeIp: true });
	ga('send', 'pageview');
</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script><script>        (function () {
            var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
                native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' + native_zone
                + '&amp;w=' + native_site;
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"handballNews", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="WhatsApp" href="https://www.esslinger-zeitung.de/whatsapp" target="_self"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-whatsapp-green"></i><i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/12-handball-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/150-jahre-ez.html" class="page mainnavi" target="_self">150 Jahre EZ</a></li><li><a href="/region/neckarwiesenfest.html" class="page mainnavi" target="_self">Neckarwiesenfest</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/fruehlingsfest.html" class="page mainnavi" target="_self">Frühlingsfest</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-%E2%80%9Eexistenzrecht-israels-nicht-verhandelbar%E2%80%9C-_arid,2191955.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357459_1_menuteaser_8452a6a8-4186-11e8-ae3f-2f7dc2f43aae.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-%E2%80%9Eexistenzrecht-israels-nicht-verhandelbar%E2%80%9C-_arid,2191955.html">„Existenzrecht Israels nicht verhandelbar“</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-herzsport-macht-spass-_arid,2191986.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357476_1_menuteaser_12ad08b4-4630-11e8-922e-29b46e7f0474.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-herzsport-macht-spass-_arid,2191986.html">Herzsport macht Spaß</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-tricks-gegen-muellsuenden-_arid,2191708.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/713/356817_1_menuteaser_f321c5c4-44af-11e8-8636-ac0f0e67db69.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-tricks-gegen-muellsuenden-_arid,2191708.html">Tricks gegen Müllsünden</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-exhibitionist-in-le-stetten-%C2%A0zeugenaufruf-_arid,2191975.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357468_1_menuteaser_short_pixabay.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-exhibitionist-in-le-stetten-%C2%A0zeugenaufruf-_arid,2191975.html">Exhibitionist in LE-Stetten - Zeugenaufruf</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-nahles-mit-schwerem-daempfer-zur-ersten-spd-chefin-gewaehlt-_arid,2191916.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357435_1_menuteaser_eine-neueandrea-nahles-spricht-beim-spd-parteitag-foto-bernd-von-jutrczenka.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-nahles-mit-schwerem-daempfer-zur-ersten-spd-chefin-gewaehlt-_arid,2191916.html">Nahles mit schwerem Dämpfer zur ersten SPD-Chefin gewählt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-nahles-mit-schwerem-daempfer-zur-ersten-spd-chefin-gewaehlt-_arid,2191917.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357435_1_menuteaser_eine-neueandrea-nahles-spricht-beim-spd-parteitag-foto-bernd-von-jutrczenka.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-nahles-mit-schwerem-daempfer-zur-ersten-spd-chefin-gewaehlt-_arid,2191917.html">Nahles mit schwerem Dämpfer zur ersten SPD-Chefin gewählt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-zeitung-post-zahlt-neuen-postboten-hohes-einstiegsgehalt-_arid,2191965.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357474_1_menuteaser_ein-brieftraeger-der-deutschen-post-verrichtet-in-frankfurt-am-main-seine-arbeit-foto-arne-dedert.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-zeitung-post-zahlt-neuen-postboten-hohes-einstiegsgehalt-_arid,2191965.html">Zeitung: Post zahlt neuen Postboten hohes Einstiegsgehalt</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/ez-pokal-handball.html" class="page mainnavi" target="_self">EZ-Pokal</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li><li><a href="/sport/olympia-2018.html" class="page mainnavi" target="_self">Olympia</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-vfb-stuttgart-bleibt-erstklassig-_arid,2191837.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357145_1_menuteaser_101817188.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-vfb-stuttgart-bleibt-erstklassig-_arid,2191837.html">VfB Stuttgart bleibt erstklassig</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-korreik-bleibt-in-wolfschlugen-_arid,2191985.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357461_9_menuteaser_9afed09a-462a-11e8-922e-29b46e7f0474.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-korreik-bleibt-in-wolfschlugen-_arid,2191985.html">Korreik bleibt in Wolfschlugen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-koengen-holt-drei-wichtige-punkte-_arid,2191727.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/713/356840_2_menuteaser_e15af5f8-44ce-11e8-8636-ac0f0e67db69.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-koengen-holt-drei-wichtige-punkte-_arid,2191727.html">Köngen holt drei wichtige Punkte</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ssve-auf-platz-sechs-_arid,2191979.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357469_1_menuteaser_cf088216-4632-11e8-922e-29b46e7f0474.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Mehr Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ssve-auf-platz-sechs-_arid,2191979.html">SSVE  auf Platz sechs</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/fotowettbewerb-blende.html" class="page mainnavi" target="_self">Fotowettbewerb Blende</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>15 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-150-jahre-feier-der-ez-_mediagalid,1915.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357446_1_menuteaser_IMG_9360.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-150-jahre-feier-der-ez-_mediagalid,1915.html">150-Jahre-Feier der EZ</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>36 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-jugendrotkreuz-kreiswettbewerb-esslingen-_mediagalid,1913.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357325_1_menuteaser_JRK_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-jugendrotkreuz-kreiswettbewerb-esslingen-_mediagalid,1913.html">Jugendrotkreuz Kreiswettbewerb Esslingen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>45 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-das-80-stuttgarter-fruehlingsfest-ist-eroeffnet-_mediagalid,1912.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/714/357273_1_menuteaser_Fruehlingsfest_Eroeffnung_Daniel_Boosz_0019.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-das-80-stuttgarter-fruehlingsfest-ist-eroeffnet-_mediagalid,1912.html">Das 80. Stuttgarter Frühlingsfest ist eröffnet</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="http://veranstaltungen.esslinger-zeitung.de/" class="page mainnavi" target="_blank">WasWannWo</a></li><li><a href="/freizeit/freibaeder-in-der-region.html" class="page mainnavi" target="_self">Freibäder in der Region</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="http://veranstaltungen.esslinger-zeitung.de/kino.php" class="page mainnavi" target="_blank">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-auf-zum-roemersteinturm-_arid,2190223.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/709/354933_1_menuteaser_7c6d1d00-3e44-11e8-8af7-af764300c822.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-auf-zum-roemersteinturm-_arid,2190223.html">Auf zum Römersteinturm</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-sunshine-state-florida-_arid,2177442.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/674/337462_1_menuteaser_bild_flyer.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-sunshine-state-florida-_arid,2177442.html">SUNSHINE STATE FLORIDA</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-freibadexperten-gesucht-_arid,2190191.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/528/264192_1_menuteaser_bei-sommerlichen-temperaturen-testet-ein-mann-in-einem-freibad-die-wassertemperatur-foto-ralf-hirschberger.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-freibadexperten-gesucht-_arid,2190191.html">Freibadexperten gesucht!</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/geschenktipps.html" class="page mainnavi" target="_self">Weihnachtsgeschenktipps</a></li><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-arbeiten-wie-andere-urlaub-machen-_arid,2174951.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/666/333384_1_menuteaser_camper_Landero_Flores.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-arbeiten-wie-andere-urlaub-machen-_arid,2174951.html">Arbeiten, wie andere Urlaub machen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-urlaub-in-bodrum-_arid,2190954.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/712/356028_1_menuteaser_frank-mckenna-220448-unsplash.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-urlaub-in-bodrum-_arid,2190954.html">Urlaub in Bodrum</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-%E2%80%9Efruehjahrsputz-fuer-das-auto%E2%80%9C-_arid,2190865.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/711/355952_1_menuteaser_autoputz.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-%E2%80%9Efruehjahrsputz-fuer-das-auto%E2%80%9C-_arid,2190865.html">„Frühjahrsputz für das Auto“</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-digitalisierung-des-haushalts-_arid,2187819.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/703/351679_1_menuteaser_wlan-3251871_960_720.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-digitalisierung-des-haushalts-_arid,2187819.html">Digitalisierung des Haushalts</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-arbeiten-im-home-office-tipps-und-tricks-fuer-die-heimarbeit-_arid,2187555.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/702/351359_1_menuteaser_Home_Office.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-arbeiten-im-home-office-tipps-und-tricks-fuer-die-heimarbeit-_arid,2187555.html">Arbeiten im Home Office: Tipps und Tricks für die Heimarbeit</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div class=mobileOmsBanner><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile1"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile1')});
				}
				/*  */
			</script></div></article></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/sport.html" title="Sport">Sport</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/sport/handball-in-der-region.html" title="Handball in der Region">Handball in der Region</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail-payment-selection" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/sport/handball-in-der-region.html">Handball regional</a><meta itemprop=dateCreated content="2018-04-22T15:12:31+02:00"><span class="nfy-ar-date" id="2191966-1524402000-detail_payment_selection">22.04.2018</span></div><h1 class="nfy-ar-headline" itemprop=headline>Team Esslingen verspielt Vorsprung</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline><?EM-dummyText [uz]?></h3><p class="nfy-ar-teaser" itemprop=description>
Handball-Landesligist   Team Esslingen verepielte gegen den  TV Weilstetten II einen Vier-Tore-Vorsprung und musste sich mit einem Punkt begnügen</p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/714/357461_5_fullwide_9afed09a-462a-11e8-922e-29b46e7f0474.jpg" width="654" height="430"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc></span> <span class=nfy-ar-image-author>Foto: dpa</span></div></div></figure></section></article><article class="nfy-adbanner-revive nfy-cobo-ad nfy-content-ad"><div class=nfy-ad-text>Anzeige</div> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article><article class=nfy-ar-preview-container><div class=nfy-ar-preview-layer></div><div class="article_body" itemprop=articleBody><p>
EsslingenIn der Handball-Landesliga trennten sich das Team Esslingen und der TV Weilstetten II mit 21:21 (12:12). Esslingen bleibt auf Platz fünf.</p>
<p>Die Begegnung begann sehr zerfahren. Bei Teams wirkten teilweise unkonzentriert, wodurch sowohl die Abwehrreihen stellenweise sehr löchrig waren als auch Chancen im Angriff nicht genutzt wurden. </p>
<p>Esslingen kam besser aus der Pause zurück und legte in den ersten zehn Minuten des zweiten Abschnitts einen 3:1-Lauf hin. Der Vorsprung  betrug in der 41. Minute vier Tore. Sieben Minuten vor dem Ende der Partie führte das Team Esslingen weiter mit vier Toren (21:17), verspielte diesen Vorsprung dann</p> </div></article><section class="nfy-cobo nfy-cobo-payment-selection-subscriber"><p>Sie sind bereits Abonnent und haben Zugangsdaten?<br><a href=#null style=font-weight:bold;color:#f00; onclick="document.location.href=nfyLoginLink">Dann loggen Sie sich hier ein.</a></p></section><section class="nfy-cobo nfy-cobo-payment-selection-top"><header><span class=nfy-cobo-headline>Abo erwerben</span></header><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-probeabo'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>14 Tage Probeabo Digital</h2><p class=nfy-payment-product-description>Jetzt testen! 14 Tage vollen Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a title=kostenlos href="/payment-aboshop-probeabo"><span class="nfy-icon-free fa-stack fa-lg"><i class="fa fa-eur fa-stack-1x"></i><i class="fa fa-ban fa-stack-2x text-danger" style=color:#f00></i></span></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,00 &euro;</p><p>kostenlos</p></div></section><section class="nfy-helper-clickable nfy-helper-payform-click"><form class=nfy-detail-payment-selection-form id=nfy-pay method=post action="/REST/payment/sso/client/init/ar/2191966"><input type=hidden name=backlink value="aHR0cHM6Ly93d3cuZXNzbGluZ2VyLXplaXR1bmcuZGUvc3BvcnQvaGFuZGJhbGwtaW4tZGVyLXJlZ2lvbl9hcnRpa2VsLC10ZWFtLWVzc2xpbmdlbi12ZXJzcGllbHQtdm9yc3BydW5nLV9hcmlkLDIxOTE5NjYuaHRtbA=="> <input type=hidden name=puid value="1"> <input type=hidden name="client_id" value="6063016488"> <section class="nfy-pmprod nfy-pmprod-teaser"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>Tagespass</h2><div class=nfy-payment-product-description><p class="p1">24 Stunden vollen Zugriff auf alle Artikel des&nbsp;Portals</p></div></div><div class=nfy-payment-product-choose><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> </div><div class="nfy-dialog-handler nfy-helper-hide"><div class=nfy-red-headline>Bitte Zahlungsart w&auml;hlen:</div><section class=nfy-payment-product-wrapper><label class="nfy-payment-product-method-mbe" for="nfy-payment-product-1-method-mbe"><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <input type=radio name=provider id="nfy-payment-product-1-method-mbe" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="mbe"> Handy </label><label class="nfy-payment-product-method-paypal" for="nfy-payment-product-1-method-paypal"><img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> <input type=radio name=provider id="nfy-payment-product-1-method-paypal" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="paypal"> PayPal </label></section></div></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,89 &euro;</p></div><input type=hidden name="product_id" value="1"> <input type=hidden name="product_type" value="1"> <input type=hidden name=amount value="89"> <input type=hidden name="product_uid" value="rf_product_tagespass"> <input type=hidden name="product_description" value="Tagespass"> <input type=hidden name=provider id="provider-1"></section></form></section><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-digital'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>Digitalabo</h2><p class=nfy-payment-product-description>Unbegrenzten Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a href="/payment-aboshop-digital"><img src="/pu_ez/images/lastschrift.gif" title=Lastschrift alt=Lastschrift></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>25,00 &euro;</p><p>monatlich</p></div></section><section><h2 class=nfy-helper-clickable onclick="window.location.href='/payment-aboshop'">Alle Angebote im Überblick</h2><p><a href="/payment-aboshop">Digital, Print oder Kombi - entdecken Sie hier Ihr Wunschabo!</a></p></section></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).find('.nfy-dialog-handler').length )
				{
					var target = $(this).find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
					//$(this).find('.nfy-dialog-handler').toggle();
				}
			});
		});
	</script><div class=nachrichtendienst-outer><p class=nachrichtendienst-headline>Sie m&ouml;chten immer top informiert sein? Ganz einfach:</p><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html><img src="/pu_ez/images/Icon-Newsletter.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Newsletter<br>via E-Mail. <strong><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html>Jetzt anmelden!</a></strong></p></div><div class=nachrdichtendienst-section><a href=https://www.esslinger-zeitung.de/whatsapp><img src="/pu_ez/images/Icon-WhatsApp.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Nachrichtendienst<br>via WhatsApp. <strong><a href=https://www.esslinger-zeitung.de/whatsapp>Jetzt anmelden!</a></strong></p></div><div style=clear:both;></div></div><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1020&amp;arid=2191966" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>E-Mail (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-team-esslingen-verspielt-vorsprung-_arid,2191966.html"></div></div></div></aside><script>		/*  */
		jQuery(function() {
			$(".nfy-ar-image-slider").slick({
				lazyLoad: 'ondemand',
				adaptiveHeight: true,
				prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
				nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
				onInit: function(){
					$(".nfy-ar-image-slider-container").css("max-height","none");
					$(".nfy-ar-image-slider-container").css("overflow","auto");
				}
			});
			var iframeTimer;
			$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
				$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
				var slider = $(this);
				var currentElement = $(slick.$slides[currentSlide]);
				var iframe = currentElement.find('iframe.nfy-ad-inject');
				clearInterval(iframeTimer);
				if( iframe.length )
				{
					var src = iframe.attr('src');
					if( typeof src == 'undefined' )
					{
						window.iframePolling = 0;
						iframe.attr('src', iframe.data('iframesrc'));
						iframeTimer = setInterval(function(){
							if( iframe.css('height') !== 0 )
							{
								$(slider).find('.slick-list').css("height", iframe.css('height'));
							}
							window.iframePolling++;
							if( window.iframePolling > 3 ) {
								clearInterval(iframeTimer);
							}
						}, 2000);
					}
				}
			});
		});
		/*  */
	</script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_39_0"><header><span class="nfy-sebox-headline">Am Kreis - Handballblog</span></header><a href="http://amkreis.esslinger-zeitung.de/" target="_blank"><img src="/cms_media/module_img/209/104976_1_servicebox_EZ-Handball_Paesler_2.png" width="300" height="250"></a></article>
<article class="nfy-sebox nfy-sebox-image-text-link rf-servicebox-image_text_link" id="sebox_43_0"><header><span class="nfy-sebox-headline">Am Kreis - Facebookseite</span></header><div class="nfy-sebox-content"><figure class="nfy-sebox-image"><img src="/cms_media/module_img/199/99584_1_serviceboxsmall_Icon_Facebook.png" width="112" height="68"></figure><span class="nfy-sebox-textcontent">Die Facebookseite zum Handball-Blog von Sigor Paesler</span></div><a href="https://www.facebook.com/EZ.Handballpokal/" class="nfy-sebox-more" target="_blank">Zur Facebookseite</a></article>
<article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_41_0"><header><span class="nfy-sebox-headline">Tabellen</span></header><a href="/sport/tabellen.html" target="_blank"><img src="/cms_media/module_img/199/99582_1_servicebox_EZ-Tabelle.png" width="300" height="222"></a></article>
<article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article></aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }*/
</script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//a.teads.tv/page/1163/tag';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <script type='text/javascript' src='https://d35y7ofb9zmrr6.cloudfront.net/oly_wi/assets/js/pym.min.js'></script>
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 91], "oms_custom_floorad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_floorad');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>