<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Unfall mit drei Fahrzeugen - Polizei - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Unfall mit drei Fahrzeugen - Polizei - Eßlinger Zeitung"><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/476/238360_1_articledetail_147645_1_org_143011_1_org_auf-der-flucht-vor-der-polizei-sind-drei-menschen-bei-einem-autounfall-ums-leben-gekommen-fotomalte-christians-symbol-archiv.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/region/polizei_artikel,-unfall-mit-drei-fahrzeugen-_arid,2160003.html"><meta property="og:title" content="Unfall mit drei Fahrzeugen - Polizei - Eßlinger Zeitung"><meta property="og:description" content="Unfall mit drei Fahrzeugen - Polizei - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Unfall mit drei Fahrzeugen - Polizei - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/region/polizei_artikel,-unfall-mit-drei-fahrzeugen-_arid,2160003.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_135.css"><script src="/cms_media/minify/1/javascript/javascript_72.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/8-polizeibericht-teaser-feed.xml" title="Polizeibericht"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'localnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1062245-2', 'auto', { anonymizeIp: true });
	ga('send', 'pageview');
</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script><script>        (function () {
            var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
                native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' + native_zone
                + '&amp;w=' + native_site;
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"polizei", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="WhatsApp" href="https://www.esslinger-zeitung.de/whatsapp" target="_self"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-whatsapp-green"></i><i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/8-polizeibericht-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/die-neue-ez.html" class="page mainnavi" target="_self">Die neue EZ</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/lesart.html" class="page mainnavi" target="_self">Lesart</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-mit-dem-herzen-sehen-_arid,2159835.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/628/314491_1_menuteaser_ez7st9a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-mit-dem-herzen-sehen-_arid,2159835.html">Mit dem Herzen sehen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-%E2%80%9Enur-harte-kante-zeigen-reicht-nicht%E2%80%9C-_arid,2159857.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/628/314499_1_menuteaser_arnold.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-%E2%80%9Enur-harte-kante-zeigen-reicht-nicht%E2%80%9C-_arid,2159857.html">„Nur harte Kante zeigen, reicht nicht“</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-kretschmann-kritisiert-bruesselplaene-von-afd-chef-meuthen-_arid,2159974.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/519/259655_1_menuteaser_Kretschmann2_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-kretschmann-kritisiert-bruesselplaene-von-afd-chef-meuthen-_arid,2159974.html">Kretschmann kritisiert Brüsselpläne von AfD-Chef Meuthen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-einbruch-in-gaststaette-zeugenaufruf-_arid,2159986.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/335/167968_1_menuteaser_polizei_symbol_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-einbruch-in-gaststaette-zeugenaufruf-_arid,2159986.html">Einbruch in Gaststätte (Zeugenaufruf)</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-gluecksatlas-hohe-lebenszufriedenheit-in-deutschland-_arid,2159949.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/629/314545_1_menuteaser_sonnenuntergang-auf-dem-rheinboulevard-in-koeln-auch-in-den-grossraeumen-koeln-aachen-und-bonn-sind-die-menschen-besonders-gluecklich-foto-rolf-vennen.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-gluecksatlas-hohe-lebenszufriedenheit-in-deutschland-_arid,2159949.html">Glücksatlas: Hohe Lebenszufriedenheit in Deutschland</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-bruessel-drueckt-gegen-steuerflucht-aufs-tempo-_arid,2159686.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/629/314659_1_menuteaser_thema-paradise-paperseu-finanzkommissar-pierre-moscovici-l-im-gespraech-mit-luxemburgs-finanzminister-pierre-gramegna-foto-wiktor-dabkowski.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-bruessel-drueckt-gegen-steuerflucht-aufs-tempo-_arid,2159686.html">Brüssel drückt gegen Steuerflucht aufs Tempo</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-eu-kommission-will-auto-emissionen-um-30-prozent-druecken-_arid,2159998.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/629/314652_1_menuteaser_die-entscheidung-ueber-den-vorschlag-der-eu-kommission-soll-am-mittwoch-fallen-foto-jan-woitas.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-eu-kommission-will-auto-emissionen-um-30-prozent-druecken-_arid,2159998.html">EU-Kommission will Auto-Emissionen um 30 Prozent drücken</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/ez-pokal-uebersicht.html" class="page mainnavi" target="_self">EZ-Pokal</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/bundesliga-serie.html" class="page mainnavi" target="_self">Bundesliga-Serie</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/sportvideos.html" class="page mainnavi" target="_self">Sportvideos</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-wolfs-frust-ueber%C2%A0gelb-rot-sitzt-tief-_arid,2159540.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/628/314151_1_menuteaser_vfb_hsv2_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-wolfs-frust-ueber%C2%A0gelb-rot-sitzt-tief-_arid,2159540.html">Wolfs Frust über Gelb-Rot sitzt tief</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-niederlagen-auf-der-ganzen-linie-_arid,2159829.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/628/314487_1_menuteaser_ez07sp04x.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-niederlagen-auf-der-ganzen-linie-_arid,2159829.html">Niederlagen auf der ganzen Linie</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-gegentore-nach-standards-plagen-den-tsv-koengen-_arid,2159810.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/628/314477_1_menuteaser_ez07sp04e.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-gegentore-nach-standards-plagen-den-tsv-koengen-_arid,2159810.html">Gegentore nach Standards plagen den TSV Köngen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ssve-mit-sorgen-nach-potsdam-_arid,2159281.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/516/258060_1_menuteaser_Wasserball.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Mehr Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ssve-mit-sorgen-nach-potsdam-_arid,2159281.html">SSVE mit Sorgen nach Potsdam</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/tierisch.html" class="page mainnavi" target="_self">Tier-Videos</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>25 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-immobilienmesse-esslingen-2017-_mediagalid,1553.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/628/314228_1_menuteaser_E_B8662.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-immobilienmesse-esslingen-2017-_mediagalid,1553.html">Immobilienmesse Esslingen  2017</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>35 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-herbstmarkt-_mediagalid,1551.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/628/314170_1_menuteaser_Herbst_05.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-herbstmarkt-_mediagalid,1551.html">Herbstmarkt</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>30 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-fetza-feschd-in-deizisau-_mediagalid,1550.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/628/314123_1_menuteaser_fetza_feschd_sdmg012.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-fetza-feschd-in-deizisau-_mediagalid,1550.html">Fetza Feschd in Deizisau</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/freizeit/waswannwo.html" class="page mainnavi" target="_self">WasWannWo</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="/freizeit/kino.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-mit-dem-rad-im-sueden-um-die-filder-_arid,2159023.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/626/313499_1_menuteaser_vvti03si.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-mit-dem-rad-im-sueden-um-die-filder-_arid,2159023.html">Mit dem Rad im Süden um die Filder</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-zum-28-male-werdenfelser-weihnacht-_arid,2156700.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/621/310583_1_menuteaser_P1240503.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-zum-28-male-werdenfelser-weihnacht-_arid,2156700.html">Zum 28. Male: Werdenfelser Weihnacht</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-ehrentag-fuer-oma-und-opa-_arid,2159235.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/627/313725_1_menuteaser_enkel_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-ehrentag-fuer-oma-und-opa-_arid,2159235.html">Ehrentag für Oma und Opa</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/die-neue-digitale-ez.html" class="page mainnavi" target="_self">Die neue digitale EZ</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/neufahrzeuge-2016.html" class="page mainnavi" target="_self">Neufahrzeuge 2016</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li><li><a href="/ratgeber/neckarwiesenfest.html" class="page mainnavi" target="_self">Neckarwiesenfest</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-die-traumstraende-der-karibik-_arid,2139935.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/571/285559_1_menuteaser_aj-garcia-225308.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-die-traumstraende-der-karibik-_arid,2139935.html">Die Traumstrände der Karibik</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-esslinger-freibaeder-jetzt-auch-auf-facebook-_arid,2123968.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/0/306_2_menuteaser_Freibad_Berkheim.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/esslinger-baeder.html">Esslinger Bäder</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-esslinger-freibaeder-jetzt-auch-auf-facebook-_arid,2123968.html">Esslinger Freibäder jetzt auch auf Facebook</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-studie-unternehmen-setzen-verstaerkt-auf-digitale-kommunikation-_arid,2158905.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/626/313387_1_menuteaser_Meeting.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-studie-unternehmen-setzen-verstaerkt-auf-digitale-kommunikation-_arid,2158905.html">Studie: Unternehmen setzen verstärkt auf digitale Kommunikation</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-herbst-und-winterurlaub-auf-den-balearen-_arid,2157854.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/623/311860_1_menuteaser_cala-mandia-1996130_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-herbst-und-winterurlaub-auf-den-balearen-_arid,2157854.html">Herbst- und Winterurlaub auf den Balearen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-ab-wann-eine-neue-schultasche-von-vorteil-ist-_arid,2157630.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/623/311649_1_menuteaser_Tyler_Olson_shutterstock.com.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-ab-wann-eine-neue-schultasche-von-vorteil-ist-_arid,2157630.html">Ab wann eine neue Schultasche von Vorteil ist</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div class=mobileOmsBanner><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile1"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile1')});
				}
				/*  */
			</script></div></article></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region.html" title="Region">Region</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region/polizei.html" title="Polizei">Polizei</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/region/polizei.html">Polizeibericht</a><meta itemprop=dateCreated content="2017-11-07T17:07:57+01:00"><span class="nfy-ar-date" id="2160003-1510070040-detail">07.11.2017</span></div><h1 class="nfy-ar-headline" itemprop=headline>Unfall mit drei Fahrzeugen</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline></h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/476/238360_1_fullwide_147645_1_org_143011_1_org_auf-der-flucht-vor-der-polizei-sind-drei-menschen-bei-einem-autounfall-ums-leben-gekommen-fotomalte-christians-symbol-archiv.jpg" alt="Blaulicht Unfall" title="Blaulicht Unfall" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc></span> <span class=nfy-ar-image-author>Foto: Symbolbild dpa</span></div></div></figure></section><div class="article_body" itemprop=articleBody><article class="nfy-adbanner-revive nfy-cobo-ad nfy-content-ad"><div class=nfy-ad-text>Anzeige</div> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article><html><body><p>Esslingen (pol) - Ein Schaden in Höhe von etwa 19.000 Euro ist bei einem Verkehrsunfall mit drei Fahrzeugen am Dienstagmorgen in Oberesslingen entstanden. Eine 42-Jährige war mit ihrem Mercedes Viano gegen 8.45 Uhr auf der Schorndorfer Straße in Richtung Ulmer Straße unterwegs.</p>
<p>Kurz nach der Kreuzung mit der Hindenburgstraße ordnete sie sich auf dem rechten Fahrstreifen ein und musste aufgrund eines Rückstaus anhalten. Eine ihr folgende 46-jährige Fahrerin eines Opel Astra wollte links an den stehenden Fahrzeugen vorbeifahren und wechselte den Fahrstreifen. Hierbei übersah sie den von hinten kommenden Mercedes eines 83-Jährigen, der bereits zum Überholen angesetzt hatte.</p>
<p>Der Mercedes prallte gegen den Opel, der noch auf den Viano geschoben wurde. Der Astra war anschließend nicht mehr fahrbereit und musste abgeschleppt werden. Während der Unfallaufnahme kam es zu leichten Behinderungen.</p></body></html>
<br /><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile2"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile2')});
				}
				/*  */
			</script></div></article></div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2160003-1510070040-detail">07.11.2017</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="https%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fpolizei_artikel%2C-unfall-mit-drei-fahrzeugen-_arid%2C2160003.html"><div class="nfy-ar-social-box nfy-ar-fb-box"><a href=#null class="nfy-ar-social-icon nfy-share-facebook" title=Facebook><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-facebook title=Facebook>teilen</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-fb-count">0</span> mal geteilt</span></div><div class="nfy-ar-social-box nfy-ar-tw-box"><a href=#null class="nfy-ar-social-icon nfy-share-twitter" title=Twitter><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-twitter title=Twitter>twittern</a></div><div class="nfy-ar-social-box nfy-ar-gp-box"><a href=#null class="nfy-ar-social-icon nfy-share-google" title="google Plus"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-google-plus-red"></i><i class="fa fa-google-plus fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-google title="google Plus">google+</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-gp-count">0</span> mal geteilt</span></div><div class=nfy-ar-social-box><a href=javascript:window.print(); class=nfy-ar-social-icon title=drucken><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></a><a href=javascript:window.print();>Artikel drucken</a></div><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async=async defer></script><div class=nfy-ar-social-box><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1009&amp;arid=2160003&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1009&amp;arid=2160003&#039;);">Artikel senden</a></div></aside><aside class="nfy-ar-taboola cf">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script></aside><div id=nativendo-oms-article></div><div class=nachrichtendienst-outer><p class=nachrichtendienst-headline>Sie m&ouml;chten immer top informiert sein? Ganz einfach:</p><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html><img src="/pu_ez/images/Icon-Newsletter.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Newsletter<br>via E-Mail. <strong><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html>Jetzt anmelden!</a></strong></p></div><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/whatsapp><img src="/pu_ez/images/Icon-WhatsApp.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Nachrichtendienst<br>via WhatsApp. <strong><a href=https://www.esslinger-zeitung.de/whatsapp>Jetzt anmelden!</a></strong></p></div><div style=clear:both;></div></div><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1009&amp;arid=2160003" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>E-Mail (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="https://www.esslinger-zeitung.de/region/polizei_artikel,-unfall-mit-drei-fahrzeugen-_arid,2160003.html"></div></div></div></aside></footer><script>			/*  */
			item_statistic('ar', 2160003, 1);

			jQuery(function() {
				showNfySocialIconCounters("https%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fpolizei_artikel%2C-unfall-mit-drei-fahrzeugen-_arid%2C2160003.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});
				var iframeTimer;
				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
					var slider = $(this);
					var currentElement = $(slick.$slides[currentSlide]);
					var iframe = currentElement.find('iframe.nfy-ad-inject');
					clearInterval(iframeTimer);
					if( iframe.length )
					{
						var src = iframe.attr('src');
						if( typeof src == 'undefined' )
						{
							window.iframePolling = 0;
							iframe.attr('src', iframe.data('iframesrc'));
							iframeTimer = setInterval(function(){
								if( iframe.css('height') !== 0 )
								{
									$(slider).find('.slick-list').css("height", iframe.css('height'));
								}
								window.iframePolling++;
								if( window.iframePolling > 3 ) {
									clearInterval(iframeTimer);
								}
							}, 2000);
						}
					}
				});
				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_94_0"><header><span class="nfy-sebox-headline">Zu den Ortsportalen</span></header><a href="http://www.esslinger-zeitung.de/ostfildern.html" target="_self"><img src="/cms_media/module_img/250/125350_1_servicebox_ortsportal.gif" width="214" height="150"></a></article>
<article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class=""> <a href="https://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="https://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div></div></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_26_0"><header><span class="nfy-sebox-headline">Blaulicht</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/blaulichtgalerien_fotos,-unfall-auf-der-ulmer-strasse-in-esslingen-_mediagalid,1556.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/629/314643_1_galleryslider_image006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.11.2017 Unfall auf der Ulmer Straße in Esslingen mit zwei Verletzten</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-fellbach-_mediagalid,1554.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/628/314381_1_galleryslider_20171106_SDMG_17284_VU_Fellbach_pix_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.11. Heute Morgen hat sich in der Cannstatter Straße in Fellbach ein Unfall ereignet.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-stuttgart-sued-_mediagalid,1552.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/628/314204_1_galleryslider_20171105_SDMG_17279_Unfall_Stuttgart_pix_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.11. Gegen 12.45 Uhr ereignete sich ein Unfall auf der Karl-Kloss-Straße in Stuttgart-Süd.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-kran-kippt-auf-firmendach-_mediagalid,1549.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/628/314080_2_galleryslider_kran_sdmg004_59fed6a2ab4ac.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.11.2017 Ein tonnenschwerer Autokran ist in Ostfildern auf ein Firmengebäude gekippt.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-in-filderstadt-_mediagalid,1545.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/627/313707_1_galleryslider_filderstadt_sdmg014.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.11.2017 In Filderstadt sind zwei Autos auf einer Kreuzung zusammengestoßen.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-brand-im-esslinger-amtsgericht-_mediagalid,1544.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/627/313665_1_galleryslider_image006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.11.2017: Brand im Untergeschoss des Esslinger Amtsgerichts</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-nuertinger-klinik-patient-mit-grosseinsatz-gesucht-_mediagalid,1538.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/626/313184_1_galleryslider_20171101_SDMG_17258_Personensuche_Nuertingen_1.jpg" alt="" title="Großeinsatz" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.17 - Die Polizei suchte einen entlaufenen Patienten der Nürtinger Medius Klinik.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-feuerwehreinsatz-in-esslinger-altstadt-_mediagalid,1535.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/625/312781_1_galleryslider_20171031_Rauchmelder_Esslingen4.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.2017 Ein Rauchmelder löste einen Feuerwehreinsatz in der Esslinger Altstadt aus.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-provozierter-auffahrunfall-in-sillenbuch-_mediagalid,1533.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/625/312615_1_galleryslider_stgt_unfall_SDMG003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.10.2017 Zwei Autofahrer haben sich in Stuttgart provoziert und dadurch einen Unfall verursacht.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-brand-auf-holzrollstuhlrampe-_mediagalid,1531.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/624/312340_2_galleryslider_20171027_SDMG_17233_Brand_Hertmannsweiler_14_59f4993ad14eb.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.10.2017 - In Winnenden brannte eine Holzrollstuhlrampe - Verdacht auf Brandstiftung</p></div>
</a></div></div><a href="/blaulichtgalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/veranstaltungstipps_artikel,-wenn-die-gebaermutter-sich-ausbreitet-_arid,2159839.html">Wenn die Gebärmutter sich ausbreitet</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-rentner-baut-mehrere-unfaelle-in-ostfildern-_arid,2159766.html">Rentner baut mehrere Unfälle in Ostfildern</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-brand-im-treppenhaus-in-der-hirschstrasse-_arid,2159896.html">Brand im Treppenhaus in der Hirschstraße</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-exhibitionist-an-bushaltestelle-_arid,2159743.html">Exhibitionist an Bushaltestelle</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-tod-am-sprungturm-angeklagte-muessen-nicht-ins-gefaengnis-_arid,2159776.html">Tod am Sprungturm - Angeklagte müssen nicht ins Gefängnis</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-immobilienmesse-esslingen-2017-_mediagalid,1553.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/628/314228_1_galleryslider_E_B8662.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.11.2017 Bau- und Immobilienmesse der Eßlinger Zeitung lockt mit Tipps für die eigenen vier Wände.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstmarkt-_mediagalid,1551.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/628/314170_1_galleryslider_Herbst_05.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.11.17 Wenig Andrang beim verregneten Novembermarkt in Reichenbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fetza-feschd-in-deizisau-_mediagalid,1550.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/628/314123_1_galleryslider_fetza_feschd_sdmg012.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.11.2017 Am Fetza Feschd der Guggenmusik Granada Fetza in Deizisau ging die Post ab. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-signierstunde-und-interview-mit-der-katze-_mediagalid,1547.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/628/314024_1_galleryslider_E_B8115.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.11.2017 Daniela Katzenberger war in der Stuttgarter Buchhandlung Wittwer zu Gast.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bauarbeiten-in-der-geiselbachstrasse-_mediagalid,1543.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/626/313460_1_galleryslider_geiselbachstr_buschhaus008.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.11.2017 Die Bauarbeiten in der Esslinger Geiselbachstraße haben begonnen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-halloween-in-der-wilhelma-_mediagalid,1539.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/626/313190_1_galleryslider_KW_44a_Besucheransturm_an_Halloween_01.11.2017_Bild_3.jpg" alt="" title="Halloween" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.17 - Die Wilhelma lockte ihre Besucher an Halloween mit schaurig-schönen Attraktionen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-halloween-_mediagalid,1537.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/626/313072_1_galleryslider_HalloweenPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.2017 Halloweendampf und Herbstfeuer auf den Bruckenwasengelände Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-reformationsempfang-im-neuen-schloss-_mediagalid,1536.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/625/312829_1_galleryslider_MG_7415.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.2017 Anlässlich des Reformationsjubiläums lud Ministerpräsident Kretschmann zu einem Empfang ins Neue Schloss ein.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oekumenischer-luther-umzug-esslingen-zell-_mediagalid,1534.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/625/312726_1_galleryslider_DSC09737.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.10.2017 - In Zell gab es einen ökumenischen Umzug zum Reformationsjubiläum</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-musiknacht-esslingen-_mediagalid,1532.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/624/312380_1_galleryslider_ES_Musiknacht_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.10.2017 Bei der Esslinger Musiknacht haben Musiker in 18 Lokalitäten gespielt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-finale-der-swr1-hitparade-in-stuttgart-_mediagalid,1527.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/624/312268_1_galleryslider_NDY3920.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.10.2017 SWR1-Hörer feierten das Finale der Hitparade in der Schleyer-Halle.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-manfred-manns-earthband-in-esslingen-_mediagalid,1523.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/623/311798_1_galleryslider_konzert_es_SDMG001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.10.2017 Manfred Manns Earthband hat die Fans in die Osterfeldhalle gelockt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-zeltaufbau-circus-krone-_mediagalid,1520.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/622/311345_1_galleryslider_cajo_zirk.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.10.2017 Circus Krone baut Zelt auf dem Wasen auf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-viel-spass-am-sonntag-im-autohaus-jesinger-_mediagalid,1513.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/621/310660_1_galleryslider_ez23st02b.jpg" alt="newSubtitle" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.10.17 Messe Leben und Lifestyle im Autohaus Jesinger in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kirbelauf-nellingen-_mediagalid,1511.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/620/310357_1_galleryslider_Kirbelauf_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.10.2017 13. Nellinger Kirbe-Lauf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-helfer-proben-in-neuhausen-fuer-krisen-der-welt-_mediagalid,1509.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/619/309776_1_galleryslider_neuhausen_dpa.jpg" alt="UN World Food Programm" title="UN World Food Programm" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.10.2017 Das World Food Programme hat mit Krisenhelfern in Neuhausen trainiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-peta-zusammen-mit-ex-playmate-ramona-bernhardt-gegen-tierhaltung-im-circus-_mediagalid,1508.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/618/309324_1_galleryslider_E_1832.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.10.2017 Bodypainting-Aktion der Tierschutzorganisation Peta in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-biegelkirbe-_mediagalid,1500.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/617/308612_1_galleryslider_Biegelkirbe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.10.2017 20. Wernauer Biegelkirbe</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sonniger-start-des-filderkrautfest-mit-seinem-verkaufsoffenen-sonntag-_mediagalid,1494.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/616/308222_1_galleryslider_E_1431.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.10.2017: Filderkrautfest in Leinfelden-Echterdingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vfb-stuttgart-_mediagalid,1492.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/611/305917_1_galleryslider_VfB_01_Fan_Fotos.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.10.2017 VfB Stuttgart und FC Köln Fan Fotos </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-herbst-_mediagalid,1490.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/609/304565_1_galleryslider_Herbst_08.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.10.2017  Plochinger Herbst</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-beutau-flair-_mediagalid,1489.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/609/304546_1_galleryslider_IMGP6091.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.10.2017 Beutau Flair in Esslingen: Offene Türen in den Altstadtgassen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-35-zeltspektakel-wendlingen-fruehschoppen-_mediagalid,1488.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/608/304486_1_galleryslider_DSC06914.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.10.2017  Zeltspektakel in Wendlingen: Frühschoppen und Kindertag</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erste-jugendkonferenz-im-landkreis-esslingen-_mediagalid,1479.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/607/303657_1_galleryslider_jugendkonferenz-1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.10.2017 Jugendliche tauschen sich auf der Jugendkonferenz des Kreises mit Politikern aus.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-drachentag-_mediagalid,1476.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/606/303068_1_galleryslider_Drachen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.10.2017 Die Ostfilderner haben die Drachen im Scharnhauser Park steigen lassen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-zaehringermarkt-in-weilheim-_mediagalid,1474.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/605/302881_1_galleryslider_zaehringermarkt_SDMG006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.10.2017 Die Weilheimer feierten mit viel Sonne auf dem Zähringermarkt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-happy-eiszeit-_mediagalid,1472.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/605/302529_1_galleryslider_Eiszeit_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.09.2017 Eislaufsaison Esslingen beginnt mit einer Eisdisco auf der Neckarinsel</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-premiere-des-bodyguard-musicals-_mediagalid,1469.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/604/302145_1_galleryslider_bodyguard_SDMG026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.9.2017 Das Musical Bodyguard hat mit prominenten Gästen Premiere gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-einweihung-des-altbacher-labyrinths-_mediagalid,1462.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/603/301785_1_galleryslider_labrinth_SDMG009.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.9.2017 Das Labyrinth im Altbacher Heinrich-Mayer-Park ist eingeweiht worden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cannstatter-wasen-bei-nacht-_mediagalid,1461.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/603/301646_1_galleryslider_20170927_SDMG_17055_Cannstatter_Wasen_Stuttgart_9.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.09.2017 Der Cannstatter Wasser erstrahlt am Abend in den schönsten Farben.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-semester-opening-party-dieselstrasse-_mediagalid,1460.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/603/301539_1_galleryslider_IMG_8299.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.9.2017 Studenten der FH Esslingen haben den Semesterbeginn gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wahlparty-spd-_mediagalid,1453.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/601/300698_1_galleryslider_Rapp_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2017 Wahlparty von Regina Rapp und der SPD des Wahlkreises Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cdu-wahlparty-_mediagalid,1452.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/601/300677_1_galleryslider_Gruebel_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2017 Wahlparty von Markus Grübel und der CDU des Wahlkreises Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wahlparty-fdp-_mediagalid,1450.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/601/300657_1_galleryslider_IMG_8252.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2017 Die Esslinger FDP freut sich über das Ergebnis ihrer Partei bei der Bundestagswahl.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wahlparty-die-linke-_mediagalid,1451.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/601/300608_1_galleryslider_IMG_0163.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2017 Die Linke hat das fuenfbisneun für ihre Wahlparty gewählt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wahlparty-gruene-_mediagalid,1449.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/601/300583_1_galleryslider_gruene_wahlparty_buschhaus019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2017 Die Grünen haben sich zur Wahlparty im Esslinger Lux getroffen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuerwehr-altbach-_mediagalid,1445.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/600/300385_1_galleryslider_FFWAltbach_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.09.2017 Herbsthocketse der Freiwilligen Feuerwehr Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jugendfeuerwehren-ueben-_mediagalid,1443.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/600/300338_1_galleryslider_20170923_uebung_Weisserstein30.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.09.2017 Jugendfeuerwehren aus der Region übten auf der Deponie Weißer Stein.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-des-172-cannstatter-volksfestes-_mediagalid,1440.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/599/299877_1_galleryslider_Volksfest_Daniel_Boosz_0017.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.09.2017 - Mit vier Schlägen eröffnete OB Kuhn das 172. Cannstatter Volksfest</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-live-nacht-plochingen-_mediagalid,1431.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/596/298320_1_galleryslider_Live07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.09.2017 In Plochingen wird die ganze Nacht gefeiert</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maskottchenparade-esslingen-_mediagalid,1428.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/596/298196_1_galleryslider_Mask_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.09.2017 Die Maskottchen sind los in der Bahnhofstraße in Esslingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-geznoch-konkreter-_mediagalid,1423.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/595/297548_1_galleryslider_DSC03051.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>#gEZnoch konkreter? Wahlveranstaltung mit Jung- und Erstwählern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bodyguard-_mediagalid,1421.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/594/297036_1_galleryslider_20170913_SDMG_16951_Musical_Stuttgart_4.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.09.2017 So war es Hinter den Kulissen des Musicals.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flammende-sterne-voting-_mediagalid,1413.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/592/296386_1_galleryslider_Detlef_Rebhan_1_.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Flammende Sterne Voting: Wer hat das schönste Foto geschossen?</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuerwehrfest-hohengehren-_mediagalid,1411.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/591/295966_1_galleryslider_FFWHohengehren_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.09.2017 Feuerwehrfest bei der Freiwilligen Feuerwehr Hohengehren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-matinee-zur-bundestagswahl-_mediagalid,1410.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/591/295903_1_galleryslider_100917b28.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.9.2017 EZ-Leser befragten die Bundestagskandidaten bei der EZ-Matinée.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslingen-funkelt-_mediagalid,1409.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/591/295800_1_galleryslider_EsFunkelt_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Einkaufen bis Mitternacht im Lichtermeer</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grossuebung-auf-dem-truppenuebungsplatz-_mediagalid,1405.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/591/295671_1_galleryslider_20170909_Uebung_Stetten10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.09.2017 Rettungskräfte aus dem Landkreis probten auf dem Truppenübungsplatz Heuberg in Meßstetten den Ernstfall.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jazzfestival-esslingen-_mediagalid,1403.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/590/295296_1_galleryslider_01_JazzEssl.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Eröffnungsveranstaltung auf dem Hafenmarkt Esslingen mit dem Avishai Cohen Trio</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-traubenpressen-auf-dem-weindorf-_mediagalid,1394.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/589/294546_1_galleryslider_caseb-traube6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.9.2017 Lokalpolitiker haben auf dem Stuttgarter Weindorf Trauben gepresst.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-abschlusstraining-vor-spiel-in-stuttgart-_mediagalid,1389.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/588/294108_1_galleryslider_dfb_training_sdmg_009.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.9.2017 Die deutsche Elf hat am Sonntag für das Spiel gegen Norwegen trainiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mopsrennen-_mediagalid,1386.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/587/293509_1_galleryslider_Mops01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.09.17 Kurzbeiniges Spektakel beim Mops- und Bulldoggenrennen in Wernau </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-40-alte-rennboliden-am-eselshock-in-neuffen-_mediagalid,1385.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/586/293491_1_galleryslider_DSC04038.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.09.2017  Rennboliden, Zeitzeugen und Fahrer am Eselshock in Neuffen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dampfspektakel-_mediagalid,1383.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/586/293297_1_galleryslider_Dampf01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.09.17 Das 18. Internationale Dampfspektakel in Plochingen hat begonnen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-volksfest-2017-_mediagalid,1380.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/585/292730_1_galleryslider_IMG_1232.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.08.17 Auf dem Wasen geht es hoch hinauf: Die Fruchtsäule wird aufgebaut</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cars-and-rockstar-in-es-sirnau-_mediagalid,1373.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/583/291732_1_galleryslider_Cars_and_Rockstar_Daniel_Boosz_0006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.08.17 Bei „Cars &amp; Rockstars“ kommen Autoliebhaber auf ihre Kosten</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-espiot-_mediagalid,1372.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/583/291606_1_galleryslider_espiot_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.08.2017 Eine Gruppe von deutschen und polnischen Läufern legt 1000 Kilometer zurück</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-das-wendlinger-vinzenzifest-ist-eroeffnet-_mediagalid,1371.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/583/291540_1_galleryslider_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.08.2017 Das Vinzenzifest in Wendlingen hat mit vielen Trachtengruppen eröffnet</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schurwald-classic-_mediagalid,1357.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/579/289950_1_galleryslider_200817_Schurwald_classics_SDMG001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.08.17 In Baltmannsweiler sind beim "Schurwald Classic" die Oldtimer los</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flammende-sterne-2017-_mediagalid,1356.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/579/289867_1_galleryslider_Flammende_Sterne_Daniel_Boosz_0026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.08.2017 Die "Flammenden Sterne" haben  den Nachthimmel über Ostfildern erleuchtet</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weindorf-nuertingen-_mediagalid,1353.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/578/289483_1_galleryslider_Wein_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.08.2017 Die Nürtinger Innenstadt ist zum Weindorf geworden</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-festival-im-sonnenblumenfeld-_mediagalid,1351.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/578/289287_1_galleryslider_Gold_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.08.17 In Aichwald hat das traditionelle "Goldgelb" bei bestem Wetter gestartet</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herzliche-einbrecher-in-wernauer-freibad-_mediagalid,1350.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/578/289013_1_galleryslider_Freibad_Wernau3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.08.2017 Es sind wieder Unbekannte ins Wernauer Freibad eingestiegen - diesmal "herzlicher".</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ein-fest-fuer-kinder-am-stuttgarter-flughafen-_mediagalid,1347.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/576/288383_1_galleryslider_E_B3649.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.08.2017 Mehr als 25000 Besucher sind beim Kinderfest des Stuttgarter Flughafens gewesen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stumpenhofer-turmfest-_mediagalid,1346.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/576/288221_1_galleryslider_Turm_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.08.2017 Turmfest des Verein zum Erhalt der altdeutschen Holzofenbackkunst Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-konkurrenzlos-auf-dem-zwiebelfest-_mediagalid,1335.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/575/287622_1_galleryslider_E_0014.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.8.2017 Am Zwiebelfest-Fotoshooting waren nicht nur die Damen interessiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-17-sommernacht-schlaitdorf-_mediagalid,1330.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/572/286455_1_galleryslider_schlaitdorf_sdmg_019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.8.2017 Feuerwerk und DJ-Musik begeisterten die Besucher in Schlaitdorf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wendlinger-weindorf-_mediagalid,1327.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/572/286347_1_galleryslider_Wein_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.08.17 Feiern und Genießen unter den Platanen auf dem Wendlinger Stadtplatz.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-zwiebelfest-_mediagalid,1325.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/572/286028_1_galleryslider_Zwiebel_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.08.2017 Das Esslinger Zwiebelfest ist eröffnet worden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sommerfest-nymphaea-_mediagalid,1317.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/569/284628_1_galleryslider_SoFe_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.07.2017 Das tolle Wetter hat viele Besucher zum Sommerfest des Tierparks Nymphaea gelockt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mallorcaparty-des-fv-1911-plochingen-auf-dem-pfostenberg-_mediagalid,1315.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/568/284491_1_galleryslider_Mallorcaparty_Daniel_Boosz_0004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.07.2017 Gute Stimmung auf der Mallorca-Party des FV 1911 Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kino-auf-der-burg-2017-_mediagalid,1313.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/568/284141_1_galleryslider_Kino_27.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.7.2017 Das Kino auf der Burg ist mit der KSK Band in die neue Saison gestartet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mit-dem-traktor-nach-norderney-_mediagalid,1312.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/567/283949_1_galleryslider_20170727_SDMG_16633_Traktor_Filderstadt1_17.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.07.2017  Familie Frahm startet heute mit ihrem Traktor nach Norderney</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-e-seifenkisten-in-kirchheim-_mediagalid,1307.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/566/283168_1_galleryslider_24072017_Rennkiste_SDMG001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.07.2017 Seifenkistenrennen der anderen Art: Schnell und lautlos - Dank Elektromotoren </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-haindling-auf-der-burg-in-esslingen-_mediagalid,1306.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/566/283002_1_galleryslider_IMG_1997.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.7.2017 Haindling schloss mit seinem Auftritt die diesjährigen Burgkonzerte ab.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bierwecketse-in-neuhausen-_mediagalid,1304.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282932_1_galleryslider_Bierwecketse_Daniel_Boosz_0005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.7.2017 Drei Tage lang feierten die Neuhäuser die Bierwecketse.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bruehlfest-_mediagalid,1303.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282875_1_galleryslider_WeSpeLauf_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.07.2017 Spendenlauf und verkaufsoffener Sonntag in Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-deizisauer-festtage-_mediagalid,1302.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282768_1_galleryslider_DeiFe_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.07.2017 Die Band Clap's Tool hat bei den Deizisauer Festtagen gespielt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stadtlauf-plochingen-_mediagalid,1301.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282735_1_galleryslider_Lauf_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.07.2017 Schweiß und glückliche Gesichter beim Plochinger Stadtlauf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ostfahrzeugtreffen-_mediagalid,1300.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282700_1_galleryslider_Ost_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.7.2017 Beim Ostfahrzeugtreffen in Denkendorf wurden DDR-Fahrzeuge ausgestellt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-konzert-auf-der-esslinger-burg-mit-der-vorgruppe-anyones-daughter-_mediagalid,1298.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282694_1_galleryslider_E_L3397.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.07.2017 John Lees' Barclay James Harvest waren bei den Burgkonzerten zu Gast.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-austropop-band-erste-allgemeine-verunsicherung-live-auf-der-esslinger-burg-_mediagalid,1294.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/564/282121_1_galleryslider_Konzert_EAV_live_Daniel_Boosz_0026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.07.2017 Die Erste Allgemeine Verunsicherung ist in Esslingen aufgetreten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oldtimertreffen-neckartailfingen-_mediagalid,1288.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/562/281287_1_galleryslider_oldtimer_neckartailfingen_sdmg_006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.7.2017 Oldtimerliebhaber haben ihre Schätze in Neckartailfingen ausgestellt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-gautrachtenfest-reichenbach-_mediagalid,1286.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/561/280848_1_galleryslider_Gau_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.07.2017 Bunte Trachten, Festzug und Ehrentänze beim Gautrachtenfest in Reichenbach.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-altbacher-dorffest-_mediagalid,1285.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/561/280757_1_galleryslider_DoFe_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.07.2017 Altbach hat zwei Tage lang sein Dorffest gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rewe-family-day-mit-gil-ofarim-_mediagalid,1282.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/561/280684_1_galleryslider_E_L1515.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.07.2017: Gil Ofarim auf der Bühne beim Rewe Family Day in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mallorcaparty-mit-mickie-krause-_mediagalid,1281.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/561/280582_1_galleryslider_Mallorcaparty_Mickie_Krause_Daniel_Boosz_0025.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.07.2017 Mallorcaparty im ONE mit Partykönig Mickie Krause</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-lauf-2017-_mediagalid,1272.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/558/279096_1_galleryslider_EZLauf2017_Sieger_SDMG001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.07.2017 Die  Sieger des EZ-Laufs haben bei der Siegerehrung ihre Auszeichnungen erhalten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-buergerfest-in-esslingen-_mediagalid,1269.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/557/278846_1_galleryslider_E_L0107.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08./09.7.2017  Bürgerfest in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-best-of-ez-lauf-2017-_mediagalid,1268.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/557/278668_1_galleryslider_hauptlauf_bulgrin_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Die schönsten Momente des EZ-Laufes 2017</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hauptlauf-2017-_mediagalid,1267.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/557/278626_1_galleryslider_hauptlauf_krell_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Hauptlauf 2017</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schuelerlauf-3-_mediagalid,1266.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/556/278350_1_galleryslider_schueler_gruen_krell_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Schülerlauf 3</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schuelerlauf-1-_mediagalid,1265.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/556/278218_1_galleryslider_schueler_rot_krell_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Schülerlauf 1</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schuelerlauf-2-_mediagalid,1264.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/556/278156_1_galleryslider_schueler_blau_krell_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Schülerlauf 2</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bambinis-beim-ez-lauf-_mediagalid,1263.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/556/278059_1_galleryslider_bambinis1_krell_002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Bambinis beim EZ-Lauf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maultaschenfest-wernau-2017-_mediagalid,1261.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/555/277873_1_galleryslider_Maul_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.07.2017 Legendäres Maultaschenfest in heißer Partystimmung</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-marquardtfest-plochingen-_mediagalid,1259.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/555/277719_1_galleryslider_Marq_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.07.2017 Partystimmung in Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kanu-sv-1845-esslingen-_mediagalid,1258.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/555/277682_1_galleryslider_Kanu_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.07.2017 Tag der offenen Türe bei den Esslinger Kanuten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erdmaennchen-nachwuchs-in-wilhelma-_mediagalid,1255.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/554/277384_1_galleryslider_07072015_Erdmaennchen_Wilhelma_003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.07.2017 Süßer Erdmännchen-Nachwuchs ist in der Wilhelma zu bewundern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-hamburger-fischmarkt-_mediagalid,1253.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/554/277128_1_galleryslider_DSC_1128.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.7.2017: Der 30. Hamburger Fischmarkt wurde in Stuttgart eröffnet.</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_100_0"><header><span class="nfy-sebox-headline">Standesamtliche Nachrichten</span></header><a href="http://static.esslinger-zeitung.de/dokumente/standesamt.pdf" target="_blank"><img src="/cms_media/module_img/253/126781_1_servicebox_Standesamtliche_oh.jpg" width="300" height="174"></a></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }*/
</script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//a.teads.tv/page/1163/tag';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1330072440345664');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1330072440345664&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
 <script type='text/javascript' src='https://dpa-electionslive.s3.amazonaws.com/bw_de/assets/js/pym.min.js'></script>
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 91], "oms_custom_floorad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_floorad');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>