<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Albverein: Von wegen verstaubtes Image - Kreis - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=","><meta name="viewport" content="width=device-width"><meta name="description" content="Wandern ist wieder ein beliebtes Freizeitvergnügen. Ortsgruppen des Schwäbischen Albverein profitieren aber nicht davon, sie haben ein verstaubtes ..."><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="Schwäbischer Albverein bietet Aktivitäten für alle Generationen – Die Ortsgruppe leidet nicht an Mitgliedermangel"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/909/454986_1_articledetail_6ee3173c-9124-11e9-bdc6-db5174c9812c.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/region/kreis_artikel,-albverein-von-wegen-verstaubtes-image-_arid,2265183.html"><meta property="og:title" content="Albverein: Von wegen verstaubtes Image - Kreis - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="fb:pages" content="332067873971"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Albverein: Von wegen verstaubtes Image - Kreis - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/region/kreis_artikel,-albverein-von-wegen-verstaubtes-image-_arid,2265183.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link href="/pu_all/shariff/shariff.complete.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_163.css"><script src="/cms_media/minify/1/javascript/javascript_79.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/19-kreis-teaser-feed.xml" title="Kreis"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>    var gaProperty = 'UA-1062245-2';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    // Creates an adblock detection plugin.
    ga('provide', 'adblockTracker', function(tracker, opts) {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
        document.body.removeChild(ad);
    });

    ga('create', 'UA-1062245-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('require', 'adblockTracker', {dimensionIndex: 1});
    ga('send', 'pageview');
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5753ZNQ');</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script><script>        (function () {
            var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
                native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' + native_zone
                + '&amp;w=' + native_site;
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
	</script><script src="/pu_ez/ajax/traffective.php?zone=localnews&arid=2265183&pagetype=article&pagekey=kreis&puid=1&t=1560930365"></script><script>		(function() {
			var s   = document.createElement('script');
			s.type  = 'text/javascript';
			s.async = true;
			s.src   = '//d.nativendo.de/cds/delivery/init';
			var sc  = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		})();
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5753ZNQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"kreis", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="container_skyscraper_left"><div id="traffective-ad-Skyscraper_Links" class="Skyscraper_Links" style="display: none;"></div></div><div class="nfy-outer"><div id="container_banner"><div id="traffective-ad-WPSuperbanner" class="WPSuperbanner" style="display: none;"></div></div><div class="container_skyscraper"><div style="display: none;" id="traffective-ad-Skyscraper" class="Skyscraper"></div><div id="traffective-ad-WPSkyscraper" class="WPSkyscraper" style=""></div></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://esslinger-zeitung.stellenanzeigen.de/" target="_blank" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="WhatsApp" href="https://www.esslinger-zeitung.de/whatsapp" target="_self"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-whatsapp-green"></i><i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/19-kreis-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><div id="traffective-ad-Titelkopf_links" class="Titelkopf_links" style="display: none;"></div>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><div id="traffective-ad-Titelkopf_rechts" class="Titelkopf_rechts" style="display: none;"></div>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/kino-auf-der-burg.html" class="page mainnavi" target="_self">Kino auf der Burg</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kommunalwahlen.html" class="page mainnavi" target="_self">Kommunalwahlen</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-sperrung-b10-in-richtung-goeppingen-_arid,2265238.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/908/454287_1_menuteaser_384b3f60-8eb8-11e9-9f63-73e3c3065aee.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-sperrung-b10-in-richtung-goeppingen-_arid,2265238.html">Sperrung B10 in Richtung Göppingen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-warnung-vor-gewittern-im-kreis-esslingen-_arid,2265174.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/735/367534_1_menuteaser_feuererk-blitze-zucken-am-himmel-ueber-hannover-foto-ole-spata.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-warnung-vor-gewittern-im-kreis-esslingen-_arid,2265174.html">Warnung vor Gewittern im Kreis Esslingen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-swr-stuttgart-21-zu-klein-fuer-deutschland-takt-_arid,2265189.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/904/452262_1_menuteaser_121063882.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-swr-stuttgart-21-zu-klein-fuer-deutschland-takt-_arid,2265189.html">SWR: Stuttgart 21 zu klein für «Deutschland-Takt»</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-anklage-gegen-bundesweit-agierenden-trickbetrueger-erhoben-_arid,2265179.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/246/123202_1_menuteaser_polizei_symbol2.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-anklage-gegen-bundesweit-agierenden-trickbetrueger-erhoben-_arid,2265179.html">Anklage gegen bundesweit agierenden Trickbetrüger erhoben</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-may-nachfolge-ist-boris-johnson-noch-zu-stoppen-_arid,2265264.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/910/455111_1_menuteaser_der-favorit-unter-den-bewerbern-fuer-die-may-nachfolge-ex-aussenminister-boris-johnson-foto-yui-mok-pa-wire.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-may-nachfolge-ist-boris-johnson-noch-zu-stoppen-_arid,2265264.html">May-Nachfolge: Ist Boris Johnson noch zu stoppen?</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-evangelischer-kirchentag-ohne-afd-kein-podium-fuer-hetze-_arid,2265246.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/910/455094_1_menuteaser_ein-holzkreuz-bei-einem-festgottesdienst-auf-einem-altar-zum-kirchentag-in-dortmund-werden-rund-100-000-besucher-erwartet-foto-maurizio-gambarini.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-evangelischer-kirchentag-ohne-afd-kein-podium-fuer-hetze-_arid,2265246.html">Evangelischer Kirchentag ohne AfD: «Kein Podium für Hetze»</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-dax-nach-rally-leicht-im-minus-_arid,2265255.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/910/455103_1_menuteaser_der-dax-ist-der-wichtigste-aktienindex-indeutschland-foto-fredrik-von-erichsen.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-dax-nach-rally-leicht-im-minus-_arid,2265255.html">Dax nach Rally leicht im Minus</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/ez-pokal-fussball.html" class="page mainnavi" target="_self">EZ-Pokal</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-die-offenen-fragen-des-vfb-stuttgart-_arid,2265197.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/910/455011_1_menuteaser_8c37e00e-91df-11e9-97a5-91a98ae741c3.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-die-offenen-fragen-des-vfb-stuttgart-_arid,2265197.html">Die offenen Fragen des VfB Stuttgart</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-kolpakowa-kehrt-auf-die-nellinger-bank-zurueck-_arid,2262968.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/904/452108_1_menuteaser_75d3f8fa-86d3-11e9-8c91-b484d35a2ec6.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-kolpakowa-kehrt-auf-die-nellinger-bank-zurueck-_arid,2262968.html">Kolpakowa kehrt auf die Nellinger Bank zurück</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-tsv-deizisau-ii-will-drinbleiben-_arid,2265208.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/910/455020_1_menuteaser_85993ad4-91ff-11e9-97a5-91a98ae741c3.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-tsv-deizisau-ii-will-drinbleiben-_arid,2265208.html">TSV Deizisau II will drinbleiben</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ksv-festigt-tabellenfuehrung-_arid,2264792.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/909/454646_1_menuteaser_ksv.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Mehr Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ksv-festigt-tabellenfuehrung-_arid,2264792.html">KSV festigt Tabellenführung</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/fotowettbewerb-blende.html" class="page mainnavi" target="_self">Fotowettbewerb Blende</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li><li><a href="/mediathek/instagram.html" class="page mainnavi" target="_self">Instagram</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>29 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-inselfest-esslingen-_mediagalid,2777.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/909/454602_1_menuteaser_190616_InselfestEsslingen_Hauenschild_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-inselfest-esslingen-_mediagalid,2777.html">Inselfest Esslingen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>36 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-swr-sommerfestival-in-stuttgart-_mediagalid,2765.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/906/453448_1_menuteaser_NDY1208.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-swr-sommerfestival-in-stuttgart-_mediagalid,2765.html">SWR Sommerfestival in Stuttgart</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>35 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-pfingstmarkt-koengen-_mediagalid,2763.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/906/453332_1_menuteaser_190610_PfingsmarktKoengen_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-pfingstmarkt-koengen-_mediagalid,2763.html">Pfingstmarkt Köngen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="http://veranstaltungen.esslinger-zeitung.de/" class="page mainnavi" target="_blank">Veranstaltungen</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="https://www.esslinger-zeitung.de/freizeit/kino/filmtipps.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-rundwanderweg-durchs-idyllische-katzenbachtal-_arid,2263439.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/905/452683_1_menuteaser_cd9662f8-86d8-11e9-8c91-b484d35a2ec6.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-rundwanderweg-durchs-idyllische-katzenbachtal-_arid,2263439.html">Rundwanderweg durchs idyllische Katzenbachtal</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-erlebnis-dresdner-sommer-_arid,2241429.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/851/425556_1_menuteaser_94948734.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-erlebnis-dresdner-sommer-_arid,2241429.html">Erlebnis Dresdner Sommer</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-ez-lauf-gewinnspiel-_arid,2264405.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/908/454082_1_menuteaser_erdinger_rab.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-ez-lauf-gewinnspiel-_arid,2264405.html">EZ-Lauf-Gewinnspiel</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/neufahrzeuge-2018.html" class="page mainnavi" target="_self">Neufahrzeuge 2018</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li><li><a href="/ratgeber/job-karriere.html" class="page mainnavi" target="_self">Job&Karriere</a></li><li><a href="/ratgeber/motorwelt.html" class="page mainnavi" target="_self">Motorwelt</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-urlaubstrends-2019-diese-destinationen-sind-im-kommen-_arid,2246716.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/824/412437_1_menuteaser_Pixabay_569314.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-urlaubstrends-2019-diese-destinationen-sind-im-kommen-_arid,2246716.html">Urlaubstrends 2019: Diese Destinationen sind im Kommen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-kosten-eines-autos-mehr-als-nur-der-kaufpreis-_arid,2264490.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/908/454155_1_menuteaser_test.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-kosten-eines-autos-mehr-als-nur-der-kaufpreis-_arid,2264490.html">Kosten eines Autos: Mehr als nur der Kaufpreis!</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-stilvolle-trauerkarten-und-dankeskarten-gestalten-_arid,2264130.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/907/453747_1_menuteaser_Trauerkarte_pixabay.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-stilvolle-trauerkarten-und-dankeskarten-gestalten-_arid,2264130.html">Stilvolle Trauerkarten und Dankeskarten gestalten</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-so-sieht-sommer-aus-mode-trends-fuer-2019-_arid,2262723.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/903/451855_1_menuteaser_shutterstock_1094628032.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-so-sieht-sommer-aus-mode-trends-fuer-2019-_arid,2262723.html">So sieht Sommer aus! Mode-Trends für 2019</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-gartentrampolin-vorsicht-ist-geboten-_arid,2262312.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/902/451207_1_menuteaser_trampoline-1660019_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-gartentrampolin-vorsicht-ist-geboten-_arid,2262312.html">Gartentrampolin: Vorsicht ist geboten!</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div id="traffective-ad-Mobile_Pos1" class="Mobile_Pos1" style="display: none;"></div> <ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region.html" title="Region">Region</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region/kreis.html" title="Kreis">Kreis</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail-payment-selection" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class="cf detail-article-header"><a class="nfy-ar-category" itemprop=articleSection href="/region/kreis.html">Kreis</a><meta itemprop=dateCreated content="2019-06-19T09:46:06+02:00"><span class="nfy-ar-date" id="2265183-1560876600-detail_payment_selection">18.06.2019</span></div><h1 class="nfy-ar-headline" itemprop=headline>Albverein: Von wegen verstaubtes Image</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>Schwäbischer Albverein bietet Aktivitäten für alle Generationen – Die Ortsgruppe leidet nicht an Mitgliedermangel</h3><p class="nfy-ar-teaser" itemprop=description>Wandern ist wieder ein beliebtes Freizeitvergnügen. Ortsgruppen des Schwäbischen Albverein profitieren aber nicht davon, sie haben ein verstaubtes Image. Die Ortsgruppe Baltmannsweiler entspricht dem aber gar nicht.</p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/909/454986_1_fullwide_6ee3173c-9124-11e9-bdc6-db5174c9812c.jpg" alt="Die Vorsitzende Ute Kiefer mit den Vorstandsmitgliedern Günther Kiefer, Ewald Mürdter und Werner ..." width="654" height="430"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Die Vorsitzende Ute Kiefer mit den Vorstandsmitgliedern Günther Kiefer, Ewald Mürdter und Werner Ganßloser</span> <span class=nfy-ar-image-author>Foto: Stotz</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/909/454987_1_fullwide_79e03cb4-9124-11e9-bdc6-db5174c9812c.jpg" alt="Die Hinweistafeln zeigen Wanderern, wo die Wege verlaufen" width="654" height="430"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Die Hinweistafeln zeigen Wanderern, wo die Wege verlaufen</span> </div></div></figure><div class=nfy-ar-image-slider-paging><i class="fa fa-camera"></i><span class=nfy-ar-slider-amount>Bild 1 von 2</span></div></section></article><div id="traffective-ad-Content_1" class="Content_1" style="display: none;"></div><article class=nfy-ar-preview-container><div class=nfy-ar-preview-layer></div><div class="article_body" itemprop=articleBody><p>BaltmannsweilerWandern liegt im Trend. Auffallend viele jüngere Menschen sind draußen unterwegs, die so gar nicht dem Bild des klassischen Wandervogels mit Kniebundhose und Filzhut entsprechen. Bei vielen Ortsgruppen der traditionellen Wandervereine scheint der Trend freilich nicht angekommen zu sein. Sie klagen über eine Überalterung, manche lösen sich sogar auf. Nicht so beim Schwäbischen Albverein Baltmannsweiler.</p>
<p>„Wir halten seit Jahren eine Mitgliederzahl von etwa 320 und begrüßen immer wieder Neumitglieder. Wir sind also anhaltend beliebt“, sagt die Vorsitzende Ute Kiefer. Zwar unterscheide sich Baltmannsweiler hinsichtlich der</p> </div></article><section class="nfy-cobo nfy-cobo-payment-selection-subscriber"><p>Sie sind bereits Abonnent und haben Zugangsdaten?<br><a href=#null style=font-weight:bold;color:#f00; onclick="document.location.href=nfyLoginLink">Dann loggen Sie sich hier ein.</a></p></section><section class="nfy-cobo nfy-cobo-payment-selection-top"><header><span class=nfy-cobo-headline>Abo erwerben</span></header><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-probeabo'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><p class=nfy-payment-product-name>14 Tage Probeabo Digital</p><p class=nfy-payment-product-description>Jetzt testen! 14 Tage vollen Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a title=kostenlos href="/payment-aboshop-probeabo"><span class="nfy-icon-free fa-stack fa-lg"><i class="fa fa-eur fa-stack-1x"></i><i class="fa fa-ban fa-stack-2x text-danger" style=color:#f00></i></span></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,00 &euro;</p><p>kostenlos</p></div></section><section class="nfy-helper-clickable nfy-helper-payform-click"><form class=nfy-detail-payment-selection-form id=nfy-pay method=post action="/REST/payment/sso/client/init/ar/2265183"><input type=hidden name=backlink value="aHR0cHM6Ly93d3cuZXNzbGluZ2VyLXplaXR1bmcuZGUvcmVnaW9uL2tyZWlzX2FydGlrZWwsLWFsYnZlcmVpbi12b24td2VnZW4tdmVyc3RhdWJ0ZXMtaW1hZ2UtX2FyaWQsMjI2NTE4My5odG1s"> <input type=hidden name=puid value="1"> <input type=hidden name="client_id" value="6063016488"> <section class="nfy-pmprod nfy-pmprod-teaser"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><p class=nfy-payment-product-name>Tagespass</p><div class=nfy-payment-product-description><p class="p1">24 Stunden vollen Zugriff auf alle Artikel des&nbsp;Portals</p></div></div><div class=nfy-payment-product-choose><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> </div><div class="nfy-dialog-handler nfy-helper-hide"><div class=nfy-red-headline>Bitte Zahlungsart w&auml;hlen:</div><section class=nfy-payment-product-wrapper><label class="nfy-payment-product-method-mbe" for="nfy-payment-product-1-method-mbe"><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <input type=radio name=provider id="nfy-payment-product-1-method-mbe" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="mbe"> Handy </label><label class="nfy-payment-product-method-paypal" for="nfy-payment-product-1-method-paypal"><img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> <input type=radio name=provider id="nfy-payment-product-1-method-paypal" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="paypal"> PayPal </label></section></div></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,89 &euro;</p></div><input type=hidden name="product_id" value="1"> <input type=hidden name="product_type" value="1"> <input type=hidden name=amount value="89"> <input type=hidden name="product_uid" value="rf_product_tagespass"> <input type=hidden name="product_description" value="Tagespass"> <input type=hidden name=provider id="provider-1"></section></form></section><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-digital'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><p class=nfy-payment-product-name>Digitalabo</p><p class=nfy-payment-product-description>Unbegrenzten Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a href="/payment-aboshop-digital"><img src="/pu_ez/images/lastschrift.gif" title=Lastschrift alt=Lastschrift></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>25,00 &euro;</p><p>monatlich</p></div></section><section><p class="nfy-helper-clickable nfy-payment-product-more" onclick="window.location.href='/payment-aboshop'">Alle Angebote im Überblick</p><p><a href="/payment-aboshop">Digital, Print oder Kombi - entdecken Sie hier Ihr Wunschabo!</a></p></section></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).find('.nfy-dialog-handler').length )
				{
					var target = $(this).find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
					//$(this).find('.nfy-dialog-handler').toggle();
				}
			});
		});
	</script><div class=nachrichtendienst-outer><p class=nachrichtendienst-headline>Sie m&ouml;chten immer top informiert sein? Ganz einfach:</p><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html><img src="/pu_ez/images/Icon-Newsletter.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Newsletter<br>via E-Mail. <strong><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html>Jetzt anmelden!</a></strong></p></div><div class=nachrdichtendienst-section><a href=https://www.esslinger-zeitung.de/whatsapp><img src="/pu_ez/images/Icon-WhatsApp.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Nachrichtendienst<br>via WhatsApp. <strong><a href=https://www.esslinger-zeitung.de/whatsapp>Jetzt anmelden!</a></strong></p></div><div style=clear:both;></div></div><div class=nfy-comment-button><a href=# onclick="Javascript:toggleCommentBlock(); return false"><span class=nfy-comment-button-text><i class="fas fa-sort-down"></i></span>Kommentare (0)</a></div><aside class=nfy-comments><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1007&amp;arid=2265183" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>E-Mail (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div></div></aside><script>		/*  */
		jQuery(function() {
			$(".nfy-ar-image-slider").slick({
				lazyLoad: 'ondemand',
				adaptiveHeight: true,
				prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
				nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
				onInit: function(){
					$(".nfy-ar-image-slider-container").css("max-height","none");
					$(".nfy-ar-image-slider-container").css("overflow","auto");
				}
			});
			var iframeTimer;
			$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
				$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
				var slider = $(this);
				var currentElement = $(slick.$slides[currentSlide]);
				var iframe = currentElement.find('iframe.nfy-ad-inject');
				clearInterval(iframeTimer);
				if( iframe.length )
				{
					var src = iframe.attr('src');
					if( typeof src == 'undefined' )
					{
						window.iframePolling = 0;
						iframe.attr('src', iframe.data('iframesrc'));
						iframeTimer = setInterval(function(){
							if( iframe.css('height') !== 0 )
							{
								$(slider).find('.slick-list').css("height", iframe.css('height'));
							}
							window.iframePolling++;
							if( window.iframePolling > 3 ) {
								clearInterval(iframeTimer);
							}
						}, 2000);
					}
				}
			});
		});
		/*  */
	</script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_94_0"><header><span class="nfy-sebox-headline">Zu den Ortsportalen</span></header><a href="http://www.esslinger-zeitung.de/ostfildern.html" target="_self"><img src="/cms_media/module_img/250/125350_1_servicebox_ortsportal.gif" width="214" height="150"></a></article>
<div id="traffective-ad-Mobile_Pos4" class="Mobile_Pos4" style="display: none;"></div></article><div id="traffective-ad-Rectangle_1" class="Rectangle_1" style="display: none;"></div></article><article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_26_0"><header><span class="nfy-sebox-headline">Blaulicht</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/blaulichtgalerien_fotos,-unfall-bei-lichtenwald-_mediagalid,2779.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/909/454655_1_galleryslider_20190616_SDMG_20569_VU_Lichtenwald_pix_4.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.6.2019 Ein Auto hat sich bei Lichtenwald überschlagen. </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-mit-motorrad-_mediagalid,2776.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/908/454467_1_galleryslider_20190614_SDMG_20562_Unfall_Esslingen_4.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.6. Eine junge Motorradfahrerin wurde bei einem Unfall in der Ulmer Straße schwer verletzt</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-frontalzusammenstoss-bei-weilheim-_mediagalid,2775.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/908/454455_1_galleryslider_20190615_SDMG_20564_VU_Weilheim_pix_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.6. Zwei Autofahrer wurden bei einem Zusammenstoß bei Weilheim am Samstag schwer verletzt</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-brand-in-nuertingen-neckarhausen-_mediagalid,2772.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/907/453985_1_galleryslider_20190613_SDMG_20557_Brand_Neckarhausen_pix_7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.06.2019 In Nürtingen-Neckarhausen hat es einen Brand im Obergeschoss eines Wohngebäudes gegeben.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-paket-transporter-brennt-in-nuertingen-aus-_mediagalid,2770.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/907/453840_1_galleryslider_20190612_SDMG_20550_Brand_Neckarhausen_23.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Ein Pakettransporter ist am Mittwochnachmittag im Nürtinger Drosselweg vollständig ausgebrannt. Die Feuerwehr rückte mit vier Fahrzeugen und Atemschutz an.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-ulmer-strasse-_mediagalid,2767.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/907/453621_1_galleryslider_20190611_SDMG_20547_VU_Esslingen_pix_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.6.2019 Nach einem Unfall auf der Ulmer Straße ist eines von zwei Unfallopfern gestorben.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-gebaeudebrand-esslingen-_mediagalid,2764.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/906/453427_1_galleryslider_20190610_Brand_Esslingen6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.06.2019 Im Esslinger Stadtteil Neckarhalde standen ein Wintergarten und ein Holzschuppen lichterloh in Flammen.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-holzmaden-pedelecfahrer-bei-unfall-schwer-verletzt-_mediagalid,2762.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/906/453310_1_galleryslider_20190609_SDMG_20537_Bike_Holzmaden_4.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.06.2019: Ein Pedelecfahrer stürzte in Holzmaden schwer und prallte mit seinem Kopf gegen eine Steintreppe.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-stuttgart-weilimdorf-fahrzeuge-brennen-in-tiefgarage-_mediagalid,2761.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/906/453270_1_galleryslider_20190610_SDMG_20540_Brand_Stuttgart-Weilimdorf_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.06.2019: Drei Autos und zwei Motorräder brannten in einer Tiefgarage in Stuttgart-Weilimdorf vollständig aus</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-stuttgart-muenster-auto-landet-auf-der-seite-_mediagalid,2760.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/906/453261_1_galleryslider_20190610_SDMG_20538_Verkehrsunfall_Stuttgart_pix_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.06.2019: In der Elbstraße in Münster verlor ein Autofahrer die Kontrolle über seinen Wagen und sein Fahrzeug landete auf der Seite.</p></div>
</a></div></div><a href="/blaulichtgalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-warnung-vor-gewittern-im-kreis-esslingen-_arid,2265174.html">Warnung vor Gewittern im Kreis Esslingen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-kirchheim-23-jaehrige-zuendet-gegenstaende-in%C2%A0-krankenzimmer%C2%A0an-_arid,2265124.html">Kirchheim: 23-Jährige zündet Gegenstände in  Krankenzimmer an</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-leinfelden-echterdingen%C2%A0erneut-zwei%C2%A0pkw-gestohlen-_arid,2265154.html">Leinfelden-Echterdingen: Erneut zwei Pkw gestohlen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-was-tun-gegen-hohe-mieten-im-kreis-esslingen-_arid,2265158.html">Was tun gegen hohe Mieten im Kreis Esslingen?</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-von-mittwoch-bis-freitag-b-10-wird-gesperrt-_arid,2264590.html">Von Mittwoch bis Freitag: B 10 wird gesperrt</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-inselfest-esslingen-_mediagalid,2777.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/909/454602_1_galleryslider_190616_InselfestEsslingen_Hauenschild_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.06.2019 Inselfest Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-swr-sommerfestival-in-stuttgart-_mediagalid,2765.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/906/453448_1_galleryslider_NDY1208.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Im Ehrenhof des Neuen Schlosses in Stuttgart beim SWR Sommerfestival  7.6. bis 10.06.2019</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-pfingstmarkt-koengen-_mediagalid,2763.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/906/453332_1_galleryslider_190610_PfingsmarktKoengen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.06.2019 Pfingstmarkt Köngen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hocketse-schurwald-classic-club-_mediagalid,2756.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/906/453013_1_galleryslider_190608_SchurwaldClassicClub_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.06.2019 Hocketse Schurwald Classic Club Baltmannsweiler</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oldienight-esslingen-_mediagalid,2753.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/905/452749_1_galleryslider_190607_OldieNightEssl_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.06.2019 Oldienight Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kesselfestival-impressionen-_mediagalid,2738.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/903/451686_1_galleryslider_ACK2396-Bearbeitet.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01./02.06.2019 Auf dem Cannstatter Wasen in Stuttgart hat das Kesselfestival stattgefunden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-heimspiel-raccons-_mediagalid,2737.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/903/451621_1_galleryslider_190602_Raccons_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.06.2019 Heimspiel Raccons Esslingen vs Rhinos Rettigheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erdbeer-und-klimafest-_mediagalid,2734.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/902/451442_1_galleryslider_190601_ErdbeerKlimafest_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.06.2019 In Esslingen hat das Erdbeer- und Klimafest stattgefunden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sommerfest-aichschiess-_mediagalid,2732.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/902/451241_1_galleryslider_190531_SommerfestAichschiess_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.05.2019 Faßanstich zum Sommerfest des Musikverein Aichschieß</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-volksradfahren-altbach-_mediagalid,2731.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/901/450995_1_galleryslider_VolksradfahrenAltbach_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.05.2019 Volksradfahren Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lauffieber-esslingen-2019-_mediagalid,2726.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/900/450196_1_galleryslider_190526_LauffieberEsslingen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.05.2019 Lauffieber Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wernau-erleben-_mediagalid,2723.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/900/450024_1_galleryslider_250519_MesseWernau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.05.2019 Wernau erleben</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weinwandertag-esslingen-_mediagalid,2708.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/897/448673_1_galleryslider_190519_Weinwandertag_Esslingen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.05.2019 Weinwandertag Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-radaktionstage-esslingen-_mediagalid,2706.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/897/448633_1_galleryslider_190519_RadaktionEsslingen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.05.2019 Radaktionstage Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bruckenwasenfest-plochingen-_mediagalid,2696.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/894/447206_1_galleryslider_190512_BruWaFe_05.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.05.2019 Zahlreiche Besucher beim Bruckenwasenfest Plochingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-comictag-esslingen-_mediagalid,2695.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/894/447086_1_galleryslider_190511_ComicTag_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.05.2019 Comictag Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-blumenmarkt-schanbach-_mediagalid,2694.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/894/447065_1_galleryslider_190511_Blumenmarkt_Schanbach_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.05.2019 Blumenmarkt Schanbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-remstal-gartenschau-2019-_mediagalid,2693.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/893/446719_1_galleryslider_190510_RemsGaSchau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.05.2019 Eröffnung Remstal Gartenschau 2019</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-strassenkunstfestival-esslingen-_mediagalid,2684.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/891/445584_1_galleryslider_100504_STRAKU_Hauenschild_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.05.2019 Straßenkunstfestival Esslingen 2019</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-brunnenwanderweg-esslingen-_mediagalid,2681.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/889/444829_1_galleryslider_20190501_SDMG_20339_Brunnenwanderung_Esslingen_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2019 Hunderte Wanderfreunde waren am 1. Mai wieder  auf dem Esslinger Brunnenwanderweg  unterwegs.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-handwerkerbaumstellen-reichenbach-_mediagalid,2680.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/889/444717_1_galleryslider_300419_Handwerkerbaum_Reichenbach_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.04.2019 Handwerker stellen den Handwerkerbaum in Reichenbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maibaumstellen-nellingen-_mediagalid,2679.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/888/444263_1_galleryslider_190427_MaibaumNellingen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.04.2019 Maibaumstellen Narrenzunft Nellingen-Ostfildern </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fruehjahresmesse-stuttgart-2019-_mediagalid,2677.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/888/444102_1_galleryslider_190427_Fruehjahrsmesse_Hauenschild_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.4.2019 Frühjahresmessen in Stuttgart 2019 -  AOK Frauenlauf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mallorcaparty-meets-fruehlingsfest-_mediagalid,2669.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/885/442948_1_galleryslider_20190422_Mallorcaparty_meets_Fruehlingsfest_Daniel_Boosz_8882_0002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.4.2019 Ballermannfeeling auf dem Frühlingsfest.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-andampfen-parkbahn-plochingen-_mediagalid,2667.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/885/442880_1_galleryslider_Andampfen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.04.2019 Saisonstart Parkbahn Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-fruehlingsfest-_mediagalid,2663.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/885/442590_1_galleryslider_Eroeffnung_Fruehlingsfest_Daniel_Boosz_0014.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.4.2019 Faßanstich: Das 81. Stuttgarter Frühlingsfest ist eröffnet</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lichtenwaldlauf-2019-_mediagalid,2658.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/882/441270_1_galleryslider_LiwaLauf19_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.04.2019 Lichtenwaldlauf auf dem Schurwald</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-9-wasen-opening-in-es-berkheim-_mediagalid,2657.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/882/441144_1_galleryslider_Wasen_Opening_Daniel_Boosz_0007.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.4.2019 Beim Wasen-Opening in Berkheim wurde das Frühlingsfest schon einmal vorgefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-fruehling-2019-_mediagalid,2650.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/879/439797_1_galleryslider_Plochinger_Fruehling_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.04.2019 Plochinger Frühling mit verkaufsoffenem Sonntag in Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kult-kneipennacht-in-der-esslinger-innenstadt-_mediagalid,2646.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/879/439674_1_galleryslider_Kult_Kneipennacht_Daniel_Boosz_0002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.4.2019 Bei der Kultkneipennacht wurde Esslingen gerockt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eishockey-esslingen-_mediagalid,2639.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/876/438046_1_galleryslider_Eishockey_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.03.2019 Eishockey -  EBW U11 Kleinschülerturnier</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esputzt-2019-_mediagalid,2638.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/876/438010_1_galleryslider_ESputzt2019_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.03.2019 ESputzt 2019</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-demo-gegen-afd-wahlveranstaltung-_mediagalid,2633.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/874/437464_1_galleryslider_20190328_SDMG_20194_AFD_Esslingen_13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Am Donnerstag hat die AfD in Esslingen eine Veranstaltung zur Kommunal- und Europawahl im Mai abgehalten. Einige Demonstranten machten dagegen mobil.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dan-jurgens-in-esslingen-_mediagalid,2632.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/874/437236_1_galleryslider_Dan_Jurgens_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.03.2019 Signierstunde mit Dan Jurgens - Sammlerecke Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-20-jahre-schreiber-museum-_mediagalid,2626.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/873/436598_1_galleryslider_Schreiber_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.03.2019  20 Jahre J.F. Schreiber Museum Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aladdins-wunderlampe-verzaubert-alle-_mediagalid,2620.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/871/435919_1_galleryslider_NDY3665.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Aladdin Premiere am 21.3.2019 im Apollo Stage Theater in  Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-karriere-2019-_mediagalid,2618.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/869/434928_1_galleryslider_190315_Karriere2019_Hauenschild_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.03.2019 Karriere Messe im Neckarforum Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-klimastreik-stuttgart-_mediagalid,2617.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/869/434553_1_galleryslider_Klimastrek_Stuttgart_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.03.2019 Klimastreik: Fridays for Future in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-amoklauf-winnenden-wendlingen-_mediagalid,2612.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/867/433674_1_galleryslider_Gedenktag_Amok_WinWend_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.03.2019  10.Gedanktag zum Amoklauf Winnenden-Wendlingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mallorcaparty-mit-saengerin-isi-glueck-im-roemerle-in-wernau-_mediagalid,2606.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/866/433366_1_galleryslider_Mallorcaparty_Isi_Glueck_Daniel_Boosz_0009.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.03.2019 Mallorcaparty mit Sängerin Isi Glück im Römerle in Wernau.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-christoph-sonntag-alias-bruder-christophorus-sonntag-haelt-das-juengste-geruecht-_mediagalid,2605.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/866/433349_1_galleryslider_NDY2886.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Das jüngste Geri(ü)cht, Christoph Sonntag in der Alten Kelter, Fellbach  am 9.3.2019</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grillopening-in-deizisau-_mediagalid,2602.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/866/433233_1_galleryslider_GrillOpDei_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.03.2019 Grillopening mit namhaften Grillern in Deizisau.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-retro-classics-2019-_mediagalid,2600.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/865/432703_1_galleryslider_RetroClassics_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.03.2019 Eröffnung der Retro Classics 2019</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnetsverbrennung-esslingen-2019-_mediagalid,2598.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/864/432301_1_galleryslider_FasnetsverbrennungEsslingen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.03.2019 Fasnetsverbrennung auf dem Marktplatz - Ausklang im Schickardt Saal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grosser-faschingsumzug-in-der-stuttgarter-innenstadt-_mediagalid,2597.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/864/432271_1_galleryslider_Faschingsumzug_Daniel_Boosz_0018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.03.2019 65.000 Zuschauer beim Faschingsumzug in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rosenmontag-esslingen-_mediagalid,2596.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/864/432052_1_galleryslider_RosenmontagEsslingen_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.3.2019 Rosenmontagsparty in Esslingen im Schwanen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kinderfasching-esslingen-_mediagalid,2595.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/864/432022_1_galleryslider_KiFaEssl_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.03.2019 Kinderfasching der Karnevalsfreunde Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnetsumzug-in-neuhausen-_mediagalid,2593.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/863/431783_1_galleryslider_Fasnetsumzug_Daniel_Boosz_0014.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.03.2019 Fast 30.000 Zuschauer beim Fasnetsumzug in Neuhausen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kinderfasching-lichtenwald-2019-_mediagalid,2592.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/863/431743_1_galleryslider_KiFaLi_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.03.2019 Kinderfasching Lichtenwald</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenumzug-wernau-2019-_mediagalid,2591.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/863/431595_1_galleryslider_Narrenumzug_We_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.03.2019 Narrenumzug Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dieseldemo-_mediagalid,2590.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/863/431557_1_galleryslider_NDY2082.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p> 2.3.2019 Dieseldemo gegen Fahrverbote am Stuttgarter Schlossplatz.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-faschingsparty-mit-ingo-ohne-flamingo-_mediagalid,2588.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/862/431440_1_galleryslider_Faschingsparty_Daniel_Boosz_0011.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.3.2019 Faschingsparty mit Ingo ohne Flamingo in Wendlingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rathaussturm-baltmannsweiler-_mediagalid,2586.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/862/431151_1_galleryslider_20190301_Rathaussturm_BMW7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.03.2019 - Die Kolba Hexa stürmten das Rathaus in Baltmannsweiler.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hexentanz-mit-rathaussturm-in-neuhausen-_mediagalid,2584.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/861/430945_1_galleryslider_Hexentanz_Neuhausen_Daniel_Boosz_0012.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.2.2019 Feuriger Hexentanz in Neuhausen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rathaussturm-deizisau-2019-_mediagalid,2583.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/861/430903_1_galleryslider_RaSturm_Deizisau_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.02.2019 Rathaussturm Deizisau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rathaussturm-wernau-2019-_mediagalid,2582.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/861/430864_1_galleryslider_RaStrum_Wernau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.02.2019 Rathaussturm Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kinderfasching-plochingen-_mediagalid,2580.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/861/430629_1_galleryslider_KiFaPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.02.2019 Kinderfasching Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrentreiben-deizisau-_mediagalid,2573.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/859/429682_1_galleryslider_d8373356-384d-11e9-937d-7a542332ed9e.jpg" alt="Klein gegen gruselig:  Beim Umzug in Deizisau hatten alle ihren Spaß." title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.02.2019 Buntes Narrentreiben in Deizisau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nachtumzug-in-es-berkheim-_mediagalid,2572.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/859/429503_1_galleryslider_Nachtumzug_Berkheim_Daniel_Boosz_0009.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.02.2019 Mehr als 10.000 Zuschauer beim Berkheimer Nachtumzug</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-modellbahn-ausstellung-esslingen-_mediagalid,2571.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/858/429438_1_galleryslider_230219_ModellBahn_Essl_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.02.2019 Modellbahn - Ausstellung des Modelleisenbahn Club Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jubilaeum-dalba-hexa-hochdorf-_mediagalid,2566.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/856/428435_1_galleryslider_DSC00713.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Tausende Fasnetfans feiern mit den Hochdorfer Dalba-Hexa das 22-jährige Bestehen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kunst-und-designermarkt-stuttgart-_mediagalid,2564.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/855/427763_1_galleryslider_KuMa_Wiz_Hauenschild_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.02.2019  Kunst- und Designermarkt im Wizemann Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dieseldemos-in-stuttgart-_mediagalid,2560.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/853/426711_1_galleryslider_NDY0081.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.2.2019 Demos gegen Dieselfahrverbote am Stuttgarter Schlossplatz  und in der Heilmannstraße.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-nellingen-_mediagalid,2559.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/853/426659_1_galleryslider_NaBaumNell_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.02.2019 Narrenbaumstellen Nellingen-Ostfildern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-karnevalssitzung-der-karnevalsfreunde-esslingen-_mediagalid,2552.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/850/425329_1_galleryslider_dd705c46-27a2-11e9-b6b9-8ff1d7f391a9.jpg" alt="Mit ihrem Schautanz entführten die Tanzkinder das begeisterte Publikum „Zurück in die Zukunft“." title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.02.2019 Karnevalssitzung der Karnevalsfreunde Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-einweihung-tierhaus-esslingen-_mediagalid,2541.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/847/423835_1_galleryslider_TieHeiEssl_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.01.2019  Einweihung Tierhaus - Tierheim Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hallenfasnet-plochingen-_mediagalid,2537.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/846/423379_1_galleryslider_HaFaPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.01.2019 Hallenfasnet Plochingen 2019</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-demo-fuer-kostenlosen-oepnv-_mediagalid,2529.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/844/422199_1_galleryslider_20190120_SDMG_19881_Stuttgart_Frei-Fahren_pix_7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.1.19 Demonstration für kostenfreie öffentliche Verkehrsmittel in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-esslingen-_mediagalid,2527.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/844/422074_1_galleryslider_NaBaumEssl_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.01.2019 Narrenbaumstellen Esslingen - Narrenzunft Zwieblingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-berkheim-_mediagalid,2525.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/843/421733_1_galleryslider_NaBaumBerk_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.01.2019 Narrenbaumstellen und Narrentreiben bei den Berkheimer Narren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nachtumzug-in-altbach-_mediagalid,2514.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/841/420511_1_galleryslider_Nachtumzug_Daniel_Boosz_0039.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.01.2019 Am Samstag fand in Altbach der Nachtumzug statt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cmt-2019-_mediagalid,2513.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/840/420392_1_galleryslider_CMT19_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.1.2019 Viel Andrang zum Auftakt der CMT 2019 in der Landesmesse.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-demo-gegen-dieselfahrverbote-in-stuttgart-_mediagalid,2510.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/840/420088_1_galleryslider_NDY8367.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.01.2019: In  Stuttgart  haben gestern 250 Menschen gegen das Dieselfahrverbot demonstriert. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrentaufe-und-haesabstauben-freie-narren-zell-_mediagalid,2500.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418873_1_galleryslider_NarrenZell_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.01.2019 Narrentaufe und Häsabstauben Freie Narren Zell</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-haesabstauben-karnevallsgesellschaft-esslingen-_mediagalid,2499.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418851_1_galleryslider_NarrKarn_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.01.2019 Häsabstauben Karnevallsgesellschaft Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnet-neckartailfingen-_mediagalid,2498.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418775_1_galleryslider_20190105_SDMG_19807_Fasnacht_Neckartailfingen_16.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.1.2019 Fasnets-Straßenparty In Neckartailfingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sk-lauf-koengen-_mediagalid,2495.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418690_1_galleryslider_SK_LAuf_Koengen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.01.2019  2.SK Lauf und Köngener Indoor Masters 19</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neuschnee-im-kreis-esslingen-_mediagalid,2494.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418652_1_galleryslider_20190104_SDMG_19798_Schnee_teck_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.1.19 Eindrücke vom Neuschnee in Baltmannsweiler, Owen, Kirchheim unter Teck und Nürtingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-silvester-fackellauf-2018-_mediagalid,2484.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/835/417636_1_galleryslider_181231_FackellaufES_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.12.2018 30. Silvester Fackellauf Esslingen Jägerhaus</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-apassionata-2712-28122018-_mediagalid,2477.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/833/416963_1_galleryslider_NDY8053.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.12 / 28<strong>.</strong>12.2018  Apassionata, Das Original  in der Hanns-Martin-Schleyer-Halle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-heiliger-vormittag-esslingen-2018-_mediagalid,2472.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/832/416448_1_galleryslider_HeilVo_Es_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.12.2018 Heiliger Vormittag Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-waldweihnacht-plochingen-_mediagalid,2460.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/829/414960_1_galleryslider_WaldweihnachtPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.12.2018 Waldweihnacht der Jägervereinigung Plochingen-Reichenbach. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adventsmaerktle-scharnhauser-park-_mediagalid,2454.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/829/414759_1_galleryslider_Schapanesen_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.12.2018  Adventsmärktle im Scharnhauser Park </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wer-hat-den-schoensten-adventskranz-im-ez-land-_mediagalid,2451.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/828/414046_1_galleryslider_Feuerwehr_Esslingen.jpg" alt="Feuerwehr Esslingen" title="Feuerwehr Esslingen" width="243" height="166" class="nfy-mobile-first"></figure><div><p>EZ-Aktion: Das sind die schönsten Adventskränze unserer Leser</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-deizisau-2018-_mediagalid,2443.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/826/413426_1_galleryslider_Weih_Deizisau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.12.2018 Weihnachtsmarkt Deizisau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-aichschiess-2018-_mediagalid,2442.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/826/413397_1_galleryslider_WeihAichschiess_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.12.2018 Weihnachtsmarkt Aichschieß</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-altbach-2018-_mediagalid,2439.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/826/413223_1_galleryslider_WeihAltbach_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.12.2018 Weihnachtsmarkt Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-es-weihnachtet-am-flughafen-stuttgart-_mediagalid,2434.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/825/412665_1_galleryslider_WeihFlugStrg_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.12.2018 Es weihnachtet am Flughafen Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-hohengehren-2018-_mediagalid,2425.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/823/411758_1_galleryslider_WeihHoheng_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.12.2018 Weihnachtsmarkt Hohengehren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adventsmarkt-zollberg-und-weihnachtsmarkt-berkheim-_mediagalid,2420.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/823/411583_1_galleryslider_WeihZollBerk_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.12.2018 Vorweihnachtliche Stimmung beim Adventsmarkt Zollberg und beim Weihnachtsmarkt Berkheim.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-des-plochinger-weihnachtsmarkts-_mediagalid,2418.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/823/411804_1_galleryslider_780c9fb4-f64b-11e8-ad8e-49d807a96cc4.jpg" alt="Auf dem Plochinger Weihnachtsmarkt war schon der Nikolaus unterwegs." title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.11.2018 In Plochingen wurde der Weihnachtsmarkt eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wernauer-weihnachtsmarkt-2018-_mediagalid,2417.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/822/411013_1_galleryslider_WeihMaWer_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.11.2018 Eröffnung Wernauer Weihnachtsmarkt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-festliche-stimmung-im-hof-des-alten-schlosses-_mediagalid,2414.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/821/410734_1_galleryslider_NDY5340.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Festliche Stimmung und erste Impressionen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mittelalter-und-weihnachtsmarkt-esslingen-_mediagalid,2411.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/820/410435_1_galleryslider_MittelalterWeihnachtsmarktEssl_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.11.2018 Feierliche Eröffnung Mittelalter- und Weihnachtsmarkt Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstmesse-stuttgart-_mediagalid,2408.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/819/409854_1_galleryslider_Herbstmesse_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.11.2018 Herbstmesse Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-der-mann-mit-der-maske-in-stuttgart-_mediagalid,2407.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/819/409581_1_galleryslider_MG_1058.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Cro in der Schleyerhalle: Die Fans feiern begeistert ihren Star</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-traumhafte-beleuchtung-in-der-wilhelma-_mediagalid,2398.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/817/408581_1_galleryslider_NDY4523.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Ein Fest für die Sinne, Christmas Garden in der Stuttgarter Wilhelma.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-baumesse-esslingen-_mediagalid,2397.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/817/408537_1_galleryslider_BauImmo_Es_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.11.2018 Bau- und Immobilienmesse im Neckarforum Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstmesse-stuttgart-_mediagalid,2393.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/816/408356_1_galleryslider_MesseherbstTeil1_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.11.2018 Messe für Mineralien-Fosilien-Schmuck-Familie-Heim- Animal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-swr-1-disco-plochingen-_mediagalid,2391.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/816/408014_1_galleryslider_SWR1Disco_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.11.2018 SWR 1 Disco mit DJ Maik Schieber in Plochingen</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_100_0"><header><span class="nfy-sebox-headline">Standesamtliche Nachrichten</span></header><a href="http://static.esslinger-zeitung.de/dokumente/standesamt.pdf" target="_blank"><img src="/cms_media/module_img/253/126781_1_servicebox_Standesamtliche_oh.jpg" width="300" height="174"></a></article>
<div id="traffective-ad-Rectangle_2" class="Rectangle_2" style="display: none;"></div></article><div id="traffective-ad-Mobile_Pos5" class="Mobile_Pos5" style="display: none;"></div></article></aside>
</aside></div></div><div id="traffective-ad-OutOfPage" class="OutOfPage" style="display: none;"></div> <footer class="nfy-navi-footer-links"><div class="nfy-navi-footer-links-box-1"><div class="nfy-navi-footer-links-headline">LOKALSPORT</div><nav class="nfy-navi-footer-links-firstline"><ul class="nfy-navi-footer-links-navi"><li><a href="/sport/vfb.html" target="_self">VfB</a> </li><li><a href="/sport/handball-in-der-region.html" target="_self">Handball in der Region</a> </li><li><a href="/sport/ez-pokal-handball.html" target="_self">EZ-Pokal</a> </li><li><a href="/sport/ez-lauf.html" target="_self">EZ-Lauf</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-2"><div class="nfy-navi-footer-links-headline">VERANSTALTUNGEN</div><nav class="nfy-navi-footer-links-secondline"><ul class="nfy-navi-footer-links-navi"><li><a href="/konzerte-auf-der-burg.html" target="_self">Konzerte auf der Burg</a> </li><li><a href="/region/kino-auf-der-burg.html" target="_self">Kino auf der Burg</a> </li><li><a href="/region/esslinger-weihnachtsmarkt.html" target="_self">Esslinger Weihnachtsmarkt</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-3"><div class="nfy-navi-footer-links-headline">AUS DER REGION</div><nav class="nfy-navi-footer-links-thirdline"><ul class="nfy-navi-footer-links-navi"><li><a href="/region/cannstatter-volksfest.html" target="_self">Cannstatter Volksfest</a> </li><li><a href="/region/fruehlingsfest.html" target="_self">Stuttgarter Frühlingsfest</a> </li><li><a href="/region/fasnet.html" target="_self">Fasnet im Kreis Esslingen</a> </li></ul></nav></div></footer> <footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li><li><a href="/zusteller-gesucht.html" target="_self">Zusteller gesucht</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="https://traffective.com/nutzungsbasierte-online-werbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"https://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script src="/pu_all/shariff/shariff.complete.js"></script><script>	/*
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }*/
</script> <script>
  function resizeIframe(obj) {
    obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
  }
</script>
 <script>
var lastScrollTop = 0;
$(window).scroll(function(event){
var st = $(this).scrollTop();
if (st > lastScrollTop){
if (!$('body').hasClass('down')){
  $('body').addClass('down');
}
} else {
$('body').removeClass('down');
}
lastScrollTop = st;
if ($(this).scrollTop() <= 0){
$('body').removeClass('down');
};
});
function setCookie(cname,cvalue,exdays){
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
function getCookie(cname){
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i < ca.length; i++){
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1);
}
if (c.indexOf(name) == 0){
return c.substring(name.length, c.length);
}
}
return "";
}
$(document).ready(function(){
var hasSeenEinlinker = getCookie("has_seen_einklinker");
if (hasSeenEinlinker != ""){
$('#einklinker').css('display','none');
}$('#einklinker #close').click(function(){
setCookie("has_seen_einklinker", "EZEinklinker", 7);
$('#einklinker').css('display','none');
});
});
</script>
<div id="einklinker">
<div class="info-sb-outer">
  <p class="info-headline">Bleiben Sie immer top informiert mit unseren kostenlosen Infodiensten!</p>
  <ul class="info-sb-section">
<li class="whatsapp"><a href="https://www.esslinger-zeitung.de/whatsapp"> Unser Nachrichtendienst via WhatsApp. <strong>Jetzt anmelden!</strong></a></li>
<li class="newsletter"><a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html"> Unser Newsletter via E-Mail. <strong>Jetzt anmelden!</strong></a></li>
  </ul>
</div>
<a href="#" id="close">X</a>
</div>
<style>
#einklinker { height:100px;width:100%;background:rgba(255, 255, 255, 0.85);padding:10px;position:fixed;bottom:0;right:0;left:0;display:none;color:black;border-top:1px solid #bfbfbf;z-index:99999; }
#einklinker #close { height:30px;width:30px;position:absolute;right:5px;top:5px;text-align:center;padding:4px 0 0;border-radius:15px;border:1px solid grey; }
body.down #einklinker { display:block; }
#einklinker .info-headline { font:bold 20px/22px 'Roboto Condensed';margin:0 0 10px;text-align:center; }
#einklinker ul.info-sb-section { float:left;width:100%;margin:0;padding:0;display:inline; }
#einklinker ul.info-sb-section li { width:50%;float:left;background-repeat: no-repeat;padding:10px 10px 10px 50px;background-size:50px; }
#einklinker ul.info-sb-section li:hover { transform:scale(1.025); }
#einklinker ul.info-sb-section li.whatsapp { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-WhatsApp.png'); }
#einklinker ul.info-sb-section li.newsletter { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-Newsletter.png'); }
#einklinker .float { float:left; }
@media only screen and (max-width:960px) {
#einklinker { height:110px; }
}
@media only screen and (max-width:700px) {
#einklinker { height:150px; }
#einklinker ul.info-sb-section li { width:100%; }
}
@media only screen and (max-width:420px) {
#einklinker { height:185px; }
#einklinker ul.info-sb-section li { width:100%; }
}
</style>
 <style>
ul.nfy-topline-navigation-list li:first-child a { color: red !important; }

.flash {
  -webkit-animation-name: flash;
  animation-name: flash;
  -webkit-animation-duration: 1s;
  animation-duration: 1s;
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

@-webkit-keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}

@keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}
</style>
<script>
$( document ).ready(function() {
	$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
	function animateAboangebote(){
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').removeClass('flash');
		}, 2000);
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
		}, 4000);	
    setTimeout(animateAboangebote, 5000);
	}
	animateAboangebote();
});
</script>
 
</body></html>