<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Der Tunnelbau wird für die Bahn zum Problem - Baden-­Württemberg - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Der Tunnelbau wird für die Bahn zum Problem - Baden-­Württemberg - Eßlinger Zeitung"><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="Strecke zwischen Rastatt und Baden-Baden bis mindestens 26. August gesperrt - Vier Häuser aus Sicherheitsgründen geräumt"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/577/288623_1_articledetail_cz15po16a.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-der-tunnelbau-wird-fuer-die-bahn-zum-problem-_arid,2142623.html"><meta property="og:title" content="Der Tunnelbau wird für die Bahn zum Problem - Baden-­Württemberg - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Der Tunnelbau wird für die Bahn zum Problem - Baden-­Württemberg - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-der-tunnelbau-wird-fuer-die-bahn-zum-problem-_arid,2142623.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_130.css"><script src="/cms_media/minify/1/javascript/javascript_72.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/23-baden-wuerttemberg-teaser-feed.xml" title="Baden-Württemberg"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'localnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1062245-2', 'auto', { anonymizeIp: true });
	ga('send', 'pageview');
</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"bawue", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/23-baden-wuerttemberg-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/bundestagswahl.html" class="page mainnavi" target="_self">Bundestagswahl</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-stadt-will-neckarweg-nicht-ausbauen-_arid,2142498.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/577/288518_1_menuteaser_020817ka.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-stadt-will-neckarweg-nicht-ausbauen-_arid,2142498.html">Stadt will Neckarweg nicht ausbauen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-%E2%80%9Edie-zeit-vor-dem-festival-am-schoensten%E2%80%9C-_arid,2142562.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/577/288557_1_menuteaser_vvezkrggaicgold.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-%E2%80%9Edie-zeit-vor-dem-festival-am-schoensten%E2%80%9C-_arid,2142562.html">„Die Zeit vor dem Festival am schönsten“</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-250-tonnen-stahl-in-bewegung-_arid,2142628.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/577/288570_2_menuteaser_cz15ca01b1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-250-tonnen-stahl-in-bewegung-_arid,2142628.html">250 Tonnen Stahl in Bewegung</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-pkw-aufgebrochen-_arid,2142480.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/246/123247_1_menuteaser_diebstahl_aus_auto2_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-pkw-aufgebrochen-_arid,2142480.html">Pkw aufgebrochen</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-demonstranten-stuerzen-konfoederierten-denkmal-_arid,2142416.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/577/288628_1_menuteaser_in-durham-im-us-bundesstaat-north-carolina-liegt-ein-vom-sockel-gestuerztes-konfoederierten-denkmal-am-boden-foto-virginia-bridges.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-demonstranten-stuerzen-konfoederierten-denkmal-_arid,2142416.html">Demonstranten stürzen Konföderierten-Denkmal</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-london-fuer-interims-zollunion-mit-eu-nach-brexit-_arid,2142635.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/577/288635_1_menuteaser_bislang-verliefen-die-verhandlungen-zur-scheidung-grossbritanniens-von-der-eu-sehr-schleppend-foto-matt-dunham-archiv.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-london-fuer-interims-zollunion-mit-eu-nach-brexit-_arid,2142635.html">London für Interims-Zollunion mit EU nach Brexit</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-geschaefte-machen-mehr-umsatz-mit-handdesinfektionsmitteln-_arid,2142636.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/577/288636_1_menuteaser_desinfektionsmittel-sorgen-fuer-mehr-hygiene-experten-zufolge-wird-man-dadurch-nicht-gesuender-foto-uli-deck-symbolbild.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-geschaefte-machen-mehr-umsatz-mit-handdesinfektionsmitteln-_arid,2142636.html">Geschäfte machen mehr Umsatz mit Handdesinfektionsmitteln</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/bundesliga-serie.html" class="page mainnavi" target="_self">Bundesliga-Serie</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/sportvideos.html" class="page mainnavi" target="_self">Sportvideos</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-keine-angst-vor-der-herkulesaufgabe-_arid,2142552.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/577/288553_1_menuteaser_cz15sp01a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-keine-angst-vor-der-herkulesaufgabe-_arid,2142552.html">Keine Angst vor der Herkulesaufgabe</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-%E2%80%9Ewir-werden-die-liga-ordentlich-aufmischen%E2%80%9C-_arid,2139297.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/568/284270_1_menuteaser_ez29sp04durst.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-%E2%80%9Ewir-werden-die-liga-ordentlich-aufmischen%E2%80%9C-_arid,2139297.html">„Wir werden die Liga ordentlich aufmischen“</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-deizisau-hofft-auf-partie-gegen-kickers-_arid,2141859.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/147/73899_1_menuteaser_0707201407sp04a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-deizisau-hofft-auf-partie-gegen-kickers-_arid,2141859.html">Deizisau hofft auf Partie gegen Kickers</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ein-kleiner-koenig-fuer-deizisau-_arid,2142076.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/575/287885_1_menuteaser_ez12sp03b.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Weiterer Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ein-kleiner-koenig-fuer-deizisau-_arid,2142076.html">Ein kleiner König für Deizisau</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/tierisch.html" class="page mainnavi" target="_self">Tier-Videos</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>24 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-ein-fest-fuer-kinder-am-stuttgarter-flughafen-_mediagalid,1347.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/576/288383_1_menuteaser_E_B3649.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-ein-fest-fuer-kinder-am-stuttgarter-flughafen-_mediagalid,1347.html">Ein Fest für Kinder am Stuttgarter Flughafen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>36 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-stumpenhofer-turmfest-_mediagalid,1346.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/576/288221_1_menuteaser_Turm_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-stumpenhofer-turmfest-_mediagalid,1346.html">Stumpenhofer Turmfest</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>15 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-konkurrenzlos-auf-dem-zwiebelfest-_mediagalid,1335.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/575/287622_1_menuteaser_E_0014.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-konkurrenzlos-auf-dem-zwiebelfest-_mediagalid,1335.html">Konkurrenzlos auf dem Zwiebelfest</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/freizeit/waswannwo.html" class="page mainnavi" target="_self">WasWannWo</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="/freizeit/sommerserie.html" class="page mainnavi" target="_self">Sommerserie</a></li><li><a href="/freizeit/kino.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-der-schwaebische-grand-canyon-_arid,2141857.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/575/287637_1_menuteaser_vvti11d2.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-der-schwaebische-grand-canyon-_arid,2141857.html">Der schwäbische Grand Canyon</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-herbst-an-der-riviera-von-dubrovnik-_arid,2129589.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/558/279333_1_menuteaser_P1250308.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-herbst-an-der-riviera-von-dubrovnik-_arid,2129589.html">Herbst an der Riviera von Dubrovnik</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-entspannt-ankommen-und-waiblingen-entdecken-_arid,2141638.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/574/287269_1_menuteaser_ez10st8a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-entspannt-ankommen-und-waiblingen-entdecken-_arid,2141638.html">Entspannt ankommen und Waiblingen entdecken</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/die-neue-digitale-ez.html" class="page mainnavi" target="_self">Die neue digitale EZ</a></li><li><a href="/ratgeber/esslinger-baeder.html" class="page mainnavi" target="_self">Esslinger Bäder</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/neufahrzeuge-2016.html" class="page mainnavi" target="_self">Neufahrzeuge 2016</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li><li><a href="/ratgeber/neckarwiesenfest.html" class="page mainnavi" target="_self">Neckarwiesenfest</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-die-traumstraende-der-karibik-_arid,2139935.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/571/285559_1_menuteaser_aj-garcia-225308.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-die-traumstraende-der-karibik-_arid,2139935.html">Die Traumstrände der Karibik</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-esslinger-freibaeder-jetzt-auch-auf-facebook-_arid,2123968.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/0/306_2_menuteaser_Freibad_Berkheim.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/esslinger-baeder.html">Esslinger Bäder</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-esslinger-freibaeder-jetzt-auch-auf-facebook-_arid,2123968.html">Esslinger Freibäder jetzt auch auf Facebook</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-modische-trends-fuer-den-herbst-_arid,2142448.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/576/288477_1_menuteaser_shutterstock_498491101.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-modische-trends-fuer-den-herbst-_arid,2142448.html">Modische Trends für den Herbst</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-wie-schmeckt-der-kaffee-am-besten-_arid,2141542.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/574/287193_1_menuteaser_kaffee.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-wie-schmeckt-der-kaffee-am-besten-_arid,2141542.html">Wie schmeckt der Kaffee am besten?</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-gebaeudereinigung-profi-putzer-versprechen-strahlende-ergebnisse-_arid,2140415.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/571/285766_1_menuteaser_facade-1028961_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-gebaeudereinigung-profi-putzer-versprechen-strahlende-ergebnisse-_arid,2140415.html">Gebäudereinigung: Profi-Putzer versprechen strahlende Ergebnisse</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div class=mobileOmsBanner><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile1"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile1')});
				}
				/*  */
			</script></div></article></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region.html" title="Region">Region</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region/baden-wuerttemberg.html" title="Baden-­Württemberg">Baden-­Württemberg</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/region/baden-wuerttemberg.html">Baden-Württemberg</a><meta itemprop=dateCreated content="2017-08-15T09:30:45+02:00"><span class="nfy-ar-date" id="2142623-1502782200-detail">15.08.2017</span></div><h1 class="nfy-ar-headline" itemprop=headline>Der Tunnelbau wird für die Bahn zum Problem</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>Strecke zwischen Rastatt und Baden-Baden bis mindestens 26. August gesperrt - Vier Häuser aus Sicherheitsgründen geräumt</h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/577/288623_1_fullwide_cz15po16a.jpg" alt="newSubtitle" width="447" height="654"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Nichts geht mehr: Weil sich die Gleise abgesenkt haben, herrscht auf der Bahnstrecke zwischen Rastatt und Baden-Baden Stillstand. dpa</span> </div></div></figure></section><div class="article_body" itemprop=articleBody><html><body><div><strong>Von Julia Giertz und Jürgen Ruf</strong><br><br></div><p><strong>Rastatt</strong> - Nach dem plötzlichen Absacken der Schienen auf der Rheintalbahn bei Rastatt kämpft die Deutsche Bahn mit den Auswirkungen des Unglücks. Die Bahnstrecke zwischen Rastatt und Baden-Baden werde mindestens bis zum 26. August gesperrt bleiben, teilte die Deutsche Bahn gestern mit. Reisende müssen für die rund 20 Kilometer auf Busse umsteigen. Kritik wurde am Krisenmanagement und an der Informationspolitik der Bahn laut. Gerätselt wird unterdessen über die Unglücksursache. Die Bahn selbst machte dazu keine konkreten Aussagen.</p><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile2"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile2')});
				}
				/*  */
			</script></div></article><p>Die Rheintalbahn, also die Verbindung Karlsruhe-Basel, ist den Angaben zufolge mit mehr als 250 Zügen täglich eine der meistbefahrenen Schienenstrecken und bedeutendste Güterbahntrasse in Deutschland. Sie wird derzeit ausgebaut. Die beiden Gleise der Rheintalbahn hatten sich am Samstag bei Rastatt gefährlich abgesenkt, die Strecke wurde daraufhin gesperrt. Auslöser waren den Angaben zufolge technische Probleme bei Bauarbeiten an einem Eisenbahntunnel in unmittelbarer Nähe der Bahnstrecke. Diese lösten Erdbewegungen aus, die Schienen verloren so Untergrund. Vier Einfamilienhäuser in der Nähe wurden aus Sicherheitsgründen geräumt, wie Stadt und Polizei gestern bestätigten. Die Bewohner kamen in Hotels unter.</p><article class="nfy-adbanner-revive nfy-cobo-ad nfy-content-ad"><div class=nfy-ad-text>Anzeige</div> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article><p>Ein Sprecher der für den Bahnverkehr zuständigen Bundespolizei sagte, das Umsteigen der Reisenden aus dem Zug auf Busse funktioniere inzwischen. Es stünden genügend Busse bereit. Reisende auf diesem Streckenabschnitt müssen nach Angaben der Deutschen Bahn allerdings mit Verzögerungen von mindestens einer Stunde rechnen. Probleme hat die Bahn beim Güterverkehr. Für Güterzüge ist auf der international bedeutenden Strecke seit dem Unglück kein Durchkommen mehr.</p><h2>Neuartige Baumethode</h2><p>Nähere Angaben zur Unglücksursache machte die Bahn nicht. Ende Juli hatte sie mitgeteilt, dass sie beim Tunnelbau in Rastatt eine neuartige Methode der Vereisung nutze. Eine Kühlflüssigkeit werde mit einer Temperatur von bis zu minus 33 Grad in Gefrierrohre eingelassen, diese kämen in die Erde. So werde dem Boden Wärme entzogen, um die Rohre bilde sich ein Eisring. Dieser stabilisiere den sandigen Untergrund und verhindere ein Absacken des Bodens. Dies diene dem Stabilisieren der bestehenden Bahnstrecke, wenn unter ihr am Tunnel gebaut werde. Ob es dabei zu Problemen kam, wollte die Bahn nicht bestätigen.</p><p>Die Gegner des Bahnprojekts Stuttgart 21 warfen der Bahn nach dem Unglück eine zu hohe Risikobereitschaft vor. „Ich bin der Auffassung, dass man die ganzen Risiken, die man kennen müsste, systematisch unterschätzt und eventuell die Wirksamkeit der Maßnahmen dagegen überschätzt“, sagte Roland Morlock von den Ingenieuren 22, die sich aus Sicht ihres Berufsstandes mit der Neuordnung des Bahnknotens Stuttgart befassen. Dieses Verhalten gelte für den Ausbau der Rheintalbahn wie für Stuttgart 21. „Bei Baumaßnahmen passiert es schon einmal, dass das Unmögliche doch eintritt“, betonte der Physiker. Offensichtlich habe die Bahn für diesen Fall aber keinen Plan B. Aussagen der Bahn, sie habe alles im Griff, glaube er nicht mehr. Bei Stuttgart 21 sehen die Gegner des Bahnprojekts eines der Hauptrisiken im Tunnelbau durch quellfähigen Anhydrit. </p><p>Der Sprecher des Aktionsbündnisses gegen Stuttgart 21, Eisenhart von Loeper, hält die Gefahrenabwehr bei der Bahn für zu gering, insbesondere wenn Menschleben gefährdet sein könnten. Er sehe da nicht nur die Bahn, sondern auch das Eisenbahnbundesamt als Aufsichtsbehörde in der Verantwortung.</p><h2>Kritik an Krisenmanagement</h2><p>Der Fahrgastverband Pro Bahn kritisierte das Krisenmanagement des Bahn-Konzerns. „Die Bahn hat nicht professionell über den Vorgang informiert“, sagte Karl-Peter Naumann, Sprecher des Bundesverbandes in Berlin. Die Kunden müssten sowohl Informationen über Ersatzverkehr erhalten als auch ehrliche Auskünfte, wenn sich keine Lösungen abzeichneten. Am Sonntagabend habe es weder im Newsletter für Stammkunden noch in den Informationen zu Bauarbeiten eine Meldung zu der Sperrung gegeben. „Das sollte heutzutage nicht mehr passieren“, sagte Naumann. „Die Bahn hat ihre Kunden weitgehend im Regen stehen lassen.“</p><p>Dieser Kritik schloss sich die Stadt Rastatt an. Offizielle Informationen der Bahn an die Betroffenen vor Ort habe es bislang nicht gegeben, erklärte eine Sprecherin des Rathauses gestern.</p></body></html>
</div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2142623-1502782200-detail">15.08.2017</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="https%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fbaden-wuerttemberg_artikel%2C-der-tunnelbau-wird-fuer-die-bahn-zum-problem-_arid%2C2142623.html"><div class="nfy-ar-social-box nfy-ar-fb-box"><a href=#null class="nfy-ar-social-icon nfy-share-facebook" title=Facebook><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-facebook title=Facebook>teilen</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-fb-count">0</span> mal geteilt</span></div><div class="nfy-ar-social-box nfy-ar-tw-box"><a href=#null class="nfy-ar-social-icon nfy-share-twitter" title=Twitter><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-twitter title=Twitter>twittern</a></div><div class="nfy-ar-social-box nfy-ar-gp-box"><a href=#null class="nfy-ar-social-icon nfy-share-google" title="google Plus"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-google-plus-red"></i><i class="fa fa-google-plus fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-google title="google Plus">google+</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-gp-count">0</span> mal geteilt</span></div><div class=nfy-ar-social-box><a href=javascript:window.print(); class=nfy-ar-social-icon title=drucken><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></a><a href=javascript:window.print();>Artikel drucken</a></div><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async=async defer></script><div class=nfy-ar-social-box><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1011&amp;arid=2142623&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1011&amp;arid=2142623&#039;);">Artikel senden</a></div></aside><aside class="nfy-ar-taboola cf">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script></aside><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1011&amp;arid=2142623" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>Email (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="https://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-der-tunnelbau-wird-fuer-die-bahn-zum-problem-_arid,2142623.html"></div></div></div></aside></footer><script>			/*  */
			item_statistic('ar', 2142623, 1);

			jQuery(function() {
				showNfySocialIconCounters("https%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fbaden-wuerttemberg_artikel%2C-der-tunnelbau-wird-fuer-die-bahn-zum-problem-_arid%2C2142623.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});

				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
				});

				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-weather-ez rf-servicebox-weather_ez" id="sebox_13_0"><header class="nfy-sebox-header"><span class="nfy-sebox-headline">Wetter</span></header><section class="nfy-sebox-content"><a href="/wetter.html">Esslingen <img width=20 border=0 title="Wetter Esslingen" src="https://img.wetterkontor.de/symbole/107/30/regenschauer.png" style="vertical-align:bottom;"> <span class="wetter_temp">30&deg;C</span>
</a></section></article>
<article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-toetungsdelikte-sind-sein-arbeitsalltag-_arid,2142578.html">Tötungsdelikte sind sein Arbeitsalltag</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-49-jaehriger-belaestigt-19-jaehrige-frau-_arid,2142473.html">49-Jähriger belästigt 19-jährige Frau</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-unfall-mit-muellwagen-konsequenzen-abhaengig-von-gutachten-_arid,2142499.html">Unfall mit Müllwagen - Konsequenzen abhängig von Gutachten</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-hungrige-und-durstige-einbrecher-_arid,2142475.html">Hungrige und durstige Einbrecher</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-randalierer-spuckt-polizisten-blut-ins-gesicht-_arid,2142327.html">Randalierer spuckt Polizisten Blut ins Gesicht</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class=""> <a href="https://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="https://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="881"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="1032"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div></div></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-ein-fest-fuer-kinder-am-stuttgarter-flughafen-_mediagalid,1347.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/576/288383_1_galleryslider_E_B3649.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.08.2017 Mehr als 25000 Besucher sind beim Kinderfest des Stuttgarter Flughafens gewesen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stumpenhofer-turmfest-_mediagalid,1346.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/576/288221_1_galleryslider_Turm_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.08.2017 Turmfest des Verein zum Erhalt der altdeutschen Holzofenbackkunst Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-auch-zwiebelkoenige-sind-gefragt-_mediagalid,1335.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/575/287622_1_galleryslider_E_0014.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.8.2017 Am Zwiebelfest-Fotoshooting waren nicht nur die Damen interessiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-17-sommernacht-schlaitdorf-_mediagalid,1330.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/572/286455_1_galleryslider_schlaitdorf_sdmg_019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.8.2017 Feuerwerk und DJ-Musik begeisterten die Besucher in Schlaitdorf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wendlinger-weindorf-_mediagalid,1327.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/572/286347_1_galleryslider_Wein_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.08.17 Feiern und Genießen unter den Platanen auf dem Wendlinger Stadtplatz.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-zwiebelfest-_mediagalid,1325.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/572/286028_1_galleryslider_Zwiebel_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.08.2017 Das Esslinger Zwiebelfest ist eröffnet worden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sommerfest-nymphaea-_mediagalid,1317.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/569/284628_1_galleryslider_SoFe_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.07.2017 Das tolle Wetter hat viele Besucher zum Sommerfest des Tierparks Nymphaea gelockt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mallorcaparty-des-fv-1911-plochingen-auf-dem-pfostenberg-_mediagalid,1315.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/568/284491_1_galleryslider_Mallorcaparty_Daniel_Boosz_0004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.07.2017 Gute Stimmung auf der Mallorca-Party des FV 1911 Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-freilichtkino-esslingen-_mediagalid,1313.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/568/284141_1_galleryslider_Kino_27.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.7.2017 Das Kino auf der Burg ist mit der KSK Band in die neue Saison gestartet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mit-dem-traktor-nach-norderney-_mediagalid,1312.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/567/283949_1_galleryslider_20170727_SDMG_16633_Traktor_Filderstadt1_17.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.07.2017  Familie Frahm startet heute mit ihrem Traktor nach Norderney</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-e-seifenkisten-in-kirchheim-_mediagalid,1307.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/566/283168_1_galleryslider_24072017_Rennkiste_SDMG001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.07.2017 Seifenkistenrennen der anderen Art: Schnell und lautlos - Dank Elektromotoren </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-haindling-auf-der-burg-in-esslingen-_mediagalid,1306.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/566/283002_1_galleryslider_IMG_1997.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.7.2017 Haindling schloss mit seinem Auftritt die diesjährigen Burgkonzerte ab.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bierwecketse-in-neuhausen-_mediagalid,1304.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282932_1_galleryslider_Bierwecketse_Daniel_Boosz_0005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.7.2017 Drei Tage lang feierten die Neuhäuser die Bierwecketse.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bruehlfest-_mediagalid,1303.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282875_1_galleryslider_WeSpeLauf_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.07.2017 Spendenlauf und verkaufsoffener Sonntag in Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-deizisauer-festtage-_mediagalid,1302.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282768_1_galleryslider_DeiFe_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.07.2017 Die Band Clap's Tool hat bei den Deizisauer Festtagen gespielt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stadtlauf-plochingen-_mediagalid,1301.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282735_1_galleryslider_Lauf_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.07.2017 Schweiß und glückliche Gesichter beim Plochinger Stadtlauf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ostfahrzeugtreffen-_mediagalid,1300.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282700_1_galleryslider_Ost_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.7.2017 Beim Ostfahrzeugtreffen in Denkendorf wurden DDR-Fahrzeuge ausgestellt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-konzert-auf-der-esslinger-burg-mit-der-vorgruppe-anyones-daughter-_mediagalid,1298.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/565/282694_1_galleryslider_E_L3397.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.07.2017 John Lees' Barclay James Harvest waren bei den Burgkonzerten zu Gast.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-austropop-band-erste-allgemeine-verunsicherung-live-auf-der-esslinger-burg-_mediagalid,1294.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/564/282121_1_galleryslider_Konzert_EAV_live_Daniel_Boosz_0026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.07.2017 Die Erste Allgemeine Verunsicherung ist in Esslingen aufgetreten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oldtimertreffen-neckartailfingen-_mediagalid,1288.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/562/281287_1_galleryslider_oldtimer_neckartailfingen_sdmg_006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.7.2017 Oldtimerliebhaber haben ihre Schätze in Neckartailfingen ausgestellt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-gautrachtenfest-reichenbach-_mediagalid,1286.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/561/280848_1_galleryslider_Gau_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.07.2017 Bunte Trachten, Festzug und Ehrentänze beim Gautrachtenfest in Reichenbach.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-altbacher-dorffest-_mediagalid,1285.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/561/280757_1_galleryslider_DoFe_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.07.2017 Altbach hat zwei Tage lang sein Dorffest gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rewe-family-day-mit-gil-ofarim-_mediagalid,1282.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/561/280684_1_galleryslider_E_L1515.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.07.2017: Gil Ofarim auf der Bühne beim Rewe Family Day in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mallorcaparty-mit-mickie-krause-_mediagalid,1281.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/561/280582_1_galleryslider_Mallorcaparty_Mickie_Krause_Daniel_Boosz_0025.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.07.2017 Mallorcaparty im ONE mit Partykönig Mickie Krause</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-lauf-2017-_mediagalid,1272.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/558/279096_1_galleryslider_EZLauf2017_Sieger_SDMG001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.07.2017 Die  Sieger des EZ-Laufs haben bei der Siegerehrung ihre Auszeichnungen erhalten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-buergerfest-in-esslingen-_mediagalid,1269.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/557/278846_1_galleryslider_E_L0107.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08./09.7.2017  Bürgerfest in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-best-of-ez-lauf-2017-_mediagalid,1268.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/557/278668_1_galleryslider_hauptlauf_bulgrin_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Die schönsten Momente des EZ-Laufes 2017</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hauptlauf-2017-_mediagalid,1267.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/557/278626_1_galleryslider_hauptlauf_krell_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Hauptlauf 2017</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schuelerlauf-3-_mediagalid,1266.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/556/278350_1_galleryslider_schueler_gruen_krell_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Schülerlauf 3</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schuelerlauf-1-_mediagalid,1265.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/556/278218_1_galleryslider_schueler_rot_krell_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Schülerlauf 1</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schuelerlauf-2-_mediagalid,1264.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/556/278156_1_galleryslider_schueler_blau_krell_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Schülerlauf 2</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bambinis-beim-ez-lauf-_mediagalid,1263.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/556/278059_1_galleryslider_bambinis1_krell_002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Bambinis beim EZ-Lauf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maultaschenfest-wernau-2017-_mediagalid,1261.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/555/277873_1_galleryslider_Maul_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.07.2017 Legendäres Maultaschenfest in heißer Partystimmung</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-marquardtfest-plochingen-_mediagalid,1259.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/555/277719_1_galleryslider_Marq_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.07.2017 Partystimmung in Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kanu-sv-1845-esslingen-_mediagalid,1258.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/555/277682_1_galleryslider_Kanu_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.07.2017 Tag der offenen Türe bei den Esslinger Kanuten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erdmaennchen-nachwuchs-in-wilhelma-_mediagalid,1255.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/554/277384_1_galleryslider_07072015_Erdmaennchen_Wilhelma_003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.07.2017 Süßer Erdmännchen-Nachwuchs ist in der Wilhelma zu bewundern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-hamburger-fischmarkt-_mediagalid,1253.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/554/277128_1_galleryslider_DSC_1128.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.7.2017: Der 30. Hamburger Fischmarkt wurde in Stuttgart eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-einweihung-der-malteser-rettungswache-_mediagalid,1249.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/552/276397_1_galleryslider_20170407_Rettungswache_Plochingen_SDMG027.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.7.2017 Die neue Rettungswache der Malteser in Plochingen ist eingeweiht worden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vfb-stuttgart-auftakttraining-_mediagalid,1248.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/552/276254_1_galleryslider_VfB_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.07.2017  Die Fans waren bei der ersten offiziellen Trainingseinheit des VfB Stuttgart dabei.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-comic-con-2017-_mediagalid,1246.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/551/275935_1_galleryslider_20170702_ComicCon_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01./02.07.2017 Die Superhelden sind los - auf der Comic Con in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-musikfest-altbach-_mediagalid,1244.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/551/275735_1_galleryslider_MuFe_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.7.2017  30 Jahre Musikfest in Altbach mit Jahrgangstreffen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jahreshauptuebung-feuerwehr-reichenbach-_mediagalid,1271.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/558/279006_1_galleryslider_20170630-182606-DSC08216-Markus_Boehr-73269Hochdorf.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.6.2017 Jahreshauptübung  der Feuerwehr Reichenbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oldtimerausfahrt-in-beuren-_mediagalid,1240.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/550/275118_1_galleryslider_beuren_traktor_sdmg_004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.06.2017 Die Bulldog- und Schlepperfreunde starteten ihre Oldtimerausfahrt in Beuren.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-big-band-der-bundeswehr-in-plochingen-_mediagalid,1238.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/548/274427_1_galleryslider_20170627_BigBand_Plochingen_SDMG012.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.06.2017 Die Big Band der Bundeswehr hat in Plochingen ein großes Open-Air-Konzert gegeben.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kreisrundfahrt-2017-_mediagalid,1227.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/546/273237_1_galleryslider_P1250330.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Die EZ-Kreisrundfahrt führte unsere Leser zu den Neubauten der KSK in Esslingen, in die Diakonie Stetten und zum Dettinger Park.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-motocross-in-aichwald-_mediagalid,1236.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/548/274052_1_galleryslider_MSC_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.06.2017 Beim 57. ADAC Motocross in Aichwald wirbelten die Fahrer ordentlich Staub auf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tag-des-sports-im-plochinger-ortsteil-stumpenhof-_mediagalid,1235.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/548/274011_1_galleryslider_Plochinger_Sporttage_Daniel_Boosz_0008.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.06.2017 Vereine und Organisationen haben den Tag des Sports in Plochingen organisiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-david-garrett-rockt-stuttgart-sindelfingen-_mediagalid,1234.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/547/273955_1_galleryslider_E_B2197.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.6.2017 David Garrett hat seine Fans in Sindelfingen begeistert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sommerfest-baltmannsweiler-_mediagalid,1231.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/547/273808_1_galleryslider_SoFe_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.06.2017 Vier Tage lang hat der Musikverein Baltmannsweiler sein Sommerfest gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-inselfest-esslingen-_mediagalid,1220.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/543/271884_1_galleryslider_Insel_08.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.6.2017 Rudern, Tiere und Motorboote: Beim Inselfest in Esslingen feierten vier Vereine.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stauferspektakel-in-bad-cannstatt-_mediagalid,1218.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/543/271735_1_galleryslider_20170617_stauferspektakel_sdmg_014.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.6.2017 Ritterkämpfe und Falkenshows erwarteten die Besucher beim Stauferspektakel.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-24-stunden-von-le-mans-in-stuttgart-_mediagalid,1216.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/543/271678_1_galleryslider_E_L7640.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.6.2017 Im Porsche Museum haben sich Promis und Fans die 24-Stunden von Le Mans angeschaut.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-koenigin-von-mallorca-mia-julia-brueckner-live-in-der-disco-one-_mediagalid,1215.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/543/271539_1_galleryslider_Malle_fuer_alle_mit_Mia_Julia_Daniel_Boosz_0026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.6.2017 Die Partykönigin Mia Julia hat im One in Esslingen den Gästen eingeheizt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lettisches-saengerfest-_mediagalid,1214.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/542/271279_1_galleryslider_Lett_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.6.2017 Beim lettischen Sängerfest zogen Gruppen durch die Esslinger Innenstadt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oldtimertreffen-in-denkendorf-_mediagalid,1212.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/542/271079_1_galleryslider_OldDenk_06.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.06.2017  Über 600 Raritäten und Schönheiten beim Oldtimertreffen in Denkendorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-deep-purple-rocken-die-schleyerhalle-_mediagalid,1211.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/541/270977_1_galleryslider_E_B1900_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.06.2017 Deep Purple rocken die Schleyerhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-offene-gaerten-_mediagalid,1205.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/540/270019_1_galleryslider_Gaerten_14.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.6.2017 Bei den offenen Gärten gab es Wissenswertes für Naturliebhaber</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-meditation-bei-vollmond-_mediagalid,1203.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/539/269543_1_galleryslider_E_L7135.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.06.2017 Vollmond-Entspannung mit Yoga am Killesberg</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wenn-der-bergdoktor-ruft-_mediagalid,1187.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/537/268720_1_galleryslider_defrancesco_Bergdoktor_Presse-46.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>In Scheffau am Wilden Kaiser trafen 1300 Fans den "Bergdoktor" Dr. Martin Gruber. "Der Bergdoktor" ist eine der erfolgreichsten deutschen Hauptabendserien.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-pfingstmarkt-koengen-_mediagalid,1194.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/536/268222_1_galleryslider_PfiMa_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.6.2017 Eindrücke vom alljährlichen Pfingstmarkt in Köngen. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erdbeer-und-klimafest-esslingen-_mediagalid,1192.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/535/267997_1_galleryslider_ErdKli_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.06.2017 Gute Stimmung herrschte am Erdbeer- und Klimafest in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sommerfest-musikverein-aichschiess-_mediagalid,1179.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/532/266006_1_galleryslider_MuNa_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.5.2017 Die Aichschießer haben bei der Musiknacht des Musikvereins gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vatertaghocketse-auf-dem-jaegerhaus-_mediagalid,1176.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/530/265460_1_galleryslider_MVLieb_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.5.2017 Auf der Hocketse des Musikverein Liebersbronn hatten nicht nur Väter ihren Spaß.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aufstiegsparty-des-vfb-stuttgart-auf-dem-cannstatter-wasen-_mediagalid,1169.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/528/264409_1_galleryslider_Auf_35.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.05.2017 Hunderttausend VfB-Fans feiern mit dem VfB-Team und den Fantastischen Vier </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-public-viewing-zum-vfb-spiel-gegen-wuerzburg-_mediagalid,1170.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/528/264423_1_galleryslider_Public_12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.05.2017 40.000 VfB-Fans beim Public Viewing auf dem Cannstatter Wasen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuerwehrhocketse-bei-der-feuerwehr-in-deizisau-_mediagalid,1171.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/528/264449_1_galleryslider_FfwDei_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.05.2017 Zahlreiche Besucher sind zum Tag der offenen Tür bei der Feuerwehr Deizisau gekommen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-uebermorgen-markt-auf-dem-stuttgarter-marienplatz-_mediagalid,1167.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/528/264260_1_galleryslider_E_L4533.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.05.2017 Regional und nachhaltig: Auf dem Marienplatz in Stuttgart hat der Übermorgen Markt stattgefunden</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-catstone-festival-2017-in-wernau-_mediagalid,1161.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/527/263637_1_galleryslider_C001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.05.2017  Beim Catstone-Festival in Wernau rocken Schüler mit ihren Bands die Bühne der Realschule.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tag-der-offenen-tuer-in-baltmannsweiler-_mediagalid,1153.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/524/262228_1_galleryslider_E_L4184.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13./14.5.2017 Tag der offenen Tür beim Feuerwehrfest in Baltmannsweiler</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bruckenwasenfest-plochingen-_mediagalid,1152.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/524/262159_1_galleryslider_BruWaFe_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.5.2017 Die Besucher des Bruckenwasenfests konnten unter anderem Trommeln lernen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-comic-tag-in-esslingen-_mediagalid,1150.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/523/261987_1_galleryslider_E_L4076.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.5.2017 Gratis Comic Tag in Esslingen mit Signierstunde, Catering und vielen Aktionen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-webergassenfest-2017-_mediagalid,1149.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/523/261963_1_galleryslider_WeGaFe_13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.5.2017 Kulinarisches und Livemusik beim Webergassenfest in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-zahlreiche-prominente-gaeste-feierten-gemeinsam-im-breuninger-die-eroeffnung-_mediagalid,1148.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/523/261878_1_galleryslider_E_L4009.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.5.2017 Eröffnung der "Sansibar" in der Stuttgarter Karlspassage mit prominenten Gästen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maimarkt-in-wernau-_mediagalid,1138.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/520/260250_1_galleryslider_maimarkt_wernau_sdmg_026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.5.2017 Die Wernauer haben zum 23. Mal den Maimarkt veranstaltet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-moepse-in-winnenden-_mediagalid,1137.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/520/260222_1_galleryslider_mops_winnenden_dpa_002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.5.2017 In Winnenden feierten Hund und Herrchen die Legende vom Mops.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-strassenkunstfestival-esslingen-_mediagalid,1135.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/520/260060_1_galleryslider_StraKuEs_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.5.2017 Nicht nur Musiker kamen zum Straßenkunstfestival nach Esslingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-der-bundesweiten-natur-erlebnis-woche-im-freilichtmuseum-_mediagalid,1134.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/519/259738_1_galleryslider_woche_beuren_sdmg_022.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.5.2017 Die Natur-Erlebnis-Woche wurde im Freilichtmuseum Beuren eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rennwagen-stallardo-2017-_mediagalid,1132.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/518/259229_1_galleryslider_20170502_SDMG_16200_Rennstall_Esslingen_25.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.5.2017 Studenten der Hochschule Esslingen präsentieren Rennwagen "Stallardo 2017" </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-1maihock-deizisau-_mediagalid,1128.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258430_1_galleryslider_MaiDei_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2017 Die Deizisauer haben beim Maihock musiziert und gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dgb-kundgebung-esslingen-2017-_mediagalid,1127.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258416_1_galleryslider_DGB_17.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2017 Die DGB Kundgebung auf dem Marktplatz in Esslingen lockte die Besucher trotz Regen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maiball-in-berkheim-_mediagalid,1125.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258268_1_galleryslider_Maiball_DanielBoosz_0010.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.4.2017 In der Osterfeldhalle in Berkheim tanzten die Gäste in den Mai.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maibaumstellen-plochingen-2017-_mediagalid,1123.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258210_1_galleryslider_MaiPlo_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.4.2017 Viel Glück mit dem Wetter hatten die Plochinger beim Maibaumstellen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maibaumstellen-wernau-2017-_mediagalid,1122.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258073_1_galleryslider_MaiWer_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.4.2017 Gute Stimmung herrschte beim Maibaumstellen in Wernau.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-firmen-auf-der-hannovermesse-_mediagalid,1121.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/515/257727_1_galleryslider_Bild_1.jpg" alt="Das Unternehmen Balluff aus Neuhausen auf der Hannover Messe. Hier erklärt Geschäftsführer Michael Unger dem Ministerpräsidenten" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Regionale Firmen präsentieren sich auf der Hannovermesse</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aktion-des-kreisbauernverband-esslingen-_mediagalid,1117.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/514/257236_1_galleryslider_P1080932.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.4.2017 Der Kreisbauernverband hat in Esslingen zum Angrillen eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neckarwiesenfest-esslingen-2017-_mediagalid,1113.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/512/256445_1_galleryslider_NeWieEssl_06.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.4.2017 Beim Neckarwiesenfest konnten die Besucher auch die Eßlinger Zeitung kennenlernen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schaefertage-in-beuren-_mediagalid,1111.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/512/256311_1_galleryslider_20170422_Schaefertage_Beuren0.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.04.2017 Die Schäfertage im Freilichtmuseum Beuren waren gut besucht.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sonne-bei-den-fruehlingsmessen-in-stuttgart-_mediagalid,1109.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/511/255901_1_galleryslider_E_L0429.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.4.2017 Bei den Frühlingsmessen ist für jedes Interesse etwas geboten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rundgang-durchs-tierheim-esslingen-_mediagalid,1108.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/511/255816_1_galleryslider_20170421_tierheim_es_sdmg_016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.4.2017 Der Tierschutzbund hat das Tierheim Esslingen besucht.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-buergermeister-michael-foell-eroeffnet-die-fruehlingsfest-saison-2017-im-grandls-hofbraeu-zelt-_mediagalid,1102.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/509/254594_1_galleryslider_E_L9600_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.4.2017 Bürgermeister Michael Föll eröffnet das Frühlingsfest im Grandls Hofbräu Zelt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-so-werden-aus-zucker-osterhasen-_mediagalid,1100.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/509/254579_1_galleryslider_150417BiGaKry001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.4.2017 Konditormeister Ralph Waldmann zeigt im Freilichtmuseum, wie Zuckerhasen hergestellt werden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sonnenschein-bei-den-letzten-arbeiten-_mediagalid,1091.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/506/253493_1_galleryslider_E_L9477.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.4.2017 Das Frühlingsfest ist fast fertig aufgebaut!</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-viele-talente-beim-casting-im-maritim-hotel-in-stuttgart-_mediagalid,1089.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/506/253273_1_galleryslider_E_L9429.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.04.2017: Offenes Casting der TV-Sendung "Das Supertalent" in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-reichenbacher-fruehjahrsputz-2017-_mediagalid,1085.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/506/253029_1_galleryslider_ReiFrueh_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.4.2017 Die Reichenbacher putzen ihren Ort heraus</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-16-lichtenwalder-laufevent-2017-_mediagalid,1084.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/505/252992_1_galleryslider_LiWa_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.4.2017 In Lichtenwald läuft Jung und Alt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-6-wasen-opening-in-berkheim-_mediagalid,1083.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/505/252912_1_galleryslider_Wasen_Opening_DanielBoosz_0039.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.4.2017 Die Berkheimer haben das Frühlingsfest mit ihrem Wasen-Opening eingeläutet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-streik-bei-coca-cola-in-deizisau-_mediagalid,1077.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/504/252130_1_galleryslider_20170406_cola_deizisau_sdmg_006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.4.2017 Die Coca-Cola-Mitarbeiter in Deizisau streiken für mehr Gehalt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schmuecken-des-osterbrunnens-in-aichwald-_mediagalid,1071.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/502/251152_1_galleryslider_E_8977.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.4.2017 Die Landfrauen haben den Osterbrunnen in Aichwald geschmückt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-fruehling-2017-_mediagalid,1070.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250967_1_galleryslider_PloFrueh17_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.4.2017 Ostereier und Hasen begeisterten die Besucher beim Plochinger Frühling.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fruehlingsball-im-neckarforum-_mediagalid,1066.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250696_1_galleryslider_Fruehlingsball_DanielBoosz_0007.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.4.2017 Frühlingsball im Neckar Forum</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//a.teads.tv/page/1163/tag';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1330072440345664');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1330072440345664&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 91], "oms_custom_floorad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_floorad');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>