<!-- auth - false  --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!-- /www/esslinger_zeitung -->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.stuttgarter-autobauer-lieferprobleme-bei-halbleitern-treffen-auch-daimler.5952652d-795d-4a1a-b3cf-95fcc4fd27ba.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
			<script>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</script>
		
		<script src="/www/libs/_responsive/js/sso/initcall.min.js?build=20201204-1245"></script>
			<link id="mainCss" href="https://esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/css/main.min.007b.css?build=20201204-1245" type="text/css" rel="stylesheet" media="screen">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Stuttgarter Autobauer: Lieferprobleme bei Halbleitern treffen auch Daimler - Wirtschaft - Esslinger Zeitung</title>
<link rel="canonical" href="https://www.esslinger-zeitung.de/inhalt.stuttgarter-autobauer-lieferprobleme-bei-halbleitern-treffen-auch-daimler.5952652d-795d-4a1a-b3cf-95fcc4fd27ba.html">
<meta name="robots" content="noindex, follow, noarchive, noodp, noydir" />
<meta name="author" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="copyright" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="email" content="redaktion@esslinger-zeitung.de">
<meta name="siteinfo" content="https://www.esslinger-zeitung.de/robots.txt">
<meta name="description" content=" Schwierigkeiten in der Produktion bei Daimler: Auch der Stuttgarter Autobauer ist von einem weltweiten Lieferengpass an bestimmten Halbleiterkomponenten betroffen. " property="og:description" itemprop="description">
<meta name="news_keywords" content="Daimler AG,Halbleiter">
<meta name="keywords" content="Daimler AG,Halbleiter">
<meta name="date" content="Tue Jan 12 19:34:00 CET 2021">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ez_online">
<meta property="twitter:title" content="Stuttgarter Autobauer: Lieferprobleme bei Halbleitern treffen auch Daimler - Esslinger Zeitung">
<meta name="twitter:image" content="https://www.esslinger-zeitung.de/media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original1024.jpg">
<meta property="og:title" content="Stuttgarter Autobauer: Lieferprobleme bei Halbleitern treffen auch Daimler - Esslinger Zeitung">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.esslinger-zeitung.de/media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="788">
<meta property="og:description" content=" Schwierigkeiten in der Produktion bei Daimler: Auch der Stuttgarter Autobauer ist von einem weltweiten Lieferengpass an bestimmten Halbleiterkomponenten betroffen. ">
<meta property="og:url" content="https://www.esslinger-zeitung.de/inhalt.stuttgarter-autobauer-lieferprobleme-bei-halbleitern-treffen-auch-daimler.5952652d-795d-4a1a-b3cf-95fcc4fd27ba.html">      
<meta property="fb:app_id" content="879177062203570">
<meta property="fb:pages" content="332067873971">
<meta property="lp.article:section" content="wirtschaft">
<script>
window._sp_={config:{accountId:348,mmsDomain:"https://sp-consent.esslinger-zeitung.de",wrapperAPIOrigin:"https://wrapper-api.sp-prod.net/tcfv2",events:{onMessageChoiceSelect:function(a,b){window.dataLayer.push({event:"cmp.choice",cmpChoice:{choiceId:a,choiceTypeId:b}})},onMessageReceiveData:function(a){a.messageId&&window.dataLayer.push({event:"cmp.message",cmpMessage:{messageId:a.messageId,messageDescription:a.msgDescription}})},onPrivacyManagerAction:function(a){window.dataLayer.push({event:"cmp.privacymanager.action",cmpPrivacyManagerAction:a})}}}};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.esslinger-zeitung.de/inhalt.stuttgarter-autobauer-lieferprobleme-bei-halbleitern-treffen-auch-daimler.5952652d-795d-4a1a-b3cf-95fcc4fd27ba.html"					},					"headline":"Stuttgarter Autobauer - Lieferprobleme bei Halbleitern treffen auch Daimler",					"description":" Schwierigkeiten in der Produktion bei Daimler: Auch der Stuttgarter Autobauer ist von einem weltweiten Lieferengpass an bestimmten Halbleiterkomponenten betroffen. ",					"image": [    					"https://www.esslinger-zeitung.de/media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original_1024.jpg",    					"https://www.esslinger-zeitung.de/media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.16x9_1024.jpg"	    					  					],					"datePublished":"2021-01-12T19:40:42+01:00",					"dateModified":"2021-01-12T19:40:42+01:00",										"author": {						"@type":"Person",						"name":"red/dpa"					},					"publisher": {						"@type":"Organization",						"name":"Esslinger Zeitung",						"url": "https://www.esslinger-zeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.esslinger-zeitung.de/www/libs/_amp/images/logo.png"						}					},											"articleSection": "Wirtschaft",												"keywords": ["Daimler AG"],											"isAccessibleForFree": "True",  					"hasPart": {  						"@type": "WebPageElement",  						"isAccessibleForFree": "True",  						"cssSelector" : ".paywall"  					}				}			</script>
<link rel="manifest" href="https://www.esslinger-zeitung.de/manifest.json">
<link rel="shortcut icon" href="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Esslinger Zeitung RSS Feed" href="https://www.esslinger-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<style>
[data-addedtags*='cms_lightbox'] .site-wrapper {
    max-width: 880px;
    width: 100%;
    padding-top: 0;
    margin: 0;
    min-height: auto !important;
    position: relative;
}
[data-addedtags*='cms_lightbox'] .brick, [data-addedtags*='cms_lightbox'] .brickgroup {
    width: 100% !important;
}
[data-addedtags*="cms_lightbox"] {
    min-height: auto !important;
}
[data-addedtags*="cms_lightbox"] .grid {
    margin: 0 !important;
    padding: 0 !important;
}
.mfp-iframe-scaler .icon-close {
    position: absolute !important;
    top: 10px;
    right: 10px;
    cursor: pointer;
}
</style>

<script>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</script>
		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5V9XWR9"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><header class="mod-header">
<div class="m-wrapper">
<div class="m-logo" itemscope="" itemtype="http://schema.org/Organization"><a class="m-link" href="/" itemprop="url" title="Esslinger Zeitung"><img alt="Esslinger Zeitung" class="m-img" itemprop="logo" src="https://www.esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/img/esslinger-zeitung-w.png" /> </a></div>

<div>
<ul class="m-menu m-menu--top">
<li class="m-item m-item--nav">
<h3 id="m-item--nav-h3"><!--Menu Description--></h3>

<div class="m-icon m-icon--burger">
<div class="m-wrapper"><span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span></div>
</div>
</li></ul>

<ul class="m-menu m-menu--bottom">
<li class="m-item m-item--search">
<div class="m-wrapper">
<form action="/suche" class="m-form" method="get" onsubmit="return checkFormHeader()"><button class="m-button" name="searchsubmit" type="submit"><!--Suchen--></button><input name="_charset_" type="hidden" value="UTF-8" /> <input name="mode" type="hidden" value="Eines der Worte" /> <input name="sort" type="hidden" value="Datum absteigend" /> <input name="searchPeriod" type="hidden" value="unbegrenzt" /> <input class="m-input" id="search_field" name="searchText" placeholder="Suchbegriff eingeben" type="text" />&nbsp;</form>
</div>
</li>
<li class="m-item m-item--login is-logged">
<div class="m-wrapper">
<div class="m-loginbox"><img src="/staticcontent/esslinger_zeitung/assets/svg/icon-login-active-grey.svg" />
<p class="m-user" data-sharevaluefrom="cms.form.field.mail"><!--&nbsp;--></p> <a class="m-manage" href="/account" id="button_manage">Konto verwalten</a> <a class="m-logout" id="button_logout" onclick="CmsLoginManager.logout();">Abmelden</a></div>
</div>
</li>
<li class="m-item m-item--login is-loggedout" onclick="javascript:CmsLoginManager.execLoginAction('LOGIN');">&nbsp;</li></ul></div>
</div>
</header>
<!-- NOWRAPPER(!) --><!-- vaA _responsive/2016-12/header/includes/main_nav/level-1/item.html -->
<nav class="mod-nav not-sticky" id="main-nav" role="navigation">
	<ul class="m-menu m-menu--1">	<li class="m-item m-item--more has-level-2">	Lokalnachrichten	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="m-link level-1-link">		Lokalnachrichten			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/esslingen" title="Esslingen" target="_self" class="m-link level-2-link">		Esslingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/ostfildern" title="Ostfildern" target="_self" class="m-link level-2-link">		Ostfildern			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/neuhausen-denkendorf" title="Neuhausen/Denkendorf" target="_self" class="m-link level-2-link">		Neuhausen/Denkendorf			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/koengen-wendlingen" title="Köngen/Wendlingen" target="_self" class="m-link level-2-link">		Köngen/Wendlingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/wernau" title="Wernau" target="_self" class="m-link level-2-link">		Wernau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/altbach-deizisau" title="Altbach/Deizisau" target="_self" class="m-link level-2-link">		Altbach/Deizisau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/plochingen" title="Plochingen" target="_self" class="m-link level-2-link">		Plochingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/aichwald" title="Aichwald" target="_self" class="m-link level-2-link">		Aichwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/baltmannsweiler-lichtenwald" title="Baltmannsweiler/Lichtenwald" target="_self" class="m-link level-2-link">		Baltmannsweiler/Lichtenwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/reichenbach-hochdorf" title="Reichenbach/Hochdorf" target="_self" class="m-link level-2-link">		Reichenbach/Hochdorf			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="m-link level-1-link">		Polizeibericht			</a>	</li><li class="m-item m-item--more has-level-2">	Land	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/land" title="Land" target="_self" class="m-link level-1-link">		Land			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/stuttgart" title="Stuttgart" target="_self" class="m-link level-2-link">		Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="m-link level-2-link">		Baden-Württemberg			</a>	</li></ul></li><li class="m-item m-item--more has-level-2">	Sport	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/sport" title="Sport" target="_self" class="m-link level-1-link">		Sport			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/handball-in-der-region" title="Handball in der Region" target="_self" class="m-link level-2-link">		Handball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region" title="Fußball in der Region" target="_self" class="m-link level-2-link">		Fußball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/vfb" title="VfB Stuttgart" target="_self" class="m-link level-2-link">		VfB Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport" title="Weiterer Lokalsport" target="_self" class="m-link level-2-link">		Weiterer Lokalsport			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/politik" title="Politik" target="_self" class="m-link level-1-link">		Politik			</a>	</li><li class="m-item active">	<a href="https://www.esslinger-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="m-link level-1-link">		Wirtschaft			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wissen" title="Wissen" target="_self" class="m-link level-1-link">		Wissen			</a>	</li><li class="m-item m-item--more has-level-2">	Panorama	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/panorama" title="Panorama" target="_self" class="m-link level-1-link">		Panorama			</a>	</li><li class="m-item ">		<a href="https://www.esslinger-zeitung.de/ratgeber" title="Ratgeber" target="_self" class="m-link level-2-link">		Ratgeber				<span class="m-note">Anzeige</span>	</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="m-link level-1-link">		Unterhaltung			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/digital" title="Digital" target="_self" class="m-link level-1-link">		Digital			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/kultur" title="Kultur" target="_self" class="m-link level-1-link">		Kultur			</a>	</li><li class="m-item m-item--more has-level-2">	Freizeit	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/freizeit" title="Freizeit" target="_self" class="m-link level-1-link">		Freizeit			</a>	</li><li class="m-item ">	<a href="https://veranstaltungen.esslinger-zeitung.de" title="Veranstaltungen" target="_self" class="m-link level-2-link">		Veranstaltungen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/ausflugstipps" title="Ausflugstipps" target="_self" class="m-link level-2-link">		Ausflugstipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wochenendtipps" title="Wochenendtipps" target="_self" class="m-link level-2-link">		Wochenendtipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/filmtipps" title="Filmtipps" target="_self" class="m-link level-2-link">		Filmtipps			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/es-tv" title="Videos" target="_self" class="m-link level-1-link">		Videos			</a>	</li>		<ul class="m-links"><li class="m-item"><a class="m-link" href="https://swmh-epaper.s4p-iapps.com/client/ez" target="_blank">ePaper</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/" target="_blank">Aboangebote</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/leserservice/?branding=ez" target="_blank">Leserservice</a></li><li class="m-item"><a class="m-link" href="/anzeigen" target="_blank">Anzeigen</a></li><li class="m-item"><a class="m-link" href="/messen" target="_blank">Messen</a></li><li class="m-item"><a class="m-link" href="https://esslinger-zeitung.stellenanzeigen.de/" target="_blank">Stellen</a></li><li class="m-item"><a class="m-link" href="https://www.zeit-des-gedenkens.de/" target="_blank">Trauer</a></li><li class="m-item"><a class="m-link" href="https://immobilien.esslinger-zeitung.de/" target="_blank">Immobilien</a></li></ul>	<div class="m-sidebar">		<a href="/newsletter" target="_blank"><img src="/staticcontent/esslinger_zeitung/assets/img/diverse-seiten/Newsletter-Menue_2.jpg" style="width:100%" /></a>		    </div></ul>
	
	<div class="m-overlay m-overlay--1"></div>
    <div class="m-overlay m-overlay--2"></div>
</nav>

<div class="mod-overlay"></div><div  class="brickgroup site site-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f0dcdf5c-00fc-4355-abdb-a7d1741b16dd" data-bla="blub" data-depth="1"><div  class="brick" data-b-title="BVD-R19 - B - //DESKTOP-TABLET// - Ad Top (Superbanner/Billboard)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="300d81e6-ea80-459e-a4cc-74544069a6f6" data-bla="blub" data-depth="null"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_OMS" id="traffective-ad-Billboard_OMS" style="display:none"><!--     Billboard_OMS     --></div><div class="Billboard" id="traffective-ad-Billboard" style="display:none"><!--     Billboard     --></div><div class="Superbanner" id="traffective-ad-Superbanner" style="display:none"><!--     Superbanner     --></div><div class="WPSuperbanner" id="traffective-ad-WPSuperbanner" style="display:none"><!--     WPSuperbanner     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos1) nicht in diesem Context sichtbar -->
<main  class="brickgroup grid" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f0af9a71-f6cb-4d49-ba1b-ec99e2eca886" data-bla="blub" data-depth="2"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<!-- no valid ec for 'social-network' configured -->
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">		<meta itemprop="position" content="1">		<a href="https://www.esslinger-zeitung.de" itemprop="item">			<meta itemprop="name" content="Startseite">			<span>				<span class="icon-home"></span>			</span>		</a>	</li>	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="2">		<a href="https://www.esslinger-zeitung.de/wirtschaft" itemprop="item" class="level-1">		<span itemprop="name">				Wirtschaft			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="3">		<h1 class="level-2 active">		<meta  itemprop="item" content ="https://www.esslinger-zeitung.de/inhalt.stuttgarter-autobauer-lieferprobleme-bei-halbleitern-treffen-auch-daimler.5952652d-795d-4a1a-b3cf-95fcc4fd27ba.html">		<span itemprop="name">				Lieferprobleme bei Halbleitern treffen auch Daimler			</span>	</h1></li></ol>
</div><!-- NOWRAPPER(!) --><!-- USE CURRENT MENU --><!-- break --><!-- kein valider ExternalContent von Typ HTML,URL,IFRAME für Inhalt, URL oder Headline verfügbar -->
	<!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div><article  class="brickgroup mod-article" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="daa15b81-dd56-4b01-b5b3-79ae145ff0df" data-bla="blub" data-depth="null"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="1fb85689-e958-49ed-a7a9-f9c08d7d1fda" data-bla="blub" data-depth="null"><!-- NOWRAPPER(!) --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.esslinger-zeitung.de">			<h2>				<span class="article-kicker">Stuttgarter Autobauer</span>				<span class="article-headline" itemprop="headline">Lieferprobleme bei Halbleitern treffen auch Daimler</span>			</h2>						<div class="article-details">		<span itemprop="author" itemscope itemtype="http://schema.org/Person">red/dpa<meta itemprop="name" content="red/dpa"></span>,&nbsp;	<meta itemprop="dateModified" content="2021-01-12T19:40:42">	<span itemprop="datePublished" content="2021-01-12T19:38:00">12.01.2021 - 19:38 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Esslinger Zeitung">		<meta itemprop="url" content="https://www.esslinger-zeitung.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brickgroup article-body br-r" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w8-" data-layout-mobile="w12-" data-brickid="a73a5092-4a8f-4ad9-a3ba-3dd9ee8fec69" data-bla="blub" data-depth="2"><!-- NOWRAPPER(!) --><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Lieferprobleme bei Halbleitern haben auch für Daimler Auswirkungen. Foto: dpa/Sebastian Gollnow" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="<!-- null -->">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.esslinger-zeitung.de/media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Lieferprobleme bei Halbleitern haben auch für Daimler Auswirkungen. Foto: dpa/Sebastian Gollnow"					 title="Lieferprobleme bei Halbleitern haben auch für Daimler Auswirkungen. Foto: dpa/Sebastian Gollnow"					 src="/media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original1024.jpg"				     data-srcset="/media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original300.jpg 300w,							     /media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original700.jpg 700w,							     /media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original1024.jpg 1024w,							     /media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Lieferprobleme bei Halbleitern haben auch für Daimler Auswirkungen. Foto: dpa/Sebastian Gollnow" title="Lieferprobleme bei Halbleitern haben auch für Daimler Auswirkungen. Foto: dpa/Sebastian Gollnow" src="/media.media.a9a9c5ab-423c-469f-929e-f972e8ffcba3.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Lieferprobleme bei Halbleitern haben auch für Daimler Auswirkungen.&nbsp;<span class="source">Foto: dpa/Sebastian Gollnow</span></figcaption>	</figure></div>		
</div></div>
		
	<!-- NOWRAPPER(!) --><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">														</ul>	</div></div>
</div><!-- NOWRAPPER(!) --><div  class="brick intro-text" data-b-title="BVD-R19 - B - Artikel (Vorspann)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b7355ab7-04e0-400f-89de-d539dfe97ed3" data-bla="blub" data-depth="null"><p>Schwierigkeiten in der Produktion bei Daimler: Auch der Stuttgarter Autobauer ist von einem weltweiten Lieferengpass an bestimmten Halbleiterkomponenten betroffen.</p></div><!-- NOWRAPPER(!) --><p> Stuttgart/Rastatt - Lieferprobleme bei Halbleiter-Herstellern sorgen nun auch bei <a href="/thema/Daimler_AG" title="Daimler" class="art_thema">Daimler</a> f&uuml;r Schwierigkeiten in der Produktion. Im Kompaktwagen-Werk in Rastatt, wo unter anderem die A-Klasse gebaut wird, gibt es ab Freitag Kurzarbeit, wie eine Sprecherin am Dienstag sagte. </p><!-- NOWRAPPER(!) --><!-- render brickgroup:  (2 - found 3) -->
<!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos2) nicht in diesem Context sichtbar -->
<!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Content_1 trf-declaration-container" id="traffective-ad-Content_1" style="display:none"><!--     Parallax     --></div><div class="teadsVideo" id="traffective-ad-teadsVideo" style="display:none"><!--     teadsVideo     --></div><div class="scoremediaVideo" id="traffective-ad-scoremediaVideo" style="display:none"><!--     scoremediaVideo     --></div>		
			</div>
		</div>	
	</div>
</div><!-- NOWRAPPER(!) --><p>Zuvor hatten die „Badischen Neuesten Nachrichten“ dar&uuml;ber berichtet. Gegenw&auml;rtig bestehe weltweit ein Lieferengpass an bestimmten Halbleiterkomponenten, betonte Daimler. Auf derartige Schwankungen k&ouml;nne man dank hoher Flexibilit&auml;t in den Werken kurzfristig reagieren.</p><!-- NOWRAPPER(!) --><p>Auf den Anlauf des neuen elektrischen EQA, der ebenfalls in Rastatt gebaut wird, und die &uuml;brigen Elektro-Modelle soll der Halbleiter-Engpass keine Auswirkungen haben. „Die Mercedes-EQ-Elektrooffensive wird weiter mit h&ouml;chster Priorit&auml;t fortgesetzt“, hie&szlig; es. Man beobachte die Situation genau. Um Aussagen zu den konkreten Auswirkungen machen zu k&ouml;nnen, sei es aber noch zu fr&uuml;h.</p><!-- NOWRAPPER(!) --><!-- render brickgroup:  (4 - found 3) -->
<!-- render brickgroup: exit, cause minParagraphCount not reached (4 - found 3) -->
<!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- text already splitted --><!-- NOWRAPPER(!) --><div class="article-related">		<div class="item">		<div class="content">			<div class="article-topics">	<div class="slider-article-topics">		<div class="slider-article-topics-item">	<a href="/thema/Daimler_AG" title="Daimler AG">		Daimler AG	</a></div>	</div></div>					</div>	</div></div><script type="text/delayscript">
	require(['jquery', 'apps/slider'], function ($, slider) {
		slider.articletopics($('[data-brickid="037426b8-4f2c-481a-a4bc-0f3e2fcfdefe"]'));
	});
</script><div  class="brickgroup article-social-bottom" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d1ec29ca-0b0f-4965-99f0-88845843a212" data-bla="blub" data-depth="3"><!-- NOWRAPPER(!) --><div class="header-social-bar">Hat Ihnen der Artikel gefallen?&nbsp;<strong>Jetzt teilen:</strong></div>
<!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div></div><div  class="brickgroup mod-sidebar" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w4-" data-layout-mobile="w0-" data-brickid="19c47901-9362-4a89-98b8-dbd76b329b9c" data-bla="blub" data-depth="2"><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_1" id="traffective-ad-Rectangle_1" style="display:none"><!--  Rectangle_1  --></div>		
			</div>
		</div>	
	</div>
</div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Promo 1/2)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8da0821-9857-4786-aa8f-fac77d8891da" data-bla="blub" data-depth="2"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Promoad_1" id="traffective-ad-Promoad_1" style="display:none"><!--     Promoad_1     --></div><div class="Promoad_2" id="traffective-ad-Promoad_2" style="display:none"><!--     Promoad_2     --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad native (Nativendo Artikel)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a8536151-6cca-48db-b04e-de472ed48f0b" data-bla="blub" data-depth="2"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Native_1)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c1-notxt-if12-ia0-" data-brickid="636291ca-1460-4ef0-9649-3babb4d21d2e" data-bla="blub" data-depth="2"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Native_1" id="traffective-ad-Native_1" style="display:none"><!--     Native_1     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_2" id="traffective-ad-Rectangle_2" style="display:none"><!--     Rectangle_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></article><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8aaf2893-253a-44d9-bc59-38c05608ff92" data-bla="blub" data-depth="1"><!-- NOWRAPPER(!) -->          














<div>

				<div id="taboola-below-article-thumbnails"></div>
<script type="text/delayscript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			
</div>
<aside  class="brick" data-b-title="EZ-R19 - B - Meist gelesen (4 Themen - grid-row-teaser)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c4-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if4-ia4-" data-brickid="b45b3021-f1b2-4035-b5df-1a10908919d4" data-bla="blub" data-depth="1">






<div class="header">	<h4>Lesen Sie auch</h4></div>
<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="TSG-Vereinsgaststätte  Waldheim in Esslingen: Die Koutnys verabschieden sich nach fast 40 Jahren" class="data" href="/inhalt.gaststaette-die-koutnys-verabschieden-sich-nach-fast-40-jahren.ae3adcf0-ad42-4736-a666-231d227c43a6.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="TSG-Vereinsgaststätte  Waldheim in Esslingen: Die Koutnys verabschieden sich nach fast 40 Jahren"			    title="TSG-Vereinsgaststätte  Waldheim in Esslingen: Die Koutnys verabschieden sich nach fast 40 Jahren"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9d7bd249-f892-419d-8c9b-4fb2535d3eb0.original300.jpg 300w,						     						     /media.media.9d7bd249-f892-419d-8c9b-4fb2535d3eb0.original700.jpg 700w,						     /media.media.9d7bd249-f892-419d-8c9b-4fb2535d3eb0.original1024.jpg 1024w,						     /media.media.9d7bd249-f892-419d-8c9b-4fb2535d3eb0.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="TSG-Vereinsgaststätte  Waldheim in Esslingen: Die Koutnys verabschieden sich nach fast 40 Jahren" title="TSG-Vereinsgaststätte  Waldheim in Esslingen: Die Koutnys verabschieden sich nach fast 40 Jahren" src="/media.media.9d7bd249-f892-419d-8c9b-4fb2535d3eb0.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>TSG-Vereinsgaststätte  Waldheim in Esslingen</span>						<span class="appetizer-title">Die Koutnys verabschieden sich nach fast 40 Jahren</span>					</h3>									</div>				<div class="appetizer-text">					<span>Das Ehepaar war seit 1981 Pächter der TSG-Vereinsgaststätte Waldheim. Das Haus muss saniert werden.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Corona im Landkreis Esslingen: Kreisimpfzentren sind fertig - nur Impfstoff fehlt" class="data" href="/inhalt.corona-im-landkreis-esslingen-kreisimpfzentren-sind-bereit-fuer-die-immunisierung.8d5a2664-5b4b-42d6-b96f-8827bd5c2547.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Corona im Landkreis Esslingen: Kreisimpfzentren sind fertig - nur Impfstoff fehlt"			    title="Corona im Landkreis Esslingen: Kreisimpfzentren sind fertig - nur Impfstoff fehlt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.57526291-3928-41b4-8ced-c0ce46b3eccf.original300.jpg 300w,						     						     /media.media.57526291-3928-41b4-8ced-c0ce46b3eccf.original700.jpg 700w,						     /media.media.57526291-3928-41b4-8ced-c0ce46b3eccf.original1024.jpg 1024w,						     /media.media.57526291-3928-41b4-8ced-c0ce46b3eccf.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Corona im Landkreis Esslingen: Kreisimpfzentren sind fertig - nur Impfstoff fehlt" title="Corona im Landkreis Esslingen: Kreisimpfzentren sind fertig - nur Impfstoff fehlt" src="/media.media.57526291-3928-41b4-8ced-c0ce46b3eccf.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>Corona im Landkreis Esslingen</span>						<span class="appetizer-title">Kreisimpfzentren sind fertig - nur Impfstoff fehlt</span>					</h3>									</div>				<div class="appetizer-text">					<span>Der Landkreis Esslingen „hat seine Hausaufgaben gemacht“, versichert Landrat Heinz Eininger: Die beiden Kreisimpfzentren in der Messe auf den Fildern und in der Esslinger Zeppelinstraße sind fertig für die Corona-Immunisierung. Nur der Impfstoff fehlt noch.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="3" data-tags="Bilder" title="Die Bundespolizei am Flughafen: Alles unter Kontrolle" class="data" href="/inhalt.die-bundespolizei-am-flughafen-alles-unter-kontrolle.86dadd03-e68b-4516-bd95-b35ef9a1b5f4.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Die Bundespolizei am Flughafen: Alles unter Kontrolle"			    title="Die Bundespolizei am Flughafen: Alles unter Kontrolle"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.53659c85-dfe0-4310-93f4-209cc4995b7d.original300.jpg 300w,						     						     /media.media.53659c85-dfe0-4310-93f4-209cc4995b7d.original700.jpg 700w,						     /media.media.53659c85-dfe0-4310-93f4-209cc4995b7d.original1024.jpg 1024w,						     /media.media.53659c85-dfe0-4310-93f4-209cc4995b7d.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Die Bundespolizei am Flughafen: Alles unter Kontrolle" title="Die Bundespolizei am Flughafen: Alles unter Kontrolle" src="/media.media.53659c85-dfe0-4310-93f4-209cc4995b7d.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="3">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Die Bundespolizei am Flughafen</span>						<span class="appetizer-title">Alles unter Kontrolle</span>					</h3>									</div>				<div class="appetizer-text">					<span>&bdquo;Oft sind es nur Kleinigkeiten, an denen wir merken, dass ein Mensch etwas zu verbergen hat.&ldquo;&bdquo;Manchmal sind wir f&uuml;r die Passagiere so etwas wie die Auskunft, aber das machen wir gern.&ldquo;</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Coronavirus in Baden-Württemberg: Winfried Kretschmann hält Verschärfung des Lockdowns für möglich" class="data" href="/inhalt.coronavirus-in-baden-wuerttemberg-winfried-kretschmann-haelt-verschaerfung-des-lockdowns-fuer-moeglich.8325e50d-b386-4ceb-a8cf-97dd3809d0e1.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Coronavirus in Baden-Württemberg: Winfried Kretschmann hält Verschärfung des Lockdowns für möglich"			    title="Coronavirus in Baden-Württemberg: Winfried Kretschmann hält Verschärfung des Lockdowns für möglich"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ebb48b40-8958-4589-a029-1311b681b8f7.original300.jpg 300w,						     						     /media.media.ebb48b40-8958-4589-a029-1311b681b8f7.original700.jpg 700w,						     /media.media.ebb48b40-8958-4589-a029-1311b681b8f7.original1024.jpg 1024w,						     /media.media.ebb48b40-8958-4589-a029-1311b681b8f7.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Coronavirus in Baden-Württemberg: Winfried Kretschmann hält Verschärfung des Lockdowns für möglich" title="Coronavirus in Baden-Württemberg: Winfried Kretschmann hält Verschärfung des Lockdowns für möglich" src="/media.media.ebb48b40-8958-4589-a029-1311b681b8f7.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Coronavirus in Baden-Württemberg</span>						<span class="appetizer-title">Winfried Kretschmann hält Verschärfung des Lockdowns für möglich</span>					</h3>									</div>				<div class="appetizer-text">					<span>Ein Licht am Ende des Corona-Tunnels ist noch nicht in Sicht: Ministerpräsident Kretschmann bereitet die Baden-Württemberger auf eine weitere Geduldsprobe vor. Doch eine Idee im Kampf gegen die Pandemie lehnt Kretschmann ab.</span>				</div>							</section>		</a>	</div></div>
</aside><div  class="brick" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Billboard_2)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="0e4f5c0c-2181-476b-a438-3cb2a838cdf5" data-bla="blub" data-depth="1"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_2" id="traffective-ad-Billboard_2" style="display:none"><!--     Billboard_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></section><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Footer_1 - Bottom) nicht in diesem Context sichtbar -->
</main></div><footer  id="footer" class="brickgroup mod-footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="3a26e4ae-5492-4780-88bc-09ebcba8db0d" data-bla="blub" data-depth="1"><div  class="brickgroup m-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6f6f9556-1a20-4420-a625-2ceebe34fc57" data-bla="blub" data-depth="2"><!-- NOWRAPPER(!) --><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a>
<ul class="footer-links">
<li><a href="https://shop.esslinger-zeitung.de/?branding=ez">Aboangebote</a></li>
<li><a href="/anzeigen">Anzeigen</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="/datenschutz">Datenschutzerklärung</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(188567);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten" target="_blank">Mediadaten</a></li>
<li><a href="/newsletter" target="_blank">Newsletter</a></li></ul>&nbsp;
<ul class="footer-links">
<li class="copyright"><a href="/">© esslinger-zeitung.de</a></li></ul></div></footer><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script><!-- NOWRAPPER(!) --><div class="Skyscraper" id="traffective-ad-Skyscraper" style="display:none"><!--     Skyscraper     --></div><div class="Skyscraper_OMS" id="traffective-ad-Skyscraper_OMS" style="display:none"><!--     Skyscraper_OMS     --></div><div class="WPSkyscraper" id="traffective-ad-WPSkyscraper" style="display:none"><!--     WPSkyscraper     --></div><div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div><div class="OutOfPage" id="traffective-ad-OutOfPage" style="display:none"><!--     OutOfPage     --></div><div  class="brick" data-b-title="EZ-R19 - Refresh-Button" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="fb15129c-5e97-4ab7-a1da-1e9cc8eec1ff" data-bla="blub" data-depth="0"><script type="text/delayscript">require(['jquery'], function($) {
function setRfbCookie(e,t,n){var i=new Date;i.setTime(i.getTime()+24*n*60*60*1e3);var o="expires="+i.toUTCString();document.cookie=e+"="+t+"; "+o}function getRfbCookie(e){for(var t=e+"=",n=document.cookie.split(";"),i=0;i<n.length;i++){for(var o=n[i];" "==o.charAt(0);)o=o.substring(1);if(0==o.indexOf(t))return o.substring(t.length,o.length)}return""}function timerIncrement(){idleTime+=1,idleTime>4&&"flex"!=$(".mod-ntf").css("display")&&($(".mod-ntf").fadeIn(),dataLayer.push({event:"refreshButtonEinblenden"}))}var idleTime=0;$(document).ready(function(){$("#rfb-cookie").change(function(){this.checked&&(console.debug("cookie gesetzt"),setRfbCookie("rfb-hide","checked",90))}),"checked"!=getRfbCookie("rfb-hide")&&(setInterval(timerIncrement,6e4),$(this).mousemove(function(e){idleTime=0}),$(this).keypress(function(e){idleTime=0}),$(".ntf-close, .btn-white.close").click(function(){$(".mod-ntf").fadeOut("fast"),dataLayer.push({event:"refreshButtonSchliessen"})}),$(".stn-popup #rfB-whatsapp").click(function(){dataLayer.push({event:"AnmeldenWhatsappNewsletter"})}),$(".mod-ntf #rfB-refresh").click(function(){dataLayer.push({event:"refreshButtonNeuLaden",eventCallback:function(){window.location.href="https://www.esslinger-zeitung.de"}})}))});
});</script>
<div class="mod-ntf ntf-refresh" id="rfB-container">
<div class="ntf-container">
<div class="ntf-item ntf-visible"><span class="ntf-close"><span class="icon-close"></span></span>
<div class="ntf-header">Neue Artikel</div>

<div class="ntf-content">esslinger-zeitung.de wurde gerade aktualisiert. Wollen Sie die Seite neu laden?</div>

<div class="ntf-footer"><span class="btn btn-white close">schließen</span> <a class="btn" id="rfB-refresh">Neu laden</a> <label> <input id="rfb-cookie" name="refreshCookie" type="checkbox" value="setCookie" /> <small>Diesen Hinweis künftig nicht mehr zeigen.</small> </label></div>
</div>
</div>
</div>
</div><div  class="brick" data-b-title="BVD-R19 - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ef979fcc-0702-47c3-96ba-84c5cb770834" data-bla="blub" data-depth="0">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
			
</div>
</div><div  class="brick" data-b-title="BVD-R19 - gaPaywallTracking" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="2dbaf968-f90a-48ff-a847-a90191206070" data-bla="blub" data-depth="null">












<script type="text/javascript">
	//paywall - add the utm para
 var pathname = window.location.pathname;
	var pathnameSearch = window.location.pathname + window.location.search;
	var checkPaywall = document.getElementById("paywall");
	if(checkPaywall){
	       var paywallInner = "https://shop.esslinger-zeitung.de/digital/ez-plus-aktionsabo/?branding=ez&utm_source=esslinger-zeitung.de&utm_medium=paywall_gratis_testen&utm_campaign=" + pathnameSearch + "&utm_term=" + pathname;
		       var paywallAboInfo = "https://shop.esslinger-zeitung.de/digital/?branding=ez&utm_source=esslinger-zeitung.de&utm_medium=paywall_alle_angebote&utm_campaign=" + pathnameSearch + "&utm_term=" + pathname;
		       document.querySelector('#paywall .pw-shared-styles .paywall-container-wrap .container-main div .button-section a').href = paywallInner;
       		document.querySelector('#paywall .pw-shared-styles .paywall-container-wrap .container-main .login-aboinfo a').href = paywallAboInfo;
  }
</script></div><div  class="brick" data-b-title="BVD-R19 - CleverPush Bell" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b17e98a1-a61d-4a14-ba98-fab4b4c59ad5" data-bla="blub" data-depth="null">












<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function () {
      navigator.serviceWorker.register('/cleverpush-worker.js').then(function (registration) {
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function (err) {
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script><script src="https://static.cleverpush.com/channel/loader/xApezzqSSCAKP5ppW.js?v=2" async></script><script>
window.cleverPushConfig = { showNotificationBell: location.pathname.indexOf('/gallery') < 0 };
</script>
<style type="text/css">.cleverpush-bell,.cleverpush-icon-bell{ bottom: 50px !important;left:10px!important;}
</style>
</div><!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- NOWRAPPER(!) -->








<!-- Methode uuid: "c3b85b46-5504-11eb-afe7-3a0c781c33a6"--><!-- 11-206 / 00:27:37 --></body></html>