<!-- auth - false  --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!-- /www/esslinger_zeitung -->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.sternenhimmel-im-august-die-zeit-der-perseiden-kommt.90d1a77b-02da-49d4-91f5-a067b53cf103.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<link id="mainCss" href="/staticcontent/esslinger_zeitung/assets/css/main.min.005.css?build=20200422-1112" type="text/css" rel="stylesheet" media="screen">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Sternschnuppen im August: Wann die Perseiden kommen - Wissen - Esslinger Zeitung</title>
<link rel="canonical" href="https://www.esslinger-zeitung.de/inhalt.sternenhimmel-im-august-die-zeit-der-perseiden-kommt.90d1a77b-02da-49d4-91f5-a067b53cf103.html">
<meta name="robots" content="noindex, follow, noarchive, noodp, noydir" />
<meta name="author" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="copyright" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="email" content="redaktion@esslinger-zeitung.de">
<meta name="siteinfo" content="https://www.esslinger-zeitung.de/robots.txt">
<meta name="description" content=" Im August wird der Planet Mars zu einem Glanzpunkt am Nachthimmel. Und: Es werden ungewöhnlich viele Sternschnuppen erwartet. Wann und wo diese zu beobachten sind – und was in den kommenden Wochen noch am Sternenhimmel zu sehen ist. Ein Überblick. " property="og:description" itemprop="description">
<meta name="news_keywords" content="Wissen,Perseiden,Sternschnuppen,Sternenhimmel,Astronomie,Sterne,Meteoride">
<meta name="keywords" content="Wissen,Perseiden,Sternschnuppen,Sternenhimmel,Astronomie,Sterne,Meteoride">
<meta name="date" content="Thu Jul 30 18:07:00 CEST 2020">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ez_online">
<meta property="twitter:title" content="Sternschnuppen im August: Wann die Perseiden kommen - Esslinger Zeitung">
<meta name="twitter:image" content="https://www.esslinger-zeitung.de/media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original1024.jpg">
<meta property="og:title" content="Sternschnuppen im August: Wann die Perseiden kommen - Esslinger Zeitung">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.esslinger-zeitung.de/media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="788">
<meta property="og:description" content=" Im August wird der Planet Mars zu einem Glanzpunkt am Nachthimmel. Und: Es werden ungewöhnlich viele Sternschnuppen erwartet. Wann und wo diese zu beobachten sind – und was in den kommenden Wochen noch am Sternenhimmel zu sehen ist. Ein Überblick. ">
<meta property="og:url" content="https://www.esslinger-zeitung.de/inhalt.sternenhimmel-im-august-die-zeit-der-perseiden-kommt.90d1a77b-02da-49d4-91f5-a067b53cf103.html">      
<meta property="fb:app_id" content="879177062203570">
<meta property="fb:pages" content="332067873971">
<meta property="lp.article:section" content="wissen">
<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.esslinger-zeitung.de/inhalt.sternenhimmel-im-august-die-zeit-der-perseiden-kommt.90d1a77b-02da-49d4-91f5-a067b53cf103.html"					},					"headline":"Sternschnuppen im August - Wann die Perseiden kommen",					"description":" Im August wird der Planet Mars zu einem Glanzpunkt am Nachthimmel. Und: Es werden ungew&ouml;hnlich viele Sternschnuppen erwartet. Wann und wo diese zu beobachten sind &ndash; und was in den kommenden Wochen noch am Sternenhimmel zu sehen ist. Ein &Uuml;berblick. ",					"image": [    					"https://www.esslinger-zeitung.de/media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original_1024.jpg",    					"https://www.esslinger-zeitung.de/media.media.dd30caf3-f8cd-433a-96bd-047e37294458.16x9_1024.jpg"	    					  					],					"datePublished":"2020-07-31T13:05:54+02:00",					"dateModified":"2020-07-31T17:52:41+02:00",										"author": {						"@type":"Person",						"name":"Hans-Ulrich Keller"					},					"publisher": {						"@type":"Organization",						"name":"Esslinger Zeitung",						"url": "https://www.esslinger-zeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.esslinger-zeitung.de/www/libs/_amp/images/logo.png"						}					},											"articleSection": "Wissen",												"keywords": ["Wissen","Sternschnuppen","Astronomie"],											"isAccessibleForFree": "False",  					"hasPart": {  						"@type": "WebPageElement",  						"isAccessibleForFree": "False",  						"cssSelector" : ".paywall"  					}				}			</script>
<link rel="manifest" href="https://www.esslinger-zeitung.de/manifest.json">
<link rel="shortcut icon" href="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Esslinger Zeitung RSS Feed" href="https://www.esslinger-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<style>
[data-addedtags*='cms_lightbox'] .site-wrapper {
    max-width: 880px;
    width: 100%;
    padding-top: 0;
    margin: 0;
    min-height: auto !important;
    position: relative;
}
[data-addedtags*='cms_lightbox'] .brick, [data-addedtags*='cms_lightbox'] .brickgroup {
    width: 100% !important;
}
[data-addedtags*="cms_lightbox"] {
    min-height: auto !important;
}
[data-addedtags*="cms_lightbox"] .grid {
    margin: 0 !important;
    padding: 0 !important;
}
.mfp-iframe-scaler .icon-close {
    position: absolute !important;
    top: 10px;
    right: 10px;
    cursor: pointer;
}
</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5V9XWR9"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><header class="mod-header">
<div class="m-wrapper">
<div class="m-logo" itemscope="" itemtype="http://schema.org/Organization"><a class="m-link" href="/" itemprop="url" title="Esslinger Zeitung"><img alt="Esslinger Zeitung" class="m-img" itemprop="logo" src="https://www.esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/img/esslinger-zeitung-w.png" /> </a></div>

<div>
<ul class="m-menu m-menu--top">
<li class="m-item m-item--nav">
<h3 id="m-item--nav-h3"><!--Menu Description--></h3>

<div class="m-icon m-icon--burger">
<div class="m-wrapper"><span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span></div>
</div>
</li></ul>

<ul class="m-menu m-menu--bottom">
<li class="m-item m-item--search">
<div class="m-wrapper">
<form action="/suche" class="m-form" method="get" onsubmit="return checkFormHeader()"><button class="m-button" name="searchsubmit" type="submit"><!--Suchen--></button><input name="_charset_" type="hidden" value="UTF-8" /> <input name="mode" type="hidden" value="Eines der Worte" /> <input name="sort" type="hidden" value="Datum absteigend" /> <input name="searchPeriod" type="hidden" value="unbegrenzt" /> <input class="m-input" id="search_field" name="searchText" placeholder="Suchbegriff eingeben" type="text" />&nbsp;</form>
</div>
</li>
<li class="m-item m-item--login is-logged">
<div class="m-wrapper">
<div class="m-loginbox"><img src="/staticcontent/esslinger_zeitung/assets/svg/icon-login-active-grey.svg" />
<p class="m-user" data-sharevaluefrom="cms.form.field.mail"><!--&nbsp;--></p> <a class="m-manage" href="/account" id="button_manage">Konto verwalten</a> <a class="m-logout" id="button_logout" onclick="CmsLoginManager.logout();">Abmelden</a></div>
</div>
</li>
<li class="m-item m-item--login is-loggedout" onclick="javascript:CmsLoginManager.execLoginAction('LOGIN');">&nbsp;</li></ul></div>
</div>
</header>
<!-- NOWRAPPER(!) --><!-- vaA _responsive/2016-12/header/includes/main_nav/level-1/item.html -->
<nav class="mod-nav not-sticky" id="main-nav" role="navigation">
	<ul class="m-menu m-menu--1">	<li class="m-item m-item--more has-level-2">	Lokalnachrichten	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="m-link level-1-link">		Lokalnachrichten			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/esslingen" title="Esslingen" target="_self" class="m-link level-2-link">		Esslingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/ostfildern" title="Ostfildern" target="_self" class="m-link level-2-link">		Ostfildern			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/neuhausen-denkendorf" title="Neuhausen/Denkendorf" target="_self" class="m-link level-2-link">		Neuhausen/Denkendorf			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/koengen-wendlingen" title="Köngen/Wendlingen" target="_self" class="m-link level-2-link">		Köngen/Wendlingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/wernau" title="Wernau" target="_self" class="m-link level-2-link">		Wernau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/altbach-deizisau" title="Altbach/Deizisau" target="_self" class="m-link level-2-link">		Altbach/Deizisau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/plochingen" title="Plochingen" target="_self" class="m-link level-2-link">		Plochingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/aichwald" title="Aichwald" target="_self" class="m-link level-2-link">		Aichwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/baltmannsweiler-lichtenwald" title="Baltmannsweiler/Lichtenwald" target="_self" class="m-link level-2-link">		Baltmannsweiler/Lichtenwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/reichenbach-hochdorf" title="Reichenbach/Hochdorf" target="_self" class="m-link level-2-link">		Reichenbach/Hochdorf			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="m-link level-1-link">		Polizeibericht			</a>	</li><li class="m-item m-item--more has-level-2">	Land	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/land" title="Land" target="_self" class="m-link level-1-link">		Land			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/stuttgart" title="Stuttgart" target="_self" class="m-link level-2-link">		Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="m-link level-2-link">		Baden-Württemberg			</a>	</li></ul></li><li class="m-item m-item--more has-level-2">	Sport	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/sport" title="Sport" target="_self" class="m-link level-1-link">		Sport			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/handball-in-der-region" title="Handball in der Region" target="_self" class="m-link level-2-link">		Handball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region" title="Fußball in der Region" target="_self" class="m-link level-2-link">		Fußball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/vfb" title="VfB Stuttgart" target="_self" class="m-link level-2-link">		VfB Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport" title="Weiterer Lokalsport" target="_self" class="m-link level-2-link">		Weiterer Lokalsport			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/politik" title="Politik" target="_self" class="m-link level-1-link">		Politik			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="m-link level-1-link">		Wirtschaft			</a>	</li><li class="m-item active">	<a href="https://www.esslinger-zeitung.de/wissen" title="Wissen" target="_self" class="m-link level-1-link">		Wissen			</a>	</li><li class="m-item m-item--more has-level-2">	Panorama	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/panorama" title="Panorama" target="_self" class="m-link level-1-link">		Panorama			</a>	</li><li class="m-item ">		<a href="https://www.esslinger-zeitung.de/ratgeber" title="Ratgeber" target="_self" class="m-link level-2-link">		Ratgeber				<span class="m-note">Anzeige</span>	</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="m-link level-1-link">		Unterhaltung			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/digital" title="Digital" target="_self" class="m-link level-1-link">		Digital			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/kultur" title="Kultur" target="_self" class="m-link level-1-link">		Kultur			</a>	</li><li class="m-item m-item--more has-level-2">	Freizeit	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/freizeit" title="Freizeit" target="_self" class="m-link level-1-link">		Freizeit			</a>	</li><li class="m-item ">	<a href="https://veranstaltungen.esslinger-zeitung.de" title="Veranstaltungen" target="_self" class="m-link level-2-link">		Veranstaltungen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/ausflugstipps" title="Ausflugstipps" target="_self" class="m-link level-2-link">		Ausflugstipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wochenendtipps" title="Wochenendtipps" target="_self" class="m-link level-2-link">		Wochenendtipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/filmtipps" title="Filmtipps" target="_self" class="m-link level-2-link">		Filmtipps			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/es-tv" title="Videos" target="_self" class="m-link level-1-link">		Videos			</a>	</li>		<ul class="m-links"><li class="m-item"><a class="m-link" href="https://swmh-epaper.s4p-iapps.com/client/ez" target="_blank">ePaper</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/" target="_blank">Aboangebote</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/leserservice/?branding=ez" target="_blank">Leserservice</a></li><li class="m-item"><a class="m-link" href="/anzeigen" target="_blank">Anzeigen</a></li><li class="m-item"><a class="m-link" href="/messen" target="_blank">Messen</a></li><li class="m-item"><a class="m-link" href="https://esslinger-zeitung.stellenanzeigen.de/" target="_blank">Stellen</a></li><li class="m-item"><a class="m-link" href="https://www.zeit-des-gedenkens.de/" target="_blank">Trauer</a></li><li class="m-item"><a class="m-link" href="https://immobilien.esslinger-zeitung.de/" target="_blank">Immobilien</a></li><li class="m-item"><a class="m-link" href="https://spiele.esslinger-zeitung.de/" target="_blank">Spiele</a></li></ul>	<div class="m-sidebar">		<a href="/newsletter" target="_blank"><img src="/staticcontent/esslinger_zeitung/assets/img/diverse-seiten/Newsletter-Menue_2.jpg" style="width:100%" /></a>		    </div></ul>
	
	<div class="m-overlay m-overlay--1"></div>
    <div class="m-overlay m-overlay--2"></div>
</nav>

<div class="mod-overlay"></div><div  class="brickgroup site site-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="291558c3-11ff-45f8-bdf7-1beddc5ed1cc" data-depth="1"><div  class="brick" data-b-title="BVD-R19 - B - //DESKTOP-TABLET// - Ad Top (Superbanner/Billboard)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="300d81e6-ea80-459e-a4cc-74544069a6f6" data-depth="null"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_OMS" id="traffective-ad-Billboard_OMS" style="display:none"><!--     Billboard_OMS     --></div><div class="Billboard" id="traffective-ad-Billboard" style="display:none"><!--     Billboard     --></div><div class="Superbanner" id="traffective-ad-Superbanner" style="display:none"><!--     Superbanner     --></div><div class="WPSuperbanner" id="traffective-ad-WPSuperbanner" style="display:none"><!--     WPSuperbanner     --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos1)" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="84a32cc8-dda9-437c-9caa-98f90c1e33fc" data-depth="1"><div class="Mobile_Pos1" id="traffective-ad-Mobile_Pos1" style="display:none"><!--     Mobile_Pos1     --></div></div><main  class="brickgroup grid" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d62aa2c1-e4a5-487e-b7a2-4f1b04bc8242" data-depth="2"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<!-- no valid ec for 'social-network' configured -->
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">		<meta itemprop="position" content="1">		<a href="https://www.esslinger-zeitung.de" itemprop="item">			<meta itemprop="name" content="Startseite">			<span>				<span class="icon-home"></span>			</span>		</a>	</li>	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="2">		<a href="https://www.esslinger-zeitung.de/wissen" itemprop="item" class="level-1">		<span itemprop="name">				Wissen			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="3">		<h1 class="level-2 active">		<meta  itemprop="item" content ="https://www.esslinger-zeitung.de/inhalt.sternenhimmel-im-august-die-zeit-der-perseiden-kommt.90d1a77b-02da-49d4-91f5-a067b53cf103.html">		<span itemprop="name">				Wann die Perseiden kommen			</span>	</h1></li></ol>
</div><!-- NOWRAPPER(!) --><!-- USE CURRENT MENU --><!-- break --><!-- kein valider ExternalContent von Typ HTML,URL,IFRAME für Inhalt, URL oder Headline verfügbar -->
	<!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div><article  class="brickgroup mod-article" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="5bc60ab7-50e9-4cc5-afff-6821f8297ddb" data-depth="3"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="1fb85689-e958-49ed-a7a9-f9c08d7d1fda" data-depth="null"><!-- NOWRAPPER(!) --><!-- DIG_CMS_AUTHORIZED null --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.esslinger-zeitung.de">			<h2>				<span class="article-kicker">Sternschnuppen im August</span>				<span class="article-headline" itemprop="headline">Wann die Perseiden kommen</span>			</h2>						<div class="article-details">		<span itemprop="author" itemscope itemtype="http://schema.org/Person">Hans-Ulrich Keller<meta itemprop="name" content="Hans-Ulrich Keller"></span>,&nbsp;	<meta itemprop="dateModified" content="2020-07-31T17:52:41">	<span itemprop="datePublished" content="2020-07-31T13:00:00">31.07.2020 - 13:00 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Esslinger Zeitung">		<meta itemprop="url" content="https://www.esslinger-zeitung.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brickgroup article-body br-r" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w8-" data-layout-mobile="w12-" data-brickid="f26d4578-c3f4-4133-9ef7-fc2bbb4c7d53" data-depth="3"><!-- NOWRAPPER(!) --><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Jedes Jahr im August sind durch den Meteorstrom der Perseiden viele Sternschnuppen zu sehen. Hier leuchtet eine solche neben der Milchstraße. Foto: dpa/Matthias Balk" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="true">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.esslinger-zeitung.de/media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Jedes Jahr im August sind durch den Meteorstrom der Perseiden viele Sternschnuppen zu sehen. Hier leuchtet eine solche neben der Milchstraße. Foto: dpa/Matthias Balk"					 title="Jedes Jahr im August sind durch den Meteorstrom der Perseiden viele Sternschnuppen zu sehen. Hier leuchtet eine solche neben der Milchstraße. Foto: dpa/Matthias Balk"					 src="/media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original1024.jpg"				     data-srcset="/media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original300.jpg 300w,							     /media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original700.jpg 700w,							     /media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original1024.jpg 1024w,							     /media.media.dd30caf3-f8cd-433a-96bd-047e37294458.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Jedes Jahr im August sind durch den Meteorstrom der Perseiden viele Sternschnuppen zu sehen. Hier leuchtet eine solche neben der Milchstraße. Foto: dpa/Matthias Balk" title="Jedes Jahr im August sind durch den Meteorstrom der Perseiden viele Sternschnuppen zu sehen. Hier leuchtet eine solche neben der Milchstraße. Foto: dpa/Matthias Balk" src="/media.media.dd30caf3-f8cd-433a-96bd-047e37294458.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Jedes Jahr im August sind durch den Meteorstrom der Perseiden viele Sternschnuppen zu sehen. Hier leuchtet eine solche neben der Milchstraße.&nbsp;<span class="source">Foto: dpa/Matthias Balk</span></figcaption>	</figure></div>		
</div></div>
		
	<!-- NOWRAPPER(!) --><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">														</ul>	</div></div>
</div><!-- NOWRAPPER(!) --><div  class="brick intro-text" data-b-title="BVD-R19 - B - Artikel (Vorspann)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b7355ab7-04e0-400f-89de-d539dfe97ed3" data-depth="null"><p>Im August wird der Planet Mars zu einem Glanzpunkt am Nachthimmel. Und: Es werden ungewöhnlich viele Sternschnuppen erwartet. Wann und wo diese zu beobachten sind – und was in den kommenden Wochen noch am Sternenhimmel zu sehen ist. Ein Überblick.</p></div><div  class="brick" data-b-title="BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos2)" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c9b994e4-d71a-4c10-9508-bc900cac6b34" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Mobile_Pos2" id="traffective-ad-Mobile_Pos2" style="display:none"><!--     Mobile_Pos2    --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Content_2)" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia8-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="97dfcb7a-93c0-4c31-991a-f47f28eae550" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Content_1" id="traffective-ad-Content_1" style="display:none"><!--     Content_1     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><p> Stuttgart - Schon in der Abendd&auml;mmerung leuchtet im August im S&uuml;dosten der Riesenplanet Jupiter auf. Kurz darauf sieht man auch den Ringplaneten Saturn, der deutlich lichtschw&auml;cher ist und ein wenig &ouml;stlich von Jupiter erkannt werden kann. Der schnellere Riesenplanet wird zu Winterbeginn Saturn &uuml;berholen. Jupiter und Saturn sind die beiden gr&ouml;&szlig;ten Planeten unseres Sonnensystems. Zurzeit halten sich beide im Sternbild Sch&uuml;tze auf. In der Nacht vom 1. auf den 2. August zieht der Vollmond knapp s&uuml;dlich an Jupiter vorbei. Zweimal wandert der Mond zudem an Saturn vorbei – und zwar am 2. und am 29. August. Vom Morgenhimmel ziehen sich beide Riesenplaneten zur&uuml;ck.</p><div  class="brick" data-b-title="BVD-R19 - B - Artikel Paywall" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia8-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="2c4aa927-d3f3-4e1b-9332-0a15a1781b84" data-depth="3"><div class="item">	<div class="content">		<div class="statichtml">			<div class="mod-paywall" data-offerpg="mop01dl"><div class="pw-left-styles pw-shared-styles"><div id="paywall"><div class="container"><img class="ez-plus-logo" src="/staticcontent/esslinger_zeitung/assets/img/plus-icon.svg" /><h2>Das Beste aus Esslingen.</h2><h3>Jetzt weiterlesen mit EZ+</h3><hr /><p>Erleben Sie die unbegrenzte redaktionelle Vielfalt der digitalen Eßlinger Zeitung.</p><div class="row"><div class="advantages col66"><ul>  <li>unbegrenzter Zugriff auf alle Webseiten Inhalte</li>  <li>inklusive EZ Plus Artikel</li>  <li>14 Tage gratis testen, im Anschluss nur 6,90 €/mtl.</li></ul></div><div class="button-section col33">	<a href="https://shop.esslinger-zeitung.de/digital/ez-plus-aktionsabo/?branding=ez" title="Jetzt bestellen: EZ Plus Basis Testabo"> <button class="btn" id="subscribe">Gratis testen</button></a>	</div></div><div class="row">  <div class="login-section">Sie sind bereits Abonnent? <a href="javascript:CmsLoginManager.execLoginAction('LOGIN');"><span class="emphasize">Hier einloggen</span></a></div></div><div class="row">  <hr /></div><div class="row">  <div class="login-aboinfo">Alle Infos zu unseren Aboangeboten, finden Sie <a href="https://shop.esslinger-zeitung.de/digital/" target="_blank">hier</a>.</div></div></div></div></div></div>		</div>	</div></div>
</div></div><div  class="brickgroup mod-sidebar" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w4-" data-layout-mobile="w0-" data-brickid="19c47901-9362-4a89-98b8-dbd76b329b9c" data-depth="3"><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_1" id="traffective-ad-Rectangle_1" style="display:none"><!--  Rectangle_1  --></div>		
			</div>
		</div>	
	</div>
</div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Promo 1/2)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8da0821-9857-4786-aa8f-fac77d8891da" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Promoad_1" id="traffective-ad-Promoad_1" style="display:none"><!--     Promoad_1     --></div><div class="Promoad_2" id="traffective-ad-Promoad_2" style="display:none"><!--     Promoad_2     --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad native (Nativendo Artikel)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a8536151-6cca-48db-b04e-de472ed48f0b" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Native_1)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c1-notxt-if12-ia0-" data-brickid="636291ca-1460-4ef0-9649-3babb4d21d2e" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Native_1" id="traffective-ad-Native_1" style="display:none"><!--     Native_1     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_2" id="traffective-ad-Rectangle_2" style="display:none"><!--     Rectangle_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></article><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8aaf2893-253a-44d9-bc59-38c05608ff92" data-depth="2"><!-- NOWRAPPER(!) -->          














<div>

				<div id="taboola-below-article-thumbnails"></div>
<script type="text/delayscript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			
</div>
<aside  class="brick" data-b-title="EZ-R19 - B - Meist gelesen (4 Themen - grid-row-teaser)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c4-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if4-ia4-" data-brickid="b45b3021-f1b2-4035-b5df-1a10908919d4" data-depth="2">






<div class="header">	<h4>Lesen Sie auch</h4></div>
<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Denkendorf: Hunderte Fische verendet" class="data" href="/inhalt.denkendorf-hunderte-fische-verendet.b1807ac6-4cbd-4ca3-b1f1-738ac1b343c7.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Denkendorf: Hunderte Fische verendet"			    title="Denkendorf: Hunderte Fische verendet"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.33b48f41-68ad-48bc-862f-4b1808be69a3.original300.jpg 300w,						     						     /media.media.33b48f41-68ad-48bc-862f-4b1808be69a3.original700.jpg 700w,						     /media.media.33b48f41-68ad-48bc-862f-4b1808be69a3.original1024.jpg 1024w,						     /media.media.33b48f41-68ad-48bc-862f-4b1808be69a3.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Denkendorf: Hunderte Fische verendet" title="Denkendorf: Hunderte Fische verendet" src="/media.media.33b48f41-68ad-48bc-862f-4b1808be69a3.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Denkendorf</span>						<span class="appetizer-title">Hunderte Fische verendet</span>					</h3>									</div>				<div class="appetizer-text">					<span>Etwa 500 Fische sind in einem Teich einer Forellenzucht in Denkendorf verendet. Die Polizei geht von einer mutwilligen Tat aus.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Zeugenaufruf in Esslingen: Motorradfahrer bei Verkehrsunfall schwer verletzt" class="data" href="/inhalt.zeugenaufruf-in-esslingen-motorradfahrer-bei-verkehrsunfall-schwer-verletzt.a04e4004-3eec-4d8f-9492-01e2b4818990.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Zeugenaufruf in Esslingen: Motorradfahrer bei Verkehrsunfall schwer verletzt"			    title="Zeugenaufruf in Esslingen: Motorradfahrer bei Verkehrsunfall schwer verletzt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.82ae43bb-e2a3-457d-a17b-a7d298e4cb77.original300.jpg 300w,						     						     /media.media.82ae43bb-e2a3-457d-a17b-a7d298e4cb77.original700.jpg 700w,						     /media.media.82ae43bb-e2a3-457d-a17b-a7d298e4cb77.original1024.jpg 1024w,						     /media.media.82ae43bb-e2a3-457d-a17b-a7d298e4cb77.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Zeugenaufruf in Esslingen: Motorradfahrer bei Verkehrsunfall schwer verletzt" title="Zeugenaufruf in Esslingen: Motorradfahrer bei Verkehrsunfall schwer verletzt" src="/media.media.82ae43bb-e2a3-457d-a17b-a7d298e4cb77.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Zeugenaufruf in Esslingen</span>						<span class="appetizer-title">Motorradfahrer bei Verkehrsunfall schwer verletzt</span>					</h3>									</div>				<div class="appetizer-text">					<span>Bei einem Verkehrsunfall in Esslingen ist ein Motorradfahrer schwer verletzt worden. Er wurde vom Rettungsdienst in eine Klinik gebracht. Es entstand ein hoher Schaden. Die Polizei sucht nach Zeugen.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Polizeieinsatz in Eisenach: Camper aus Baden-Württemberg wäscht sich im städtischen Brunnen" class="data" href="/inhalt.polizeieinsatz-in-eisenach-camper-aus-baden-wuerttemberg-waescht-sich-im-staedtischen-brunnen.36207dd8-54c3-48b7-b061-2138967193ce.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Polizeieinsatz in Eisenach: Camper aus Baden-Württemberg wäscht sich im städtischen Brunnen"			    title="Polizeieinsatz in Eisenach: Camper aus Baden-Württemberg wäscht sich im städtischen Brunnen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f6dee4b9-3f33-488a-b7e9-065dfcb8f311.original300.jpg 300w,						     						     /media.media.f6dee4b9-3f33-488a-b7e9-065dfcb8f311.original700.jpg 700w,						     /media.media.f6dee4b9-3f33-488a-b7e9-065dfcb8f311.original1024.jpg 1024w,						     /media.media.f6dee4b9-3f33-488a-b7e9-065dfcb8f311.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Polizeieinsatz in Eisenach: Camper aus Baden-Württemberg wäscht sich im städtischen Brunnen" title="Polizeieinsatz in Eisenach: Camper aus Baden-Württemberg wäscht sich im städtischen Brunnen" src="/media.media.f6dee4b9-3f33-488a-b7e9-065dfcb8f311.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Polizeieinsatz in Eisenach</span>						<span class="appetizer-title">Camper aus Baden-Württemberg wäscht sich im städtischen Brunnen</span>					</h3>									</div>				<div class="appetizer-text">					<span>Mit einem ausgiebigen Bad mit Körperwäsche in einem Brunnen im thüringischen Eisenach hat ein Camper aus Baden-Württemberg die Polizei auf den Plan gerufen.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Ostfildern: Radfahrer bewusstlos aufgefunden" class="data" href="/inhalt.ostfildern-radfahrer-bewusstlos-aufgefunden.35f3918c-0a8e-402e-bc4d-2d6ff2df2af7.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Ostfildern: Radfahrer bewusstlos aufgefunden"			    title="Ostfildern: Radfahrer bewusstlos aufgefunden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.27da44e6-011c-48e4-8003-456fcdd600f4.original300.jpg 300w,						     						     /media.media.27da44e6-011c-48e4-8003-456fcdd600f4.original700.jpg 700w,						     /media.media.27da44e6-011c-48e4-8003-456fcdd600f4.original1024.jpg 1024w,						     /media.media.27da44e6-011c-48e4-8003-456fcdd600f4.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Ostfildern: Radfahrer bewusstlos aufgefunden" title="Ostfildern: Radfahrer bewusstlos aufgefunden" src="/media.media.27da44e6-011c-48e4-8003-456fcdd600f4.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Ostfildern</span>						<span class="appetizer-title">Radfahrer bewusstlos aufgefunden</span>					</h3>									</div>				<div class="appetizer-text">					<span>Ein 27-jähriger Radfahrer ist am späten Donnerstagabend zwischen Ruit und Heumaden bewusstlos und schwer verletzt aufgefunden worden. Der Rettungsdienst brachte ihn ins Krankenhaus.</span>				</div>							</section>		</a>	</div></div>
</aside><div  class="brick" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Billboard_2)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="0e4f5c0c-2181-476b-a438-3cb2a838cdf5" data-depth="2"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_2" id="traffective-ad-Billboard_2" style="display:none"><!--     Billboard_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></section><div  class="brick" data-b-title="BVD-R19 - B - //MOBILE// - Ad (Mobile_Footer_1 - Bottom)" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="dc872836-666a-48d4-b7e6-a56086b27c8c" data-depth="1"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Mobile_Footer_1" id="traffective-ad-Mobile_Footer_1" style="display:none"><!--     Mobile_Footer_1    --></div>		
			</div>
		</div>	
	</div>
</div></div></main></div><footer  id="footer" class="brickgroup mod-footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="3a26e4ae-5492-4780-88bc-09ebcba8db0d" data-depth="1"><div  class="brickgroup m-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6f6f9556-1a20-4420-a625-2ceebe34fc57" data-depth="2"><!-- NOWRAPPER(!) --><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a>
<ul class="footer-links">
<li><a href="https://shop.esslinger-zeitung.de/?branding=ez">Aboangebote</a></li>
<li><a href="https://spiele.esslinger-zeitung.de/">Spiele</a></li>
<li><a href="/anzeigen">Anzeigen</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="/datenschutz">Datenschutzerklärung</a></li>
<li><a href="/staticcontent/esslinger_zeitung/dokumente/2020_Preisliste_EZ.pdf" target="_blank">Mediadaten</a></li>
<li><a href="/newsletter" target="_blank">Newsletter</a></li>
<li class="copyright">© esslinger-zeitung.de</li></ul></div></footer><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}
	
		if (cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			initTaboola();
		}
	
</script><!-- NOWRAPPER(!) --><div class="Skyscraper" id="traffective-ad-Skyscraper" style="display:none"><!--     Skyscraper     --></div><div class="Skyscraper_OMS" id="traffective-ad-Skyscraper_OMS" style="display:none"><!--     Skyscraper_OMS     --></div><div class="WPSkyscraper" id="traffective-ad-WPSkyscraper" style="display:none"><!--     WPSkyscraper     --></div><div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div><div class="OutOfPage" id="traffective-ad-OutOfPage" style="display:none"><!--     OutOfPage     --></div><div  class="brick" data-b-title="EZ-R19 - Refresh-Button" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="fb15129c-5e97-4ab7-a1da-1e9cc8eec1ff" data-depth="0"><script type="text/delayscript">require(['jquery'], function($) {
function setRfbCookie(e,t,n){var i=new Date;i.setTime(i.getTime()+24*n*60*60*1e3);var o="expires="+i.toUTCString();document.cookie=e+"="+t+"; "+o}function getRfbCookie(e){for(var t=e+"=",n=document.cookie.split(";"),i=0;i<n.length;i++){for(var o=n[i];" "==o.charAt(0);)o=o.substring(1);if(0==o.indexOf(t))return o.substring(t.length,o.length)}return""}function timerIncrement(){idleTime+=1,idleTime>4&&"flex"!=$(".mod-ntf").css("display")&&($(".mod-ntf").fadeIn(),dataLayer.push({event:"refreshButtonEinblenden"}))}var idleTime=0;$(document).ready(function(){$("#rfb-cookie").change(function(){this.checked&&(console.debug("cookie gesetzt"),setRfbCookie("rfb-hide","checked",90))}),"checked"!=getRfbCookie("rfb-hide")&&(setInterval(timerIncrement,6e4),$(this).mousemove(function(e){idleTime=0}),$(this).keypress(function(e){idleTime=0}),$(".ntf-close, .btn-white.close").click(function(){$(".mod-ntf").fadeOut("fast"),dataLayer.push({event:"refreshButtonSchliessen"})}),$(".stn-popup #rfB-whatsapp").click(function(){dataLayer.push({event:"AnmeldenWhatsappNewsletter"})}),$(".mod-ntf #rfB-refresh").click(function(){dataLayer.push({event:"refreshButtonNeuLaden",eventCallback:function(){window.location.href="https://www.esslinger-zeitung.de"}})}))});
});</script>
<div class="mod-ntf ntf-refresh" id="rfB-container">
<div class="ntf-container">
<div class="ntf-item ntf-visible"><span class="ntf-close"><span class="icon-close"></span></span>
<div class="ntf-header">Neue Artikel</div>

<div class="ntf-content">esslinger-zeitung.de wurde gerade aktualisiert. Wollen Sie die Seite neu laden?</div>

<div class="ntf-footer"><span class="btn btn-white close">schließen</span> <a class="btn" id="rfB-refresh">Neu laden</a> <label> <input id="rfb-cookie" name="refreshCookie" type="checkbox" value="setCookie" /> <small>Diesen Hinweis künftig nicht mehr zeigen.</small> </label></div>
</div>
</div>
</div>
</div><div  class="brick" data-b-title="BVD-R19 - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ef979fcc-0702-47c3-96ba-84c5cb770834" data-depth="0">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
			
</div>
</div><div  class="brick" data-b-title="BVD-R19 - gaOptout" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="2dbaf968-f90a-48ff-a847-a90191206070" data-depth="null">












<script type="text/javascript">
	//paywall - add the utm para
 var pathname = window.location.pathname;
	var pathnameSearch = window.location.pathname + window.location.search;
	var checkPaywall = document.getElementById("paywall");
	if(checkPaywall){
	       var paywallInner = "https://shop.esslinger-zeitung.de/digital/ez-plus-aktionsabo/?branding=ez&utm_source=esslinger-zeitung.de&utm_medium=paywall_gratis_testen&utm_campaign=" + pathnameSearch + "&utm_term=" + pathname;
		       var paywallAboInfo = "https://shop.esslinger-zeitung.de/digital/?branding=ez&utm_source=esslinger-zeitung.de&utm_medium=paywall_alle_angebote&utm_campaign=" + pathnameSearch + "&utm_term=" + pathname;
		       document.querySelector('#paywall .container .row .button-section a').href = paywallInner;
       		document.querySelector('#paywall .container .row .login-aboinfo a').href = paywallAboInfo;
  }
</script></div><div  class="brick" data-b-title="BVD-R19 - CleverPush Bell" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b17e98a1-a61d-4a14-ba98-fab4b4c59ad5" data-depth="null">












<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function () {
      navigator.serviceWorker.register('/cleverpush-worker.js').then(function (registration) {
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function (err) {
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script><script src="https://static.cleverpush.com/channel/loader/xApezzqSSCAKP5ppW.js?v=2" async></script><script>
window.cleverPushConfig = { showNotificationBell: location.pathname.indexOf('/gallery') < 0 };
</script>
<style type="text/css">.cleverpush-bell,.cleverpush-icon-bell{ bottom: 50px !important;left:10px!important;}
</style>
</div><!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- 11-203 / 09:14:45 --></body></html>