<!-- auth - false  --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!-- /www/esslinger_zeitung -->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html"
	  data-alias="/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
			<script>!function(e,n,t){function r(e,n){return typeof e===n}function o(){var e,n,t,o,i,s,a;for(var f in g){if(e=[],n=g[f],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(o=r(n.fn,"function")?n.fn():n.fn,i=0;i<e.length;i++)s=e[i],a=s.split("."),1===a.length?Modernizr[a[0]]=o:(!Modernizr[a[0]]||Modernizr[a[0]]instanceof Boolean||(Modernizr[a[0]]=new Boolean(Modernizr[a[0]])),Modernizr[a[0]][a[1]]=o),y.push((o?"":"no-")+a.join("-"))}}function i(e){var n=_.className,t=Modernizr._config.classPrefix||"";if(x&&(n=n.baseVal),Modernizr._config.enableJSClass){var r=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(r,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),x?_.className.baseVal=n:_.className=n)}function s(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):x?n.createElementNS.call(n,"https://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function f(e,n){return!!~(""+e).indexOf(n)}function l(e,n){return function(){return e.apply(n,arguments)}}function u(e,n,t){var o;for(var i in e)if(e[i]in n)return t===!1?e[i]:(o=n[e[i]],r(o,"function")?l(o,t||n):o);return!1}function p(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function d(){var e=n.body;return e||(e=a(x?"svg":"body"),e.fake=!0),e}function c(e,t,r,o){var i,s,f,l,u="modernizr",p=a("div"),c=d();if(parseInt(r,10))for(;r--;)f=a("div"),f.id=o?o[r]:u+(r+1),p.appendChild(f);return i=a("style"),i.type="text/css",i.id="s"+u,(c.fake?c:p).appendChild(i),c.appendChild(p),i.styleSheet?i.styleSheet.cssText=e:i.appendChild(n.createTextNode(e)),p.id=u,c.fake&&(c.style.background="",c.style.overflow="hidden",l=_.style.overflow,_.style.overflow="hidden",_.appendChild(c)),s=t(p,e),c.fake?(c.parentNode.removeChild(c),_.style.overflow=l,_.offsetHeight):p.parentNode.removeChild(p),!!s}function m(n,r){var o=n.length;if("CSS"in e&&"supports"in e.CSS){for(;o--;)if(e.CSS.supports(p(n[o]),r))return!0;return!1}if("CSSSupportsRule"in e){for(var i=[];o--;)i.push("("+p(n[o])+":"+r+")");return i=i.join(" or "),c("@supports ("+i+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function v(e,n,o,i){function l(){p&&(delete z.style,delete z.modElem)}if(i=r(i,"undefined")?!1:i,!r(o,"undefined")){var u=m(e,o);if(!r(u,"undefined"))return u}for(var p,d,c,v,h,y=["modernizr","tspan"];!z.style;)p=!0,z.modElem=a(y.shift()),z.style=z.modElem.style;for(c=e.length,d=0;c>d;d++)if(v=e[d],h=z.style[v],f(v,"-")&&(v=s(v)),z.style[v]!==t){if(i||r(o,"undefined"))return l(),"pfx"==n?v:!0;try{z.style[v]=o}catch(g){}if(z.style[v]!=h)return l(),"pfx"==n?v:!0}return l(),!1}function h(e,n,t,o,i){var s=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+S.join(s+" ")+s).split(" ");return r(n,"string")||r(n,"undefined")?v(a,n,o,i):(a=(e+" "+E.join(s+" ")+s).split(" "),u(a,n,t))}var y=[],g=[],C={_version:"3.1.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=C,Modernizr=new Modernizr;var _=n.documentElement,x="svg"===_.nodeName.toLowerCase(),w="Moz O ms Webkit",S=C._config.usePrefixes?w.split(" "):[];C._cssomPrefixes=S;var b=function(n){var r,o=prefixes.length,i=e.CSSRule;if("undefined"==typeof i)return t;if(!n)return!1;if(n=n.replace(/^@/,""),r=n.replace(/-/g,"_").toUpperCase()+"_RULE",r in i)return"@"+n;for(var s=0;o>s;s++){var a=prefixes[s],f=a.toUpperCase()+"_"+r;if(f in i)return"@-"+a.toLowerCase()+"-"+n}return!1};C.atRule=b;var E=C._config.usePrefixes?w.toLowerCase().split(" "):[];C._domPrefixes=E;var j={elem:a("modernizr")};Modernizr._q.push(function(){delete j.elem});var z={style:j.elem.style};Modernizr._q.unshift(function(){delete z.style}),C.testAllProps=h;var N=C.prefixed=function(e,n,t){return 0===e.indexOf("@")?b(e):(-1!=e.indexOf("-")&&(e=s(e)),n?h(e,n,t):h(e,"pfx"))};Modernizr.addTest("objectfit",!!N("objectFit"),{aliases:["object-fit"]}),o(),i(y),delete C.addTest,delete C.addAsyncTest;for(var P=0;P<Modernizr._q.length;P++)Modernizr._q[P]();e.Modernizr=Modernizr}(window,document);</script>
		<script>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</script>
		
		
		
		<script type="text/javascript">
			if (!cmsConfig._.has("page.noCookie") || !cmsConfig._.get("page.noCookie")) {
		    	!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
			}
		</script>
		
		<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
		<style>			
			a.mhsd-partner-link {
				margin-left: 20px;				
			}	
			html[data-layout="desktop"] a.mhsd-partner-link {
				position: fixed;
			    right: 20px;
			    top: 10px;			
			    align-items: start;
			}
			html[data-layout="desktop"] a.mhsd-partner-link[black] {
				top: 7px;
			}
			html[data-layout="mobile"] a.mhsd-partner-link {
				margin-right: 10px;
			}
			html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
			    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
			}
			html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
			    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
			}
			html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
			    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
			}
			html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
			    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
			}
			html[data-static-baseurl*='-bote'][data-layout="mobile"] .mod-header>.m-wrapper>.m-logo>.m-link>.m-img {
				max-width: 205px;
			}	
			html[data-static-baseurl*='rzbb'][data-layout="mobile"] .mod-header>.m-wrapper .m-menu--top>.m-item--nav {    
    			width: 70px;    
			}
		</style>
		<style>[data-userstate="nouserreg"] .is-loggedout,[data-userstate="nouserreg"] .is-logged {display: none !important;}</style>
		<style>html[data-channel='app'] [data-appexclude="true"] {display: none !important;}</style>
		<style>.grid {overflow:visible !important;}</style>				
		<script>			
			if ("undefined" !== typeof device["tablet"] && device.tablet()) {
				if (document.querySelector("meta[name='viewport']")) {
					document.querySelector("meta[name='viewport']").setAttribute("content", "width=1000");
				}
			}
			if ("undefined" !== typeof device["app"] && device.app()) {
				document.getElementsByTagName("html")[0].setAttribute("data-channel","app");
			}		
		</script>
		
		<link rel="preload" href="https://data-1fbcf6d7f5.esslinger-zeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.esslinger-zeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	<script type="text/javascript" src="https://data-1fbcf6d7f5.esslinger-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
	
	<script rel="preload" href="https://data-1fbcf6d7f5.esslinger-zeitung.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn, mh:5});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});/* IOMm('3p', 'qds'); */</script><script>window["ivwReload"] = function() {IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});};</script><script type='text/javascript'>    IOMm('3p', 'qds', 'in');</script><script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function() {
		
		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'localnews',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Landkreis Esslingen", "Esslingen", "Landkreis Esslingen"],
			 stutzeit_kw: "",
			 content: "kreis",
			 content_id: "7f774349-b455-4619-86fb-bf850951b90c", 
			 programmatic_ads: true,
			 ads: true
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/esslinger-zeitung/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
</script>
<script>
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initRpd();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initRpd());
		}
	</script>
	<script src="/www/libs/_responsive/js/sso/initcall.min.js?build=20220216-1900-v6"></script>
			<link id="mainCss" href="https://esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/css/main.min.007j.css?build=20220216-1900" type="text/css" rel="stylesheet" media="screen">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Schmierereien in Filderstadt: Zwei Graffiti-Sprayer auf frischer Tat ertappt - Kreis - Esslinger Zeitung</title>
<link rel="canonical" href="https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="copyright" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="email" content="redaktion@esslinger-zeitung.de">
<meta name="siteinfo" content="https://www.esslinger-zeitung.de/robots.txt">
<meta name="description" content=" Am frühen Donnerstagmorgen wurden zwei junge Graffiti-Sprayer in Filderstadt (Kreis Esslingen) von der Polizei auf frischer Tat ertappt. Die Polizei hat die Ermittlungen aufgenommen. " property="og:description" itemprop="description">
<meta name="news_keywords" content="Esslingen">
<meta name="keywords" content="Esslingen">
<meta name="date" content="Thu Mar 03 12:31:00 CET 2022">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ez_online">
<meta property="twitter:title" content="Schmierereien in Filderstadt: Zwei Graffiti-Sprayer auf frischer Tat ertappt - Esslinger Zeitung">
<meta name="twitter:image" content="https://www.esslinger-zeitung.de/media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original1024.jpg">
<meta property="og:title" content="Schmierereien in Filderstadt: Zwei Graffiti-Sprayer auf frischer Tat ertappt - Esslinger Zeitung">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.esslinger-zeitung.de/media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="788">
<meta property="og:description" content=" Am frühen Donnerstagmorgen wurden zwei junge Graffiti-Sprayer in Filderstadt (Kreis Esslingen) von der Polizei auf frischer Tat ertappt. Die Polizei hat die Ermittlungen aufgenommen. ">
<meta property="og:url" content="https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html">      
<meta property="fb:app_id" content="879177062203570">
<meta property="fb:pages" content="332067873971">
<meta property="lp.article:section" content="kreis">
<script>
if (!document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  document.cookie = 'sp_optout_ga=true; domain=esslinger-zeitung.de; expires=Thu, 31 Dec 2022 23:59:59 UTC; path=/';
}
</script>
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_={config:{accountId:348,mmsDomain:"https://cookies.esslinger-zeitung.de",wrapperAPIOrigin:"https://wrapper-api.sp-prod.net/tcfv2",events:{onMessageChoiceSelect:function(a,b){window.dataLayer.push({event:"cmp.choice",cmpChoice:{choiceId:a,choiceTypeId:b}})},onMessageReceiveData:function(a){a.messageId&&window.dataLayer.push({event:"cmp.message",cmpMessage:{messageId:a.messageId,messageDescription:a.msgDescription}})},onPrivacyManagerAction:function(a){window.dataLayer.push({event:"cmp.privacymanager.action",cmpPrivacyManagerAction:a})}}}};
</script>
<script src="https://cookies.esslinger-zeitung.de/wrapperMessagingWithoutDetection.js"></script>
<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html"					},					"headline":"Schmierereien in Filderstadt - Zwei Graffiti-Sprayer auf frischer Tat ertappt",					"description":" Am fr&uuml;hen Donnerstagmorgen wurden zwei junge Graffiti-Sprayer in Filderstadt (Kreis Esslingen) von der Polizei auf frischer Tat ertappt. Die Polizei hat die Ermittlungen aufgenommen. ",					"image": [    					"https://www.esslinger-zeitung.de/media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original_1024.jpg",    					"https://www.esslinger-zeitung.de/media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.16x9_1024.jpg"	    					  					],					"datePublished":"2022-03-03T12:56:42+01:00",					"dateModified":"2022-03-03T12:58:41+01:00",										"author": {						"@type":"Person",						"name":"ug"					},					"publisher": {						"@type":"Organization",						"name":"Esslinger Zeitung",						"url": "https://www.esslinger-zeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/img/esslinger-zeitung-w.png"						}					},											"articleSection": "Kreis",												"keywords": ["Esslingen"],											"isAccessibleForFree": "True",  					"hasPart": {  						"@type": "WebPageElement",  						"isAccessibleForFree": "True",  						"cssSelector" : ".paywall"  					}				}			</script>
<link rel="manifest" href="https://www.esslinger-zeitung.de/manifest.json">
<link rel="shortcut icon" href="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Esslinger Zeitung RSS Feed" href="https://www.esslinger-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<style>
[data-addedtags*='cms_lightbox'] .site-wrapper {
    max-width: 880px;
    width: 100%;
    padding-top: 0;
    margin: 0;
    min-height: auto !important;
    position: relative;
}
[data-addedtags*='cms_lightbox'] .brick, [data-addedtags*='cms_lightbox'] .brickgroup {
    width: 100% !important;
}
[data-addedtags*="cms_lightbox"] {
    min-height: auto !important;
}
[data-addedtags*="cms_lightbox"] .grid {
    margin: 0 !important;
    padding: 0 !important;
}
.mfp-iframe-scaler .icon-close {
    position: absolute !important;
    top: 10px;
    right: 10px;
    cursor: pointer;
}

div[data-b-title="SIR - B - Artikel-Dropdown Landtagswahl"] .item {padding-left: 0; padding-right: 0} 
div[data-b-title="SIR - B - Artikel-Dropdown Landtagswahl"] select {width: 100%; height: 2.5rem;}
html[data-layout="desktop"] a.mhsd-partner-link {opacity: .75;}
</style>
<link href="https://esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/css/print.css" type="text/css" rel="stylesheet" media="print">
<script>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</script>
		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5V9XWR9"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 420px; } .Mobile_Pos2:not(.nofh) { min-height: 420px; display: block !important; } .Mobile_Pos3 { min-height: 280px; display: block !important; } .Mobile_Pos4 { min-height: 280px; display: block !important; } .Mobile_Pos5 { min-height: 280px; display: block !important; } .Mobile_Pos6 { min-height: 280px; display: block !important; } .Content_1 { min-height: 280px; display: block !important; } .Content_2 { min-height: 280px; display: block !important; } #traffective-ad-Mobile_Sticky:before { content: "" !important; font-size: 1px !important; } /* [data-layout="desktop"] .Superbanner, [data-layout="mobile"] .Superbanner { min-height: 300px; display: block !important; } */</div>

<div id="rpdCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 250px; } .Mobile_Pos2:not(.nofh) { min-height: 250px; display: block !important; }</div>
<script>

var CSS_SLOT = "traffectiveCustomCSS";
if (cmsConfig._.has("advertising.provider") && "rpd" == cmsConfig._.get("advertising.provider")) {
	var CSS_SLOT = "rpdCustomCSS";
}

window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};
var getRenderFixedHeight = function() {
	return ptGetCookieValue("MHSNOFIXEDHEIGHT") !== "true";
}
var persistFixedHeightSettings = function(val) {
	var expires = "";	
	document.cookie = "MHSNOFIXEDHEIGHT" + "=" + val + expires + "; path=/";
	return;
}
var doRenderFixedHeight = function(val) {
	persistFixedHeightSettings(val);	
	var cssContentEle = document.getElementById(CSS_SLOT);
	if (cssContentEle) {
		var style = cssContentEle.querySelector("style");			
		if (!style && !val) {
			style = document.createElement('style');
			style.innerHTML = cssContentEle.innerHTML;
			cssContentEle.appendChild(style);	
			return;
		} else if (style && val) {
			style.remove();
		}
	}
}

var markParents = function() {
	var adSlots = document.querySelectorAll('[id^="traffective-"]');
	if ("undefined" === typeof(adSlots) || adSlots.length < 1) {
		return;
	}
	for (var i=0; i<adSlots.length; i++) {
		var id = adSlots[i].getAttribute("id");
		if ("undefined" === typeof(id) || "" == id) {
			return;
		}		
		var praefix = id.replace("traffective-ad-", "");
		var className = praefix + "_wrapper";
		
		var parent = adSlots[i].parentElement;
		if ("undefined" === typeof(parent)) {
			continue;
		}
		var parentChildren = parent.children;
		if ("undefined" !== typeof parentChildren && parentChildren.length > 1) {
			continue;
		}
		
		if ("Mobile_Pos2" == praefix) {
			adSlots[i].classList.add("nofh"); // add class for no fixed height
			parent.classList.add(className);
		}
	}
}

var determinePremium = function() {
	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	if (!considerPermission) {
		return;
	}

	// not loggedin
	var cvc = ptGetCookieValue("COOKIEVERIFY");				
	var cLoggedIn = ("" != cvc);	
	if (!cLoggedIn) {
		doRenderFixedHeight(false);
		return;
	}
	
	// msh
	var parsedCvc = JSON.parse(cvc);
	if (parsedCvc["permission"] && "true" !== parsedCvc["permission"]) {
		doRenderFixedHeight(false);
		return;
	}
	
	// c1
	if (window["ptEventRegister"]) {		
		ptEventRegister("c1Permission", function(data) {						
			if (data["permission"]) {
				doRenderFixedHeight(true);
			} else {
				doRenderFixedHeight(false);
			}
		});
		return;
	}	

}

var determine = function() {	

	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	// cls (safety first...)
	if (getRenderFixedHeight()) {		
		doRenderFixedHeight(false);
	}
	
	// local config - advertising enabled?
	var advertisingEnabled = cmsConfig._.has("advertising.enabled") && cmsConfig._.get("advertising.enabled");
	if (!advertisingEnabled) {
		doRenderFixedHeight(true);
		return;
	}
	
	// noCookie-settings
	var noCookie = cmsConfig._.has("page.noCookie") && cmsConfig._.get("page.noCookie");
	if (noCookie) {
		doRenderFixedHeight(true);
		return;
	}	
	
	// sourcepoint (Abfrage gegen Google-Ads-Vendor)
	if ("undefined" !== typeof window["__tcfapi"]) {
		
		console.log("checkHeight __tcfapi");
		__tcfapi('addEventListener', 2, function (tcData, success) {
			if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
				__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
					if (success) {
						if (vendorConsents.grants['5ed0eb688a76503f1016578f'].vendorGrant) {
							doRenderFixedHeight(false);
							
							// hier flackern??? wir prüfen jetzt weiter auf Premium, da fixe Höhen laut Consent i.O.
							if (considerPermission) {
								determinePremium();
							}
							
							console.log("checkHeight __tcfapi", "fixed height");
							return
						} else {
							doRenderFixedHeight(true);
							console.log("checkHeight __tcfapi", "no fixed height");
						}
					} else {
						doRenderFixedHeight(true);					
						console.log("checkHeight __tcfapi", "no fixed height");						
					}
				});
			}
		});
	} else {
		console.log("checkHeight __tcfapi", "no _tcfapi");
		determinePremium();
	}
}   
determine();
if (document.readyState !== 'loading'){
	markParents();
} else {
	document.addEventListener('DOMContentLoaded', markParents);
}
</script><!-- NOWRAPPER(!) -->          














<div>
<!-- code is empty -->

</div>
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="36722115-62e1-41fe-bc04-90aa1c9832d7" data-b-title="BVD-R19 - CSS Anpassungen"><div class="item">	<div class="content">		<div class="statichtml">			<style type="text/css">/* MHSD-1918 Anzeigen-Icon -> Tag "Anzeigenkennung" */
    [data-article-tags*=Anzeigenkennung] .mod-article .article-kicker:before {
          content: "Anzeige";
          background-color: #999;
          font-size: .8125rem;
          color: #fff;
          line-height: 1.1;
          padding: 1px 3px 0 3px;
          display: inline-flex;
          margin-right: 5px;
          justify-content: center;
          text-transform: uppercase;
    }
  
        [data-tags*=Anzeigenkennung] .appetizer h3 .appetizer-kicker:before {

        content: "Anzeige";
        background-color: #999;
        font-size: .8125rem;
        color: #fff;
        line-height: 1.1;
        padding: 1px 3px 0 3px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
    /* MHSD-1966 einheitliche Listendarstellung */ 
      .mod-article .article-body ul li{
          margin-bottom: 1rem;
      }
  
      .mod-article .article-body hr{
          margin: 16px 0;
      }

      .mod-article .article-body ul li:first-child{
          margin-top: 1rem;
      }
  
 
  /* MHSD-2073 Anpassung inline-Bilder */
.mod-article figure.fltlft.inlineImage {
        margin-top: 20px;
        margin-bottom: 20px;
        padding: unset;
    }

    .mod-article figure.fltlft.inlineImage img {
        width: 100%;
    }

    .mod-article figure.fltlft.inlineImage figcaption {
        padding-left: unset;
        padding-right: unset;
        color: #a5a5a5;
    }

    /* CON-1182 Anpassung Plus Logo */
    [data-paidcontent=true] .appetizer h3 .appetizer-kicker>.paid-icon:before{
        margin-top: -3px;
    }
    [data-layout=desktop] .mod-article.mod-article--frm:before,
    [data-layout=tablet] .mod-article.mod-article--frm:before{
        height: 30px;
        left: 51px;

    }
    [data-layout=mobile] .mod-article.mod-article--frm:before{
        left: -3px
    }
</style>		</div>	</div></div>
</div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><header class="mod-header">
<div class="m-wrapper">
<div class="m-logo" itemscope="" itemtype="http://schema.org/Organization"><a class="m-link" href="/" itemprop="url" title="Esslinger Zeitung"><img alt="Esslinger Zeitung" class="m-img" itemprop="logo" src="https://www.esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/img/esslinger-zeitung-w.png" /> </a></div>

<div>
<ul class="m-menu m-menu--top">
<li class="m-item m-item--ok"><a class="mhsd-partner-link" dark="" href="https://www.mhsdigital.de" target="_blank">&nbsp;</a></li>
<li class="m-item m-item--nav">
<h3 id="m-item--nav-h3"><!--Menu Description--></h3>

<div class="m-icon m-icon--burger">
<div class="m-wrapper"><span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span></div>
</div>
</li></ul>

<ul class="m-menu m-menu--bottom">
<li class="m-item m-item--search">
<div class="m-wrapper">
<form action="/suche" class="m-form" method="get" onsubmit="return checkFormHeader()"><button class="m-button" name="searchsubmit" type="submit"><!--Suchen--></button><input name="_charset_" type="hidden" value="UTF-8" /> <input name="mode" type="hidden" value="Eines der Worte" /> <input name="sort" type="hidden" value="Datum absteigend" /> <input name="searchPeriod" type="hidden" value="unbegrenzt" /> <input class="m-input" id="search_field" name="searchText" placeholder="Suchbegriff eingeben" type="text" />&nbsp;</form>
</div>
</li>
<li class="m-item m-item--login is-logged">
<div class="m-wrapper">
<div class="m-loginbox"><img src="/staticcontent/esslinger_zeitung/assets/svg/icon-login-active-grey.svg" />
<p class="m-user" data-sharevaluefrom="cms.form.field.mail"><!--&nbsp;--></p> <a class="m-manage" href="/account" id="button_manage">Konto verwalten</a> <a class="m-logout" id="button_logout" onclick="CmsLoginManager.logout();">Abmelden</a></div>
</div>
</li>
<li class="m-item m-item--login is-loggedout" onclick="javascript:CmsLoginManager.execLoginAction('LOGIN');">&nbsp;</li></ul></div>
</div>
</header>
<!-- NOWRAPPER(!) --><!-- vaA _responsive/2016-12/header/includes/main_nav/level-1/item.html -->
<nav class="mod-nav not-sticky" id="main-nav" role="navigation">
	<ul class="m-menu m-menu--1">	<li class="m-item m-item--more has-level-2 active">	Lokalnachrichten	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2 active">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="m-link level-1-link">		Lokalnachrichten			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/esslingen" title="Esslingen" target="_self" class="m-link level-2-link">		Esslingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/ostfildern" title="Ostfildern" target="_self" class="m-link level-2-link">		Ostfildern			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/neuhausen-denkendorf" title="Neuhausen/Denkendorf" target="_self" class="m-link level-2-link">		Neuhausen/Denkendorf			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/koengen-wendlingen" title="Köngen/Wendlingen" target="_self" class="m-link level-2-link">		Köngen/Wendlingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/wernau" title="Wernau" target="_self" class="m-link level-2-link">		Wernau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/altbach-deizisau" title="Altbach/Deizisau" target="_self" class="m-link level-2-link">		Altbach/Deizisau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/plochingen" title="Plochingen" target="_self" class="m-link level-2-link">		Plochingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/aichwald" title="Aichwald" target="_self" class="m-link level-2-link">		Aichwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/baltmannsweiler-lichtenwald" title="Baltmannsweiler/Lichtenwald" target="_self" class="m-link level-2-link">		Baltmannsweiler/Lichtenwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/reichenbach-hochdorf" title="Reichenbach/Hochdorf" target="_self" class="m-link level-2-link">		Reichenbach/Hochdorf			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="m-link level-1-link">		Polizeibericht			</a>	</li><li class="m-item m-item--more has-level-2">	Land	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/land" title="Land" target="_self" class="m-link level-1-link">		Land			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/stuttgart" title="Stuttgart" target="_self" class="m-link level-2-link">		Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="m-link level-2-link">		Baden-Württemberg			</a>	</li></ul></li><li class="m-item m-item--more has-level-2">	Sport	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/sport" title="Sport" target="_self" class="m-link level-1-link">		Sport			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/handball-in-der-region" title="Handball in der Region" target="_self" class="m-link level-2-link">		Handball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region" title="Fußball in der Region" target="_self" class="m-link level-2-link">		Fußball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/vfb" title="VfB Stuttgart" target="_self" class="m-link level-2-link">		VfB Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport" title="Weiterer Lokalsport" target="_self" class="m-link level-2-link">		Weiterer Lokalsport			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/politik" title="Politik" target="_self" class="m-link level-1-link">		Politik			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="m-link level-1-link">		Wirtschaft			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wissen" title="Wissen" target="_self" class="m-link level-1-link">		Wissen			</a>	</li><li class="m-item m-item--more has-level-2">	Panorama	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/panorama" title="Panorama" target="_self" class="m-link level-1-link">		Panorama			</a>	</li><li class="m-item ">		<a href="https://www.esslinger-zeitung.de/ratgeber" title="Ratgeber" target="_self" class="m-link level-2-link">		Ratgeber				<span class="m-note">Anzeige</span>	</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="m-link level-1-link">		Unterhaltung			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/digital" title="Digital" target="_self" class="m-link level-1-link">		Digital			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/kultur" title="Kultur" target="_self" class="m-link level-1-link">		Kultur			</a>	</li><li class="m-item m-item--more has-level-2">	Freizeit	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/freizeit" title="Freizeit" target="_self" class="m-link level-1-link">		Freizeit			</a>	</li><li class="m-item ">	<a href="https://veranstaltungen.esslinger-zeitung.de" title="Veranstaltungen" target="_self" class="m-link level-2-link">		Veranstaltungen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/ausflugstipps" title="Ausflugstipps" target="_self" class="m-link level-2-link">		Ausflugstipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wochenendtipps" title="Wochenendtipps" target="_self" class="m-link level-2-link">		Wochenendtipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/filmtipps" title="Filmtipps" target="_self" class="m-link level-2-link">		Filmtipps			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/es-tv" title="Videos" target="_self" class="m-link level-1-link">		Videos			</a>	</li><li class="m-item ">	<a href="https://sonderthemen.esslinger-zeitung.de" title="Sonderthemen" target="_self" class="m-link level-1-link">		Sonderthemen			</a>	</li>		<ul class="m-links"><li class="m-item"><a class="m-link" href="https://swmh-epaper.s4p-iapps.com/client/ez" target="_blank">ePaper</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/" target="_blank">Aboangebote</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/leserservice/?branding=ez" target="_blank">Leserservice</a></li><li class="m-item"><a class="m-link" href="/anzeigen" target="_blank">Anzeigen</a></li><li class="m-item"><a class="m-link" href="/messen" target="_blank">Messen</a></li><li class="m-item"><a class="m-link" href="https://stellenmarkt.stuttgarter-zeitung.de/" target="_blank">Stellen</a></li><li class="m-item"><a class="m-link" href="https://www.zeit-des-gedenkens.de/" target="_blank">Trauer</a></li><li class="m-item"><a class="m-link" href="https://immobilien.esslinger-zeitung.de/" target="_blank">Immobilien</a></li><li class="m-item"><a class="m-link" href="https://zustellung.esslinger-zeitung.de/" target="_blank">Zustellung</a></li></ul>	<div class="m-sidebar">		<a href="/newsletter" target="_blank"><img src="/staticcontent/esslinger_zeitung/assets/img/diverse-seiten/Newsletter-Menue_4.jpg" style="width:100%" /></a> <a href="https://zustellung.esslinger-zeitung.de/" target="_blank"><img src="/staticcontent/esslinger_zeitung/assets/img/diverse-seiten/Zusteller-Portal_Menue-Teaser.jpg" style="width:100%" /></a>		    </div></ul>
	
	<div class="m-overlay m-overlay--1"></div>
    <div class="m-overlay m-overlay--2"></div>
</nav>

<div class="mod-overlay"></div><div  class="brickgroup site site-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f0dcdf5c-00fc-4355-abdb-a7d1741b16dd"><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="300d81e6-ea80-459e-a4cc-74544069a6f6" data-b-title="BVD-R19 - B - //DESKTOP-TABLET// - Ad Top (Superbanner/Billboard)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_OMS" id="traffective-ad-Billboard_OMS" style="display:none"><!--     Billboard_OMS     --></div><div class="Billboard" id="traffective-ad-Billboard" style="display:none"><!--     Billboard     --></div><div class="Superbanner" id="traffective-ad-Superbanner" style="display:none"><!--     Superbanner     --></div><div class="WPSuperbanner" id="traffective-ad-WPSuperbanner" style="display:none"><!--     WPSuperbanner     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos1) nicht in diesem Context sichtbar -->
<main  class="brickgroup grid" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f0af9a71-f6cb-4d49-ba1b-ec99e2eca886"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->




<!-- BOTTOM-NAV --><div class="bottom-nav" data-appexclude="true">
	<!-- no valid ec for 'social-network' configured -->
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">		<meta itemprop="position" content="1">		<a href="https://www.esslinger-zeitung.de" itemprop="item">			<meta itemprop="name" content="Startseite">			<span>				<span class="icon-home"></span>			</span>		</a>	</li>	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="2">		<a href="https://www.esslinger-zeitung.de/lokalnachrichten" itemprop="item" class="level-1">		<span itemprop="name">				Lokalnachrichten			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="3">		<a href="https://www.esslinger-zeitung.de/lokalnachrichten/kreis" itemprop="item" class="level-2">		<span itemprop="name">				Kreis			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="4">		<h1 class="level-3 active">		<meta  itemprop="item" content ="https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html">		<span itemprop="name">				Zwei Graffiti-Sprayer auf frischer Tat ertappt			</span>	</h1></li></ol>
</div><article  class="brickgroup mod-article" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="daa15b81-dd56-4b01-b5b3-79ae145ff0df"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="1fb85689-e958-49ed-a7a9-f9c08d7d1fda"><!-- NOWRAPPER(!) --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.esslinger-zeitung.de">			<h2>				<span class="article-kicker">Schmierereien in Filderstadt</span>				<span class="article-headline" itemprop="headline">Zwei Graffiti-Sprayer auf frischer Tat ertappt</span>			</h2>						<div class="article-details">		ug	<meta itemprop="dateModified" content="2022-03-03T12:58:41">	<span itemprop="datePublished" content="2022-03-03T12:54:00">03.03.2022 - 12:54 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Esslinger Zeitung">		<meta itemprop="url" content="https://www.esslinger-zeitung.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brickgroup article-body br-r" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w8-" data-layout-mobile="w12-" data-brickid="a73a5092-4a8f-4ad9-a3ba-3dd9ee8fec69"><!-- NOWRAPPER(!) --><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Die benutzten Spraydosen wurden von der Polizei sichergestellt. (Symbolbild) Foto: Pixabay/motointermedia" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="<!-- null -->">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.esslinger-zeitung.de/media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Die benutzten Spraydosen wurden von der Polizei sichergestellt. (Symbolbild) Foto: Pixabay/motointermedia"					 title="Die benutzten Spraydosen wurden von der Polizei sichergestellt. (Symbolbild) Foto: Pixabay/motointermedia"					 src="/media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original1024.jpg"				     data-srcset="/media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original300.jpg 300w,							     /media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original700.jpg 700w,							     /media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original1024.jpg 1024w,							     /media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Die benutzten Spraydosen wurden von der Polizei sichergestellt. (Symbolbild) Foto: Pixabay/motointermedia" title="Die benutzten Spraydosen wurden von der Polizei sichergestellt. (Symbolbild) Foto: Pixabay/motointermedia" src="/media.media.6bd11a98-2d55-44df-b904-ce23cc34f513.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Die benutzten Spraydosen wurden von der Polizei sichergestellt. (Symbolbild)&nbsp;<span class="source">Foto: Pixabay/motointermedia</span></figcaption>	</figure></div>		
</div></div>
		
	<!-- NOWRAPPER(!) --><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">														</ul>	</div></div>
</div><div  class="brick intro-text" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b7355ab7-04e0-400f-89de-d539dfe97ed3" data-b-title="BVD-R19 - B - Artikel (Vorspann)"><p>Am frühen Donnerstagmorgen wurden zwei junge Graffiti-Sprayer in Filderstadt (Kreis Esslingen) von der Polizei auf frischer Tat ertappt. Die Polizei hat die Ermittlungen aufgenommen.</p></div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="39605fd6-d18d-4a02-9ef7-2917a6b3bd29" data-b-title="BVD-R19 - B - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">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</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=Schmierereien in Filderstadt:Zwei Graffiti-Sprayer auf frischer Tat ertappt+https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html%3Futm_source%Whatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Esslinger Zeitung%20-%20Zwei Graffiti-Sprayer auf frischer Tat ertappt&amp;body=Zwei Graffiti-Sprayer auf frischer Tat ertappt%0Ahttps://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=Schmierereien in Filderstadt:Zwei Graffiti-Sprayer auf frischer Tat ertappt&amp;url=https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Schmierereien in Filderstadt:Zwei Graffiti-Sprayer auf frischer Tat ertappt&amp;url=https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.esslinger-zeitung.de/inhalt.schmierereien-in-filderstadt-zwei-graffiti-sprayer-auf-frischer-tat-ertappt.7f774349-b455-4619-86fb-bf850951b90c.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
    function copyToClipboard() {
        var dummy = document.createElement('input'),
            text = window.location.href;

        document.body.appendChild(dummy);
        dummy.value = text;
        dummy.select();
        document.execCommand('copy');
        document.body.removeChild(dummy);

        setTimeout(function () {
            $("#confirm").fadeIn();
        }, 300);
        setTimeout(function () {
            $("#confirm").fadeOut();
        }, 1800);
    }
</script></div><!-- NOWRAPPER(!) --><p> Filderstadt - Zwei mutma&szlig;liche Graffiti-Sprayer sind der Polizei am Donnerstagmorgen in Filderstadt ins Netz gegangen. Ein Zeuge teilte gegen 2.30 Uhr mit, dass mehrere Personen die Wand der Unterf&uuml;hrung der B 27 im Ortsteil Harthausen bespr&uuml;hen w&uuml;rden. Die zwischenzeitlich alarmierten Beamten trafen in der Folge nicht nur auf die beiden 20 und 21 Jahre alten Tatverd&auml;chtigen, sondern fanden auch die frisch angebrachten Schmierereien. Die mutma&szlig;lich zur Tat benutzten Spraydosen wurden sichergestellt. Der entstandene Schaden kann laut Polizeiangaben noch nicht beziffert werden. Beide M&auml;nner wurden nach der Durchf&uuml;hrung der erforderlichen polizeilichen Ma&szlig;nahmen wieder auf freien Fu&szlig; gesetzt und sehen jetzt entsprechenden Strafanzeigen bei der Staatsanwaltschaft entgegen. Die Ermittlungen durch das Polizeirevier Filderstadt, insbesondere zu den m&ouml;glichen weiteren Mitt&auml;tern, dauern an.</p><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- render brickgroup:  (2 - found 1) -->
<!-- render brickgroup: exit, cause minParagraphCount not reached (2 - found 1) -->
<!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- text already splitted --><!-- NOWRAPPER(!) --><!-- render brickgroup:  (4 - found 1) -->
<!-- render brickgroup: exit, cause minParagraphCount not reached (4 - found 1) -->
<!-- NOWRAPPER(!) --><!-- text already splitted --><!-- NOWRAPPER(!) --><!-- text already splitted --><!-- NOWRAPPER(!) --><div class="article-related">		<div class="item">		<div class="content">			<div class="article-topics">	<div class="slider-article-topics">		<div class="slider-article-topics-item">	<a href="/thema/Esslingen" title="Esslingen">		Esslingen	</a></div>	</div></div>					</div>	</div></div><script type="text/delayscript">
	require(['jquery', 'apps/slider'], function ($, slider) {
		slider.articletopics($('[data-brickid="037426b8-4f2c-481a-a4bc-0f3e2fcfdefe"]'));
	});
</script><div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="23daa92b-2e90-4a7f-af9f-71d5fbb0ba07" data-b-title="BVD-R19 - B - Divider" data-appexclude="true">












<style type="text/css">.divider {
        margin-top: 25px;
        padding: 25px 0 10px 0;
        border-top: 1px solid #d2d2d2;
    }
</style>
<div class="divider">&nbsp;</div>
</div><!-- NOWRAPPER(!) -->          














<div>

				<div id="taboola-below-article-thumbnails"></div>
<script type="text/delayscript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			
</div>
</div><div  class="brickgroup mod-sidebar" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w4-" data-layout-mobile="w0-" data-brickid="19c47901-9362-4a89-98b8-dbd76b329b9c"><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_1" id="traffective-ad-Rectangle_1" style="display:none"><!--  Rectangle_1  --></div>		
			</div>
		</div>	
	</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8da0821-9857-4786-aa8f-fac77d8891da" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Promo 1/2)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Promoad_1" id="traffective-ad-Promoad_1" style="display:none"><!--     Promoad_1     --></div><div class="Promoad_2" id="traffective-ad-Promoad_2" style="display:none"><!--     Promoad_2     --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a8536151-6cca-48db-b04e-de472ed48f0b" data-b-title="BVD-R19 - B - // DESK-TAB // Ad native (Nativendo Artikel)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c1-notxt-if12-ia0-" data-brickid="636291ca-1460-4ef0-9649-3babb4d21d2e" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Native_1)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Native_1" id="traffective-ad-Native_1" style="display:none"><!--     Native_1     --></div><style type="text/css">body .trf-center-container:before { position: relative !important;  float: right !important;  margin-bottom: 2px;}</style>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_2" id="traffective-ad-Rectangle_2" style="display:none"><!--     Rectangle_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></article><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8aaf2893-253a-44d9-bc59-38c05608ff92"><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="27487a2f-2963-44ff-b531-7635f663032e" data-b-title="EZ/CZ - B - Snippet Pay/NL/BW von oben">          














<div>

				<style>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</style>
<div style="overflow:hidden" id="swmh-ez-plus" data-cmsid="swmh-ez-pb-standard" class="snippet">
    <div class="mod-banderole ezrot">
        <div class="logo-box">
            <img src="/staticcontent/esslinger_zeitung/assets/img/plus-icon.svg">
        </div>
        <div class="text-box">
            <div>
                <span class="title-wrap">
                    <span class="title plus-logo-oben hide-desktop">
                        <img src="/staticcontent/esslinger_zeitung/assets/img/plus-icon.svg">
                            Das Beste aus Esslingen. 
                    </span>
                    <div class="snippet-close" id="snippet--close"> 
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                            <path d="M25.333 8.296l-1.88-1.88-7.453 7.453-7.453-7.453-1.88 1.88 7.453 7.453-7.453 7.453 1.88 1.88 7.453-7.453 7.453 7.453 1.88-1.88-7.453-7.453z"></path>
                        </svg>
                    </div>     
                </span>
                <div class="text hide-mobile"><strong>Das Beste aus Esslingen.</strong> Mit EZ Plus  unbegrenzt Inhalte der Esslinger Zeitung lesen.</div>
                <div class="text hide-desktop">Mit EZ Plus unbegrenzt Inhalte der Esslinger Zeitung lesen.</div>
            </div>
            <div class="lnk-wrap">
                <a class="lnk" id="snippet--offerlink" href="https://produkte.esslinger-zeitung.de/?itm_campaign=52GR&itm_source=cms&itm_medium=snippet&wt=EONCS&" target="_blank" >4 Wochen kostenlos</a>
            </div>
        </div>   
    </div>
</div>

<div style="overflow:hidden" id="snippet-nl" data-cmsid="swmh-ez-eb-newsletter" class="snippet">
    <div class="mod-banderole ezrot">
        <div class="icon-box">
            <img src="https://www.stuttgarter-nachrichten.de/staticcontent/stuttgarter_nachrichten/images/snippets/label_newsletter_rot.svg">
        </div>
        <div class="text-box">
            <div>
                <span class="title-wrap">
                    <span class="title hide-desktop">
                        <img src="https://www.stuttgarter-nachrichten.de/staticcontent/stuttgarter_nachrichten/images/snippets/icon_newsletter_weiss.svg">
                            EZ-Newsletter
                    </span>
                    <div class="snippet-close"> 
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                            <path d="M25.333 8.296l-1.88-1.88-7.453 7.453-7.453-7.453-1.88 1.88 7.453 7.453-7.453 7.453 1.88 1.88 7.453-7.453 7.453 7.453 1.88-1.88-7.453-7.453z"></path>
                        </svg>
                    </div>     
                </span>
                <div class="text">Direkt aus der Redaktion in Ihr E-Mail Postfach - die Newsletter der EZ.</div>
            </div>
            <div class="lnk-wrap">
                <a class="btn" href="https://www.esslinger-zeitung.de/newsletter?itm_source=cms&itm_medium=snippet&itm_campaign=eznewsletter&itm_content=engagementbox-newsletter" target="_blank" >Kostenlos abonnieren</a>
            </div>
        </div>   
    </div>   
</div>

<div style="overflow:hidden" id="snippet-bwvo" data-cmsid="swmh-ez-eb-bwvonoben" class="snippet">
    <div class="mod-banderole ezrot">
        <div class="icon-box">
            <img src="/staticcontent/esslinger_zeitung/assets/svg/bwvo-ezcz_.svg">
        </div>
        <div class="text-box">
            <div>
                <span class="title-wrap">
                    <span class="title hide-desktop">
                        <img src="/staticcontent/esslinger_zeitung/assets/svg/serien-weiß.svg">
                            BW von oben
                    </span>
                    <div class="snippet-close" id="snippet--close"> 
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32">
                            <path d="M25.333 8.296l-1.88-1.88-7.453 7.453-7.453-7.453-1.88 1.88 7.453 7.453-7.453 7.453 1.88 1.88 7.453-7.453 7.453 7.453 1.88-1.88-7.453-7.453z"></path>
                        </svg>
                    </div>     
                </span>
                <div class="text hide-mobile"><strong>Hochauflösende Luftaufnahmen von 1968 und heute in "BW von oben"</strong></div>
                <div class="text hide-desktop">Hochauflösende Luftaufnahmen von 1968 und heute.</div>
            </div>
            <div class="lnk-wrap">
                <a class="btn" id="snippet--offerlink" href=" https://esslinger-zeitung.de/bw-von-oben?utm_campaign=52BO21WZ&utm_source=cms&utm_medium=snippet&wbtr=EONCS&" target="_blank" >Zu BW von oben</a>
            </div>
        </div>   
    </div>
</div>

<script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<script type="text/javascript">
// Ausspielung  an Visits gebunden. Visit 1= Paybox (Abo), Visit 2 = NL
// Capping wöchentlich

    function setEngCookie(e, t, n) {
        var i = new Date;
        i.setTime(i.getTime() + 24 * n * 60 * 60 * 1000);
        var o = "expires=" + i.toUTCString();
        document.cookie = e + "=" + t + "; " + o;
    }

    function getEngCookie(e) {
        for (var t = e + "=", n = document.cookie.split(";"), i = 0; i < n.length; i++) {
            for (var o = n[i]; " " == o.charAt(0); )
                o = o.substring(1);
            if (0 == o.indexOf(t))
                return o.substring(t.length, o.length);
        }
        return "";
    }

    $(document).ready(function () {
        var cSnippet = getEngCookie("eng-show");
        var snippet = '';  // Wert für Cookie
        var cmsId = '';  //dataLayerPush
        var snippetid = '';  //ID Snippet für CSS

        if (cSnippet == "") {
            snippet = 'sp-pb';
            snippetid = '#swmh-ez-plus';
            cmsId = $(snippetid).data("cmsid");
        } else if (cSnippet == "sp-pb") {
            snippet = 'sp-nl';
            snippetid = '#snippet-nl';
            cmsId = $(snippetid).data("cmsid"); 
        }else if (cSnippet == "sp-nl") {
            snippet = 'sp-bwvo';
            snippetid = '#snippet-bwvo';
            cmsId = $(snippetid).data("cmsid");
        }

        if (snippet != '') {
            
        //    $('#top-of-page .wtc-wg-plugilo-connector').attr('style','display: none !important;');

            $(snippetid + " .global-button").on("click", function () {
                dataLayer.push({'event': 'snippetClick', 'snippetCmsId': cmsId});
            });

            setTimeout(function () {
                $(snippetid).addClass("active");
                dataLayer.push({'event': 'snippetImpression', 'snippetCmsId': cmsId});
            }, 2000);

            $('.snippet-close').on("click", function () {
                $(snippetid).hide();
            });

            setEngCookie("eng-show", snippet, 6);
        }

    });

</script>
			
</div>
</div><aside  class="brick" data-noprint="true" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c4-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if4-ia4-" data-brickid="b45b3021-f1b2-4035-b5df-1a10908919d4" data-b-title="EZ-R19 - B - Meist gelesen (4 Themen - grid-row-teaser)"><div class="header">	<h4>Lesen Sie auch</h4></div>
<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Einzelhandel im Kreis Esslingen: Frühlingserwachen nach dem Coronawinter" class="data" href="/inhalt.einzelhandel-im-kreis-esslingen-fruehlingserwachen-nach-dem-coronawinter.82ebc24b-73e9-4cc0-b6a2-fd38ad59e718.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Einzelhandel im Kreis Esslingen: Frühlingserwachen nach dem Coronawinter"			    title="Einzelhandel im Kreis Esslingen: Frühlingserwachen nach dem Coronawinter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a226b524-4bc4-4c99-935d-59194b7b5c8d.original300.jpg 300w,						     						     /media.media.a226b524-4bc4-4c99-935d-59194b7b5c8d.original700.jpg 700w,						     /media.media.a226b524-4bc4-4c99-935d-59194b7b5c8d.original1024.jpg 1024w,						     /media.media.a226b524-4bc4-4c99-935d-59194b7b5c8d.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Einzelhandel im Kreis Esslingen: Frühlingserwachen nach dem Coronawinter" title="Einzelhandel im Kreis Esslingen: Frühlingserwachen nach dem Coronawinter" src="/media.media.a226b524-4bc4-4c99-935d-59194b7b5c8d.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>Einzelhandel im Kreis Esslingen</span>						<span class="appetizer-title">Frühlingserwachen nach dem Coronawinter</span>					</h3>									</div>				<div class="appetizer-text">					<span>Am 3. April laden mehrere Städte im Kreis Esslingen zu verkaufsoffenen Sonntagen ein. Nach den harten Coronamonaten erhofft sich der Einzelhandel Aufschwung. In Esslingen steigt der „Esslinger Frühling mit Gartentagen“.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Russische Spätaussiedler in Nürtingen: Kritik am Krieg, Verständnis für Putin" class="data" href="/inhalt.russische-spaetaussiedler-in-nuertingen-kritik-am-krieg-verstaendnis-fuer-putin.32df78ed-708f-4c24-b5e3-8a8cfc2f6fce.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Russische Spätaussiedler in Nürtingen: Kritik am Krieg, Verständnis für Putin"			    title="Russische Spätaussiedler in Nürtingen: Kritik am Krieg, Verständnis für Putin"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.983aa7aa-ccfa-44c5-bdc5-c534d7a1dd32.original300.jpg 300w,						     						     /media.media.983aa7aa-ccfa-44c5-bdc5-c534d7a1dd32.original700.jpg 700w,						     /media.media.983aa7aa-ccfa-44c5-bdc5-c534d7a1dd32.original1024.jpg 1024w,						     /media.media.983aa7aa-ccfa-44c5-bdc5-c534d7a1dd32.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Russische Spätaussiedler in Nürtingen: Kritik am Krieg, Verständnis für Putin" title="Russische Spätaussiedler in Nürtingen: Kritik am Krieg, Verständnis für Putin" src="/media.media.983aa7aa-ccfa-44c5-bdc5-c534d7a1dd32.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>Russische Spätaussiedler in Nürtingen</span>						<span class="appetizer-title">Kritik am Krieg, Verständnis für Putin</span>					</h3>									</div>				<div class="appetizer-text">					<span>In Nürtingen-Roßdorf leben viele russischstämmige Spätaussiedler aus der Sowjetunion. Was sagen sie zum Krieg Russlands gegen die Ukraine?</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="4" data-tags="" title="Kirchheimer Erfindung: Für Pizzakartons gibt es jetzt eigene Müllbehälter" class="data" href="/inhalt.kirchheimer-erfindung-fuer-pizzakartons-gibt-es-jetzt-eigene-muellbehaelter.678d2d91-f1fe-4bdb-a8a0-ad9e7e102487.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kirchheimer Erfindung: Für Pizzakartons gibt es jetzt eigene Müllbehälter"			    title="Kirchheimer Erfindung: Für Pizzakartons gibt es jetzt eigene Müllbehälter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c4ea29a8-7f16-4986-aa7a-4e8d13f42367.original300.jpg 300w,						     						     /media.media.c4ea29a8-7f16-4986-aa7a-4e8d13f42367.original700.jpg 700w,						     /media.media.c4ea29a8-7f16-4986-aa7a-4e8d13f42367.original1024.jpg 1024w,						     /media.media.c4ea29a8-7f16-4986-aa7a-4e8d13f42367.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kirchheimer Erfindung: Für Pizzakartons gibt es jetzt eigene Müllbehälter" title="Kirchheimer Erfindung: Für Pizzakartons gibt es jetzt eigene Müllbehälter" src="/media.media.c4ea29a8-7f16-4986-aa7a-4e8d13f42367.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="4">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Kirchheimer Erfindung</span>						<span class="appetizer-title">Für Pizzakartons gibt es jetzt eigene Müllbehälter</span>					</h3>									</div>				<div class="appetizer-text">					<span>Auf und neben Mülleimern stapeln sich in vielen Innenstädten leere Pizzakartons. In Kirchheim/Teck will man dem Problem auf ungewöhnliche Weise Herr werden: Schüler einer Berufsschule haben spezielle Sammelbehälter gebaut. Wir zeigen, wie sie aussehen.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Unfall in Bempflingen: Siebenjähriger Radfahrer leicht verletzt" class="data" href="/inhalt.unfall-in-bempflingen-7-jaehriger-radfahrer-leicht-verletzt.86eb3799-8798-492f-8ef1-24cfa5388185.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfall in Bempflingen: Siebenjähriger Radfahrer leicht verletzt"			    title="Unfall in Bempflingen: Siebenjähriger Radfahrer leicht verletzt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.036ff286-1df1-4e29-addc-038968b9ad0c.original300.jpg 300w,						     						     /media.media.036ff286-1df1-4e29-addc-038968b9ad0c.original700.jpg 700w,						     /media.media.036ff286-1df1-4e29-addc-038968b9ad0c.original1024.jpg 1024w,						     /media.media.036ff286-1df1-4e29-addc-038968b9ad0c.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall in Bempflingen: Siebenjähriger Radfahrer leicht verletzt" title="Unfall in Bempflingen: Siebenjähriger Radfahrer leicht verletzt" src="/media.media.036ff286-1df1-4e29-addc-038968b9ad0c.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Unfall in Bempflingen</span>						<span class="appetizer-title">Siebenjähriger Radfahrer leicht verletzt</span>					</h3>									</div>				<div class="appetizer-text">					<span>Eine 47-jährige Autofahrerin ist am Mittwochnachmittag in Bempflingen (Kreis Esslingen) mit einem 7-jährigen Radfahrer zusammengestoßen. Der 7-Jährige wurde dabei leicht verletzt.</span>				</div>							</section>		</a>	</div></div></aside><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="0e4f5c0c-2181-476b-a438-3cb2a838cdf5" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Billboard_2)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_2" id="traffective-ad-Billboard_2" style="display:none"><!--     Billboard_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></section><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Footer_1 - Bottom) nicht in diesem Context sichtbar -->
</main></div><footer  id="footer" class="brickgroup mod-footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="3a26e4ae-5492-4780-88bc-09ebcba8db0d"><div  class="brickgroup m-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6f6f9556-1a20-4420-a625-2ceebe34fc57"><!-- NOWRAPPER(!) --><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a>
<ul class="footer-links">
<li><a href="https://shop.esslinger-zeitung.de/?branding=ez">Aboangebote</a></li>
<li><a href="/anzeigen">Anzeigen</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="https://www.swmh-datenschutz.de/ez">Datenschutzerklärung</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(188567);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten" target="_blank">Mediadaten</a></li>
<li><a href="/newsletter" target="_blank">Newsletter</a></li>
<li><a href="/leserbriefe" target="_blank">Leserbriefe</a></li></ul>&nbsp;
<ul class="footer-links">
<li class="copyright"><a href="/">© esslinger-zeitung.de</a></li></ul></div></footer><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script><!-- NOWRAPPER(!) --><div class="Skyscraper" id="traffective-ad-Skyscraper" style="display:none"><!--     Skyscraper     --></div><div class="Skyscraper_OMS" id="traffective-ad-Skyscraper_OMS" style="display:none"><!--     Skyscraper_OMS     --></div><div class="WPSkyscraper" id="traffective-ad-WPSkyscraper" style="display:none"><!--     WPSkyscraper     --></div><div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div><div class="OutOfPage" id="traffective-ad-OutOfPage" style="display:none"><!--     OutOfPage     --></div><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="fb15129c-5e97-4ab7-a1da-1e9cc8eec1ff" data-b-title="EZ-R19 - Refresh-Button"><script type="text/delayscript">require(['jquery'], function($) {
function setRfbCookie(e,t,n){var i=new Date;i.setTime(i.getTime()+24*n*60*60*1e3);var o="expires="+i.toUTCString();document.cookie=e+"="+t+"; "+o}function getRfbCookie(e){for(var t=e+"=",n=document.cookie.split(";"),i=0;i<n.length;i++){for(var o=n[i];" "==o.charAt(0);)o=o.substring(1);if(0==o.indexOf(t))return o.substring(t.length,o.length)}return""}function timerIncrement(){idleTime+=1,idleTime>4&&"flex"!=$(".mod-ntf").css("display")&&($(".mod-ntf").fadeIn(),dataLayer.push({event:"refreshButtonEinblenden"}))}var idleTime=0;$(document).ready(function(){$("#rfb-cookie").change(function(){this.checked&&(console.debug("cookie gesetzt"),setRfbCookie("rfb-hide","checked",90))}),"checked"!=getRfbCookie("rfb-hide")&&(setInterval(timerIncrement,6e4),$(this).mousemove(function(e){idleTime=0}),$(this).keypress(function(e){idleTime=0}),$(".ntf-close, .btn-white.close").click(function(){$(".mod-ntf").fadeOut("fast"),dataLayer.push({event:"refreshButtonSchliessen"})}),$(".stn-popup #rfB-whatsapp").click(function(){dataLayer.push({event:"AnmeldenWhatsappNewsletter"})}),$(".mod-ntf #rfB-refresh").click(function(){dataLayer.push({event:"refreshButtonNeuLaden",eventCallback:function(){window.location.href="https://www.esslinger-zeitung.de"}})}))});
});</script>
<div class="mod-ntf ntf-refresh" id="rfB-container">
<div class="ntf-container">
<div class="ntf-item ntf-visible"><span class="ntf-close"><span class="icon-close"></span></span>
<div class="ntf-header">Neue Artikel</div>

<div class="ntf-content">esslinger-zeitung.de wurde gerade aktualisiert. Wollen Sie die Seite neu laden?</div>

<div class="ntf-footer"><span class="btn btn-white close">schließen</span> <a class="btn" id="rfB-refresh">Neu laden</a> <label> <input id="rfb-cookie" name="refreshCookie" type="checkbox" value="setCookie" /> <small>Diesen Hinweis künftig nicht mehr zeigen.</small> </label></div>
</div>
</div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ef979fcc-0702-47c3-96ba-84c5cb770834" data-b-title="BVD-R19 - Taboola (Footer)">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
			
</div>
</div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b17e98a1-a61d-4a14-ba98-fab4b4c59ad5" data-b-title="BVD-R19 - CleverPush Bell">












<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function () {
      navigator.serviceWorker.register('/cleverpush-worker.js').then(function (registration) {
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function (err) {
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script><script src="https://static.cleverpush.com/channel/loader/xApezzqSSCAKP5ppW.js?v=2" async></script><script>
window.cleverPushConfig = { showNotificationBell: location.pathname.indexOf('/gallery') < 0 };
</script>
<style type="text/css">.cleverpush-bell,.cleverpush-icon-bell{ bottom: 50px !important;left:10px!important;}
</style>
</div><!-- NOWRAPPER(!) --><div class="wtc-wg-plugilo-connector" data-id="cba17733-2e89-40b9-823d-a13dec31c52d" data-kit="md0bj" data-wid="connector" data-widget="7le4f">&nbsp;</div><style type="text/css">.wtc-wg-plugilo-connector{z-index:101 !important;}</style><!-- plugilo //--><!-- NOWRAPPER(!) -->








<!-- Methode uuid: "6a5f78a4-9ae5-11ec-91a7-87786224ba81"--><!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<script>
	if ("function" === typeof generateSiteClass) {
		generateSiteClass();	
	}
</script>
<!-- 11-203 / 19:58:12 --></body></html>