<!-- auth - false  --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!-- /www/esslinger_zeitung -->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.feuerwehreinsatz-in-frickenhausen-fahrzeug-brennt.3de72e05-fea2-4e4e-b0c8-70e1ccf26348.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
			<style>[data-userstate="nouserreg"] .is-loggedout,[data-userstate="nouserreg"] .is-logged {display: none !important;}</style>
		<style>html[data-channel='app'] [data-appexclude="true"] {display: none !important;}</style>
		<style>.grid {overflow:visible !important;}</style>
		<script>(-1<navigator.userAgent.indexOf("; wv")&&-1==location.hostname.indexOf("www.")||-1<location.href.indexOf("inApp=true"))&&document.getElementsByTagName("html")[0].setAttribute("data-channel","app");</script>
		<script>!function(e,n,t){function r(e,n){return typeof e===n}function o(){var e,n,t,o,i,s,a;for(var f in g){if(e=[],n=g[f],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(o=r(n.fn,"function")?n.fn():n.fn,i=0;i<e.length;i++)s=e[i],a=s.split("."),1===a.length?Modernizr[a[0]]=o:(!Modernizr[a[0]]||Modernizr[a[0]]instanceof Boolean||(Modernizr[a[0]]=new Boolean(Modernizr[a[0]])),Modernizr[a[0]][a[1]]=o),y.push((o?"":"no-")+a.join("-"))}}function i(e){var n=_.className,t=Modernizr._config.classPrefix||"";if(x&&(n=n.baseVal),Modernizr._config.enableJSClass){var r=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(r,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),x?_.className.baseVal=n:_.className=n)}function s(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):x?n.createElementNS.call(n,"https://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function f(e,n){return!!~(""+e).indexOf(n)}function l(e,n){return function(){return e.apply(n,arguments)}}function u(e,n,t){var o;for(var i in e)if(e[i]in n)return t===!1?e[i]:(o=n[e[i]],r(o,"function")?l(o,t||n):o);return!1}function p(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function d(){var e=n.body;return e||(e=a(x?"svg":"body"),e.fake=!0),e}function c(e,t,r,o){var i,s,f,l,u="modernizr",p=a("div"),c=d();if(parseInt(r,10))for(;r--;)f=a("div"),f.id=o?o[r]:u+(r+1),p.appendChild(f);return i=a("style"),i.type="text/css",i.id="s"+u,(c.fake?c:p).appendChild(i),c.appendChild(p),i.styleSheet?i.styleSheet.cssText=e:i.appendChild(n.createTextNode(e)),p.id=u,c.fake&&(c.style.background="",c.style.overflow="hidden",l=_.style.overflow,_.style.overflow="hidden",_.appendChild(c)),s=t(p,e),c.fake?(c.parentNode.removeChild(c),_.style.overflow=l,_.offsetHeight):p.parentNode.removeChild(p),!!s}function m(n,r){var o=n.length;if("CSS"in e&&"supports"in e.CSS){for(;o--;)if(e.CSS.supports(p(n[o]),r))return!0;return!1}if("CSSSupportsRule"in e){for(var i=[];o--;)i.push("("+p(n[o])+":"+r+")");return i=i.join(" or "),c("@supports ("+i+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function v(e,n,o,i){function l(){p&&(delete z.style,delete z.modElem)}if(i=r(i,"undefined")?!1:i,!r(o,"undefined")){var u=m(e,o);if(!r(u,"undefined"))return u}for(var p,d,c,v,h,y=["modernizr","tspan"];!z.style;)p=!0,z.modElem=a(y.shift()),z.style=z.modElem.style;for(c=e.length,d=0;c>d;d++)if(v=e[d],h=z.style[v],f(v,"-")&&(v=s(v)),z.style[v]!==t){if(i||r(o,"undefined"))return l(),"pfx"==n?v:!0;try{z.style[v]=o}catch(g){}if(z.style[v]!=h)return l(),"pfx"==n?v:!0}return l(),!1}function h(e,n,t,o,i){var s=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+S.join(s+" ")+s).split(" ");return r(n,"string")||r(n,"undefined")?v(a,n,o,i):(a=(e+" "+E.join(s+" ")+s).split(" "),u(a,n,t))}var y=[],g=[],C={_version:"3.1.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=C,Modernizr=new Modernizr;var _=n.documentElement,x="svg"===_.nodeName.toLowerCase(),w="Moz O ms Webkit",S=C._config.usePrefixes?w.split(" "):[];C._cssomPrefixes=S;var b=function(n){var r,o=prefixes.length,i=e.CSSRule;if("undefined"==typeof i)return t;if(!n)return!1;if(n=n.replace(/^@/,""),r=n.replace(/-/g,"_").toUpperCase()+"_RULE",r in i)return"@"+n;for(var s=0;o>s;s++){var a=prefixes[s],f=a.toUpperCase()+"_"+r;if(f in i)return"@-"+a.toLowerCase()+"-"+n}return!1};C.atRule=b;var E=C._config.usePrefixes?w.toLowerCase().split(" "):[];C._domPrefixes=E;var j={elem:a("modernizr")};Modernizr._q.push(function(){delete j.elem});var z={style:j.elem.style};Modernizr._q.unshift(function(){delete z.style}),C.testAllProps=h;var N=C.prefixed=function(e,n,t){return 0===e.indexOf("@")?b(e):(-1!=e.indexOf("-")&&(e=s(e)),n?h(e,n,t):h(e,"pfx"))};Modernizr.addTest("objectfit",!!N("objectFit"),{aliases:["object-fit"]}),o(),i(y),delete C.addTest,delete C.addAsyncTest;for(var P=0;P<Modernizr._q.length;P++)Modernizr._q[P]();e.Modernizr=Modernizr}(window,document);</script>
		<script>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</script>
		
		<script src="/www/libs/_responsive/js/sso/initcall.min.js?build=20201204-1245-v6"></script>
			<link id="mainCss" href="https://esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/css/main.min.007c.css?build=20201204-1245" type="text/css" rel="stylesheet" media="screen">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Feuerwehreinsatz in Frickenhausen: Fahrzeug brennt - Kreis - Esslinger Zeitung</title>
<link rel="canonical" href="https://www.esslinger-zeitung.de/inhalt.feuerwehreinsatz-in-frickenhausen-fahrzeug-brennt.3de72e05-fea2-4e4e-b0c8-70e1ccf26348.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="copyright" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="email" content="redaktion@esslinger-zeitung.de">
<meta name="siteinfo" content="https://www.esslinger-zeitung.de/robots.txt">
<meta name="description" content=" Laut Polizei hat am Montag in der Max-Eyth-Straße in Frickenhausen ein Fahrzeug gebrannt. Laut Polizei ist vermutlich ein technischer Defekt die Ursache für den Brand gewesen. " property="og:description" itemprop="description">
<meta name="news_keywords" content="Esslingen,Polizeibericht Region Stuttgart">
<meta name="keywords" content="Esslingen,Polizeibericht Region Stuttgart">
<meta name="date" content="Mon Jun 07 19:13:00 CEST 2021">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ez_online">
<meta property="twitter:title" content="Feuerwehreinsatz in Frickenhausen: Fahrzeug brennt - Esslinger Zeitung">
<meta name="twitter:image" content="https://www.esslinger-zeitung.de/media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original1024.jpg">
<meta property="og:title" content="Feuerwehreinsatz in Frickenhausen: Fahrzeug brennt - Esslinger Zeitung">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.esslinger-zeitung.de/media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="788">
<meta property="og:description" content=" Laut Polizei hat am Montag in der Max-Eyth-Straße in Frickenhausen ein Fahrzeug gebrannt. Laut Polizei ist vermutlich ein technischer Defekt die Ursache für den Brand gewesen. ">
<meta property="og:url" content="https://www.esslinger-zeitung.de/inhalt.feuerwehreinsatz-in-frickenhausen-fahrzeug-brennt.3de72e05-fea2-4e4e-b0c8-70e1ccf26348.html">      
<meta property="fb:app_id" content="879177062203570">
<meta property="fb:pages" content="332067873971">
<meta property="lp.article:section" content="kreis">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_={config:{accountId:348,mmsDomain:"https://sp-consent.esslinger-zeitung.de",wrapperAPIOrigin:"https://wrapper-api.sp-prod.net/tcfv2",events:{onMessageChoiceSelect:function(a,b){window.dataLayer.push({event:"cmp.choice",cmpChoice:{choiceId:a,choiceTypeId:b}})},onMessageReceiveData:function(a){a.messageId&&window.dataLayer.push({event:"cmp.message",cmpMessage:{messageId:a.messageId,messageDescription:a.msgDescription}})},onPrivacyManagerAction:function(a){window.dataLayer.push({event:"cmp.privacymanager.action",cmpPrivacyManagerAction:a})}}}};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.esslinger-zeitung.de/inhalt.feuerwehreinsatz-in-frickenhausen-fahrzeug-brennt.3de72e05-fea2-4e4e-b0c8-70e1ccf26348.html"					},					"headline":"Feuerwehreinsatz in Frickenhausen - Fahrzeug brennt",					"description":" Laut Polizei hat am Montag in der Max-Eyth-Stra&szlig;e in Frickenhausen ein Fahrzeug gebrannt. Laut Polizei ist vermutlich ein technischer Defekt die Ursache f&uuml;r den Brand gewesen. ",					"image": [    					"https://www.esslinger-zeitung.de/media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original_1024.jpg",    					"https://www.esslinger-zeitung.de/media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.16x9_1024.jpg"	    					  					],					"datePublished":"2021-06-07T19:20:48+02:00",					"dateModified":"2021-06-07T19:20:48+02:00",										"author": {						"@type":"Person",						"name":"red"					},					"publisher": {						"@type":"Organization",						"name":"Esslinger Zeitung",						"url": "https://www.esslinger-zeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.esslinger-zeitung.de/www/libs/_amp/images/logo.png"						}					},											"articleSection": "Kreis",												"keywords": ["Esslingen"],											"isAccessibleForFree": "True",  					"hasPart": {  						"@type": "WebPageElement",  						"isAccessibleForFree": "True",  						"cssSelector" : ".paywall"  					}				}			</script>
<link rel="manifest" href="https://www.esslinger-zeitung.de/manifest.json">
<link rel="shortcut icon" href="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Esslinger Zeitung RSS Feed" href="https://www.esslinger-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<style>
[data-addedtags*='cms_lightbox'] .site-wrapper {
    max-width: 880px;
    width: 100%;
    padding-top: 0;
    margin: 0;
    min-height: auto !important;
    position: relative;
}
[data-addedtags*='cms_lightbox'] .brick, [data-addedtags*='cms_lightbox'] .brickgroup {
    width: 100% !important;
}
[data-addedtags*="cms_lightbox"] {
    min-height: auto !important;
}
[data-addedtags*="cms_lightbox"] .grid {
    margin: 0 !important;
    padding: 0 !important;
}
.mfp-iframe-scaler .icon-close {
    position: absolute !important;
    top: 10px;
    right: 10px;
    cursor: pointer;
}

div[data-b-title="SIR - B - Artikel-Dropdown Landtagswahl"] .item {padding-left: 0; padding-right: 0} 
div[data-b-title="SIR - B - Artikel-Dropdown Landtagswahl"] select {width: 100%; height: 2.5rem;}
</style>

<script>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</script>
		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5V9XWR9"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- adstyles -->
<style type="text/css">.Billboard {
    min-height: 250px;
    display: block !important;	
  }
  .Mobile_Pos2 {
    min-height: 420px;
    display: block !important;
  }
  .Mobile_Pos3 {
    min-height: 280px;
    display: block !important;
  }
  .Content_1 {
    min-height: 280px;
    display: block !important;
  }
  .Content_2 {
    min-height: 280px;
    display: block !important;
  }
</style>
<!-- NOWRAPPER(!) --><!-- adstyles -->
<style type="text/css">.Billboard {
    min-height: 250px;
    display: block !important;	
  }
  .Mobile_Pos2 {
    min-height: 420px;
    display: block !important;
  }
  .Mobile_Pos3 {
    min-height: 280px;
    display: block !important;
  }
  .Content_1 {
    min-height: 280px;
    display: block !important;
  }
  .Content_2 {
    min-height: 280px;
    display: block !important;
  }
</style>
<!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><header class="mod-header">
<div class="m-wrapper">
<div class="m-logo" itemscope="" itemtype="http://schema.org/Organization"><a class="m-link" href="/" itemprop="url" title="Esslinger Zeitung"><img alt="Esslinger Zeitung" class="m-img" itemprop="logo" src="https://www.esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/img/esslinger-zeitung-w.png" /> </a></div>

<div>
<ul class="m-menu m-menu--top">
<li class="m-item m-item--nav">
<h3 id="m-item--nav-h3"><!--Menu Description--></h3>

<div class="m-icon m-icon--burger">
<div class="m-wrapper"><span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span></div>
</div>
</li></ul>

<ul class="m-menu m-menu--bottom">
<li class="m-item m-item--search">
<div class="m-wrapper">
<form action="/suche" class="m-form" method="get" onsubmit="return checkFormHeader()"><button class="m-button" name="searchsubmit" type="submit"><!--Suchen--></button><input name="_charset_" type="hidden" value="UTF-8" /> <input name="mode" type="hidden" value="Eines der Worte" /> <input name="sort" type="hidden" value="Datum absteigend" /> <input name="searchPeriod" type="hidden" value="unbegrenzt" /> <input class="m-input" id="search_field" name="searchText" placeholder="Suchbegriff eingeben" type="text" />&nbsp;</form>
</div>
</li>
<li class="m-item m-item--login is-logged">
<div class="m-wrapper">
<div class="m-loginbox"><img src="/staticcontent/esslinger_zeitung/assets/svg/icon-login-active-grey.svg" />
<p class="m-user" data-sharevaluefrom="cms.form.field.mail"><!--&nbsp;--></p> <a class="m-manage" href="/account" id="button_manage">Konto verwalten</a> <a class="m-logout" id="button_logout" onclick="CmsLoginManager.logout();">Abmelden</a></div>
</div>
</li>
<li class="m-item m-item--login is-loggedout" onclick="javascript:CmsLoginManager.execLoginAction('LOGIN');">&nbsp;</li></ul></div>
</div>
</header>
<!-- NOWRAPPER(!) --><!-- vaA _responsive/2016-12/header/includes/main_nav/level-1/item.html -->
<nav class="mod-nav not-sticky" id="main-nav" role="navigation">
	<ul class="m-menu m-menu--1">	<li class="m-item m-item--more has-level-2 active">	Lokalnachrichten	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2 active">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="m-link level-1-link">		Lokalnachrichten			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/esslingen" title="Esslingen" target="_self" class="m-link level-2-link">		Esslingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/ostfildern" title="Ostfildern" target="_self" class="m-link level-2-link">		Ostfildern			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/neuhausen-denkendorf" title="Neuhausen/Denkendorf" target="_self" class="m-link level-2-link">		Neuhausen/Denkendorf			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/koengen-wendlingen" title="Köngen/Wendlingen" target="_self" class="m-link level-2-link">		Köngen/Wendlingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/wernau" title="Wernau" target="_self" class="m-link level-2-link">		Wernau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/altbach-deizisau" title="Altbach/Deizisau" target="_self" class="m-link level-2-link">		Altbach/Deizisau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/plochingen" title="Plochingen" target="_self" class="m-link level-2-link">		Plochingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/aichwald" title="Aichwald" target="_self" class="m-link level-2-link">		Aichwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/baltmannsweiler-lichtenwald" title="Baltmannsweiler/Lichtenwald" target="_self" class="m-link level-2-link">		Baltmannsweiler/Lichtenwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/reichenbach-hochdorf" title="Reichenbach/Hochdorf" target="_self" class="m-link level-2-link">		Reichenbach/Hochdorf			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="m-link level-1-link">		Polizeibericht			</a>	</li><li class="m-item m-item--more has-level-2">	Land	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/land" title="Land" target="_self" class="m-link level-1-link">		Land			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/stuttgart" title="Stuttgart" target="_self" class="m-link level-2-link">		Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="m-link level-2-link">		Baden-Württemberg			</a>	</li></ul></li><li class="m-item m-item--more has-level-2">	Sport	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/sport" title="Sport" target="_self" class="m-link level-1-link">		Sport			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/handball-in-der-region" title="Handball in der Region" target="_self" class="m-link level-2-link">		Handball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region" title="Fußball in der Region" target="_self" class="m-link level-2-link">		Fußball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/vfb" title="VfB Stuttgart" target="_self" class="m-link level-2-link">		VfB Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport" title="Weiterer Lokalsport" target="_self" class="m-link level-2-link">		Weiterer Lokalsport			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/politik" title="Politik" target="_self" class="m-link level-1-link">		Politik			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="m-link level-1-link">		Wirtschaft			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wissen" title="Wissen" target="_self" class="m-link level-1-link">		Wissen			</a>	</li><li class="m-item m-item--more has-level-2">	Panorama	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/panorama" title="Panorama" target="_self" class="m-link level-1-link">		Panorama			</a>	</li><li class="m-item ">		<a href="https://www.esslinger-zeitung.de/ratgeber" title="Ratgeber" target="_self" class="m-link level-2-link">		Ratgeber				<span class="m-note">Anzeige</span>	</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="m-link level-1-link">		Unterhaltung			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/digital" title="Digital" target="_self" class="m-link level-1-link">		Digital			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/kultur" title="Kultur" target="_self" class="m-link level-1-link">		Kultur			</a>	</li><li class="m-item m-item--more has-level-2">	Freizeit	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/freizeit" title="Freizeit" target="_self" class="m-link level-1-link">		Freizeit			</a>	</li><li class="m-item ">	<a href="https://veranstaltungen.esslinger-zeitung.de" title="Veranstaltungen" target="_self" class="m-link level-2-link">		Veranstaltungen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/ausflugstipps" title="Ausflugstipps" target="_self" class="m-link level-2-link">		Ausflugstipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wochenendtipps" title="Wochenendtipps" target="_self" class="m-link level-2-link">		Wochenendtipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/filmtipps" title="Filmtipps" target="_self" class="m-link level-2-link">		Filmtipps			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/es-tv" title="Videos" target="_self" class="m-link level-1-link">		Videos			</a>	</li>		<ul class="m-links"><li class="m-item"><a class="m-link" href="https://swmh-epaper.s4p-iapps.com/client/ez" target="_blank">ePaper</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/" target="_blank">Aboangebote</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/leserservice/?branding=ez" target="_blank">Leserservice</a></li><li class="m-item"><a class="m-link" href="/anzeigen" target="_blank">Anzeigen</a></li><li class="m-item"><a class="m-link" href="/messen" target="_blank">Messen</a></li><li class="m-item"><a class="m-link" href="https://esslinger-zeitung.stellenanzeigen.de/" target="_blank">Stellen</a></li><li class="m-item"><a class="m-link" href="https://www.zeit-des-gedenkens.de/" target="_blank">Trauer</a></li><li class="m-item"><a class="m-link" href="https://immobilien.esslinger-zeitung.de/" target="_blank">Immobilien</a></li></ul>	<div class="m-sidebar">		<a href="/newsletter" target="_blank"><img src="/staticcontent/esslinger_zeitung/assets/img/diverse-seiten/Newsletter-Menue_2.jpg" style="width:100%" /></a>		    </div></ul>
	
	<div class="m-overlay m-overlay--1"></div>
    <div class="m-overlay m-overlay--2"></div>
</nav>

<div class="mod-overlay"></div><div  class="brickgroup site site-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f0dcdf5c-00fc-4355-abdb-a7d1741b16dd"><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="300d81e6-ea80-459e-a4cc-74544069a6f6" data-b-title="BVD-R19 - B - //DESKTOP-TABLET// - Ad Top (Superbanner/Billboard)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_OMS" id="traffective-ad-Billboard_OMS" style="display:none"><!--     Billboard_OMS     --></div><div class="Billboard" id="traffective-ad-Billboard" style="display:none"><!--     Billboard     --></div><div class="Superbanner" id="traffective-ad-Superbanner" style="display:none"><!--     Superbanner     --></div><div class="WPSuperbanner" id="traffective-ad-WPSuperbanner" style="display:none"><!--     WPSuperbanner     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos1) nicht in diesem Context sichtbar -->
<main  class="brickgroup grid" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f0af9a71-f6cb-4d49-ba1b-ec99e2eca886"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->




<div class="bottom-nav" data-appexclude="true">
	<!-- no valid ec for 'social-network' configured -->
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">		<meta itemprop="position" content="1">		<a href="https://www.esslinger-zeitung.de" itemprop="item">			<meta itemprop="name" content="Startseite">			<span>				<span class="icon-home"></span>			</span>		</a>	</li>	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="2">		<a href="https://www.esslinger-zeitung.de/lokalnachrichten" itemprop="item" class="level-1">		<span itemprop="name">				Lokalnachrichten			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="3">		<a href="https://www.esslinger-zeitung.de/lokalnachrichten/kreis" itemprop="item" class="level-2">		<span itemprop="name">				Kreis			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="4">		<h1 class="level-3 active">		<meta  itemprop="item" content ="https://www.esslinger-zeitung.de/inhalt.feuerwehreinsatz-in-frickenhausen-fahrzeug-brennt.3de72e05-fea2-4e4e-b0c8-70e1ccf26348.html">		<span itemprop="name">				Fahrzeug brennt			</span>	</h1></li></ol>
</div><!-- NOWRAPPER(!) --><!-- USE CURRENT MENU --><!-- break --><!-- kein valider ExternalContent von Typ HTML,URL,IFRAME für Inhalt, URL oder Headline verfügbar -->
	<!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div><article  class="brickgroup mod-article" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="daa15b81-dd56-4b01-b5b3-79ae145ff0df"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="1fb85689-e958-49ed-a7a9-f9c08d7d1fda"><!-- NOWRAPPER(!) --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.esslinger-zeitung.de">			<h2>				<span class="article-kicker">Feuerwehreinsatz in Frickenhausen</span>				<span class="article-headline" itemprop="headline">Fahrzeug brennt</span>			</h2>						<div class="article-details">		<span itemprop="author" itemscope itemtype="http://schema.org/Person">red<meta itemprop="name" content="red"></span>,&nbsp;	<meta itemprop="dateModified" content="2021-06-07T19:20:48">	<span itemprop="datePublished" content="2021-06-07T19:13:00">07.06.2021 - 19:13 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Esslinger Zeitung">		<meta itemprop="url" content="https://www.esslinger-zeitung.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brickgroup article-body br-r" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w8-" data-layout-mobile="w12-" data-brickid="a73a5092-4a8f-4ad9-a3ba-3dd9ee8fec69"><!-- NOWRAPPER(!) --><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Laut Polizei waren drei Fahrzeugen und 13 Feuerwehrleuten vor Ort. (Symbolfoto) Foto: picture alliance / dpa/Patrick Seeger" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="<!-- null -->">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.esslinger-zeitung.de/media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Laut Polizei waren drei Fahrzeugen und 13 Feuerwehrleuten vor Ort. (Symbolfoto) Foto: picture alliance / dpa/Patrick Seeger"					 title="Laut Polizei waren drei Fahrzeugen und 13 Feuerwehrleuten vor Ort. (Symbolfoto) Foto: picture alliance / dpa/Patrick Seeger"					 src="/media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original1024.jpg"				     data-srcset="/media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original300.jpg 300w,							     /media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original700.jpg 700w,							     /media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original1024.jpg 1024w,							     /media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Laut Polizei waren drei Fahrzeugen und 13 Feuerwehrleuten vor Ort. (Symbolfoto) Foto: picture alliance / dpa/Patrick Seeger" title="Laut Polizei waren drei Fahrzeugen und 13 Feuerwehrleuten vor Ort. (Symbolfoto) Foto: picture alliance / dpa/Patrick Seeger" src="/media.media.a9f75f81-b774-4625-96f1-d664784dd9ba.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Laut Polizei waren drei Fahrzeugen und 13 Feuerwehrleuten vor Ort. (Symbolfoto)&nbsp;<span class="source">Foto: picture alliance / dpa/Patrick Seeger</span></figcaption>	</figure></div>		
</div></div>
		
	<!-- NOWRAPPER(!) --><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">														</ul>	</div></div>
</div><!-- NOWRAPPER(!) --><div  class="brick intro-text" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b7355ab7-04e0-400f-89de-d539dfe97ed3" data-b-title="BVD-R19 - B - Artikel (Vorspann)"><p>Laut Polizei hat am Montag in der Max-Eyth-Straße in Frickenhausen ein Fahrzeug gebrannt. Laut Polizei ist vermutlich ein technischer Defekt die Ursache für den Brand gewesen.</p></div><!-- NOWRAPPER(!) --><p> Frickenhausen - Ein technischer Defekt d&uuml;rfte den polizeilichen Ermittlungen zufolge m&ouml;glicherweise die Ursache eines Fahrzeugbrandes am Montagvormittag in der Max-Eyth-Stra&szlig;e gewesen sein. </p><!-- NOWRAPPER(!) --><!-- render brickgroup:  (2 - found 4) -->
<!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos2) nicht in diesem Context sichtbar -->
<!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Content_1 trf-declaration-container" id="traffective-ad-Content_1" style="display:none"><!--     Parallax     --></div><div class="teadsVideo" id="traffective-ad-teadsVideo" style="display:none"><!--     teadsVideo     --></div><div class="scoremediaVideo" id="traffective-ad-scoremediaVideo" style="display:none"><!--     scoremediaVideo     --></div>		
			</div>
		</div>	
	</div>
</div><!-- NOWRAPPER(!) --><p>Gegen 11.35 Uhr wollte der Fahrer laut Polizei seinen Renault Transporter starten. Unmittelbar danach bemerkte er Rauch aus den L&uuml;ftungsschlitzen. Beim &Ouml;ffnen der Motorhaube stellte er einen Brand im Motorraum fest, den er mit Hilfe eines Kollegen zun&auml;chst selbst zu l&ouml;schen versuchte. </p><!-- NOWRAPPER(!) --><p>Bis zum Eintreffen der alarmierten Feuerwehr, die mit drei Fahrzeugen und 13 Feuerwehrleuten anr&uuml;ckte, hatte sich der Brand bereits so weit ausgeweitet, dass ein vollst&auml;ndiges Ausbrennen des Fahrzeugs nicht mehr zu verhindern war. Verletzt wurde niemand. Der entstandene Sachschaden wird auf etwa 10.000 Euro gesch&auml;tzt. </p><!-- NOWRAPPER(!) --><!-- render brickgroup:  (4 - found 4) -->
<!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Content_2" id="traffective-ad-Content_2" style="display:none"><!--     Content_2     --></div>		
			</div>
		</div>	
	</div>
</div><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos3) nicht in diesem Context sichtbar -->
<!-- NOWRAPPER(!) --><p> </p><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><div class="article-related">		<div class="item">		<div class="content">			<div class="article-topics">	<div class="slider-article-topics">		<div class="slider-article-topics-item">	<a href="/thema/Esslingen" title="Esslingen">		Esslingen	</a></div>	</div></div>					</div>	</div></div><script type="text/delayscript">
	require(['jquery', 'apps/slider'], function ($, slider) {
		slider.articletopics($('[data-brickid="037426b8-4f2c-481a-a4bc-0f3e2fcfdefe"]'));
	});
</script><div  class="brickgroup article-social-bottom" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d1ec29ca-0b0f-4965-99f0-88845843a212" data-appexclude="true"><!-- NOWRAPPER(!) --><div class="header-social-bar">Hat Ihnen der Artikel gefallen?&nbsp;<strong>Jetzt teilen:</strong></div>
<!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><!-- NOWRAPPER(!) -->          














<div>

				<div id="taboola-below-article-thumbnails"></div>
<script type="text/delayscript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			
</div>
</div><div  class="brickgroup mod-sidebar" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w4-" data-layout-mobile="w0-" data-brickid="19c47901-9362-4a89-98b8-dbd76b329b9c"><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_1" id="traffective-ad-Rectangle_1" style="display:none"><!--  Rectangle_1  --></div>		
			</div>
		</div>	
	</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8da0821-9857-4786-aa8f-fac77d8891da" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Promo 1/2)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Promoad_1" id="traffective-ad-Promoad_1" style="display:none"><!--     Promoad_1     --></div><div class="Promoad_2" id="traffective-ad-Promoad_2" style="display:none"><!--     Promoad_2     --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a8536151-6cca-48db-b04e-de472ed48f0b" data-b-title="BVD-R19 - B - // DESK-TAB // Ad native (Nativendo Artikel)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c1-notxt-if12-ia0-" data-brickid="636291ca-1460-4ef0-9649-3babb4d21d2e" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Native_1)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Native_1" id="traffective-ad-Native_1" style="display:none"><!--     Native_1     --></div><style type="text/css">body .trf-center-container:before { position: relative !important;  float: right !important;  margin-bottom: 2px;}</style>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_2" id="traffective-ad-Rectangle_2" style="display:none"><!--     Rectangle_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></article><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8aaf2893-253a-44d9-bc59-38c05608ff92"><aside  class="brick" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c4-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if4-ia4-" data-brickid="b45b3021-f1b2-4035-b5df-1a10908919d4" data-b-title="EZ-R19 - B - Meist gelesen (4 Themen - grid-row-teaser)">






<div class="header">	<h4>Lesen Sie auch</h4></div>
<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="In Wendlingen auf die Motorhaube genommen: Gefährlicher Eingriff in den Straßenverkehr" class="data" href="/inhalt.in-wendlingen-auf-die-motorhaube-genommen-gefaehrlicher-eingriff-in-den-strassenverkehr.0a6d79af-a3b8-4b0b-86d1-4f2954019774.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="In Wendlingen auf die Motorhaube genommen: Gefährlicher Eingriff in den Straßenverkehr"			    title="In Wendlingen auf die Motorhaube genommen: Gefährlicher Eingriff in den Straßenverkehr"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d0c6103f-5b30-4f27-8fbb-a715e332862d.original300.jpg 300w,						     						     /media.media.d0c6103f-5b30-4f27-8fbb-a715e332862d.original700.jpg 700w,						     /media.media.d0c6103f-5b30-4f27-8fbb-a715e332862d.original1024.jpg 1024w,						     /media.media.d0c6103f-5b30-4f27-8fbb-a715e332862d.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="In Wendlingen auf die Motorhaube genommen: Gefährlicher Eingriff in den Straßenverkehr" title="In Wendlingen auf die Motorhaube genommen: Gefährlicher Eingriff in den Straßenverkehr" src="/media.media.d0c6103f-5b30-4f27-8fbb-a715e332862d.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">In Wendlingen auf die Motorhaube genommen</span>						<span class="appetizer-title">Gefährlicher Eingriff in den Straßenverkehr</span>					</h3>									</div>				<div class="appetizer-text">					<span>Nachdem eine 33-Jährige von Angestellten eines Discounters mutmaßlich bei einem Diebstahl ertappt wurde, gefährdete die Frau mindestens drei Angestellte des Ladens mit ihrem Wagen. Dabei nahm sie einen 64-Jährigen auf die Motorhaube und fuhr rund 400 Meter, bis sie von der Polizei gestoppt wurde.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Weitere Corona-Lockerungen: Keine Testpflicht für Freibäder  und Außengastronomie im Landkreis Esslingen" class="data" href="/inhalt.weitere-corona-lockerungen-mehr-freiheit-im-freien.1529dca7-a9bc-4275-9247-09f1c1c2ba4c.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Weitere Corona-Lockerungen: Mehr Freiheit im Freien"			    title="Weitere Corona-Lockerungen: Keine Testpflicht für Freibäder  und Außengastronomie im Landkreis Esslingen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.674df389-a665-45e9-80b9-70ba83738948.original300.jpg 300w,						     						     /media.media.674df389-a665-45e9-80b9-70ba83738948.original700.jpg 700w,						     /media.media.674df389-a665-45e9-80b9-70ba83738948.original1024.jpg 1024w,						     /media.media.674df389-a665-45e9-80b9-70ba83738948.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Weitere Corona-Lockerungen: Mehr Freiheit im Freien" title="Weitere Corona-Lockerungen: Keine Testpflicht für Freibäder  und Außengastronomie im Landkreis Esslingen" src="/media.media.674df389-a665-45e9-80b9-70ba83738948.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>Weitere Corona-Lockerungen</span>						<span class="appetizer-title">Keine Testpflicht für Freibäder  und Außengastronomie im Landkreis Esslingen</span>					</h3>									</div>				<div class="appetizer-text">					<span>Jetzt muss nur noch das Wetter besser werden, dann kann man mehr Freiheiten nutzen: Für Freibäder, Außengastronomie und Open-Air-Veranstaltungen entfällt ab sofort die Testpflicht. Der Landkreis liegt stabil unter 35.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Polizeieinsatz in Wilflingshausen: Tatort Wiflingshausen" class="data" href="/inhalt.polizeieinsatz-in-wilflingshausen-tatort-wiflingshausen.63c7b9d8-2417-4526-8036-3acf635cde64.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Polizeieinsatz in Wilflingshausen: Tatort Wiflingshausen"			    title="Polizeieinsatz in Wilflingshausen: Tatort Wiflingshausen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.50505e4b-e78c-40a9-a402-e90c0f0da20a.original300.jpg 300w,						     						     /media.media.50505e4b-e78c-40a9-a402-e90c0f0da20a.original700.jpg 700w,						     /media.media.50505e4b-e78c-40a9-a402-e90c0f0da20a.original1024.jpg 1024w,						     /media.media.50505e4b-e78c-40a9-a402-e90c0f0da20a.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Polizeieinsatz in Wilflingshausen: Tatort Wiflingshausen" title="Polizeieinsatz in Wilflingshausen: Tatort Wiflingshausen" src="/media.media.50505e4b-e78c-40a9-a402-e90c0f0da20a.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>Polizeieinsatz in Wilflingshausen</span>						<span class="appetizer-title">Tatort Wiflingshausen</span>					</h3>									</div>				<div class="appetizer-text">					<span>Mit einem Großaufgebot durchsucht die Polizei ein Grundstück. Offenbar geht es um Drogengeschäfte.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Wetterwarnung für den Kreis Esslingen: Deutscher Wetterdienst warnt vor Unwetter" class="data" href="/inhalt.wetterwarnung-deutscher-wetterdienst-warnt-vor-unwetter-im-kreis-esslingen.34046ab4-4686-4474-95dc-e9ef48c9e0ea.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Wetterwarnung für den Kreis Esslingen: Deutscher Wetterdienst warnt vor Unwetter"			    title="Wetterwarnung für den Kreis Esslingen: Deutscher Wetterdienst warnt vor Unwetter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b37c8ffd-24b9-4cbe-a3ba-e7deb9dac14d.original300.jpg 300w,						     						     /media.media.b37c8ffd-24b9-4cbe-a3ba-e7deb9dac14d.original700.jpg 700w,						     /media.media.b37c8ffd-24b9-4cbe-a3ba-e7deb9dac14d.original1024.jpg 1024w,						     /media.media.b37c8ffd-24b9-4cbe-a3ba-e7deb9dac14d.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Wetterwarnung für den Kreis Esslingen: Deutscher Wetterdienst warnt vor Unwetter" title="Wetterwarnung für den Kreis Esslingen: Deutscher Wetterdienst warnt vor Unwetter" src="/media.media.b37c8ffd-24b9-4cbe-a3ba-e7deb9dac14d.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Wetterwarnung für den Kreis Esslingen</span>						<span class="appetizer-title">Deutscher Wetterdienst warnt vor Unwetter</span>					</h3>									</div>				<div class="appetizer-text">					<span>Laut einer Vorabinformation des Deutschen Wetterdienstes kommt es im Kreis Esslingen am Nachmittag zu unwetterartigem Gewitter und Starkregen.</span>				</div>							</section>		</a>	</div></div>
</aside><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="0e4f5c0c-2181-476b-a438-3cb2a838cdf5" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Billboard_2)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_2" id="traffective-ad-Billboard_2" style="display:none"><!--     Billboard_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></section><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Footer_1 - Bottom) nicht in diesem Context sichtbar -->
</main></div><footer  id="footer" class="brickgroup mod-footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="3a26e4ae-5492-4780-88bc-09ebcba8db0d"><div  class="brickgroup m-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6f6f9556-1a20-4420-a625-2ceebe34fc57"><!-- NOWRAPPER(!) --><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a>
<ul class="footer-links">
<li><a href="https://shop.esslinger-zeitung.de/?branding=ez">Aboangebote</a></li>
<li><a href="/anzeigen">Anzeigen</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="/datenschutz">Datenschutzerklärung</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(188567);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten" target="_blank">Mediadaten</a></li>
<li><a href="/newsletter" target="_blank">Newsletter</a></li></ul>&nbsp;
<ul class="footer-links">
<li class="copyright"><a href="/">© esslinger-zeitung.de</a></li></ul></div></footer><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script><!-- NOWRAPPER(!) --><div class="Skyscraper" id="traffective-ad-Skyscraper" style="display:none"><!--     Skyscraper     --></div><div class="Skyscraper_OMS" id="traffective-ad-Skyscraper_OMS" style="display:none"><!--     Skyscraper_OMS     --></div><div class="WPSkyscraper" id="traffective-ad-WPSkyscraper" style="display:none"><!--     WPSkyscraper     --></div><div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div><div class="OutOfPage" id="traffective-ad-OutOfPage" style="display:none"><!--     OutOfPage     --></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="fb15129c-5e97-4ab7-a1da-1e9cc8eec1ff" data-b-title="EZ-R19 - Refresh-Button"><script type="text/delayscript">require(['jquery'], function($) {
function setRfbCookie(e,t,n){var i=new Date;i.setTime(i.getTime()+24*n*60*60*1e3);var o="expires="+i.toUTCString();document.cookie=e+"="+t+"; "+o}function getRfbCookie(e){for(var t=e+"=",n=document.cookie.split(";"),i=0;i<n.length;i++){for(var o=n[i];" "==o.charAt(0);)o=o.substring(1);if(0==o.indexOf(t))return o.substring(t.length,o.length)}return""}function timerIncrement(){idleTime+=1,idleTime>4&&"flex"!=$(".mod-ntf").css("display")&&($(".mod-ntf").fadeIn(),dataLayer.push({event:"refreshButtonEinblenden"}))}var idleTime=0;$(document).ready(function(){$("#rfb-cookie").change(function(){this.checked&&(console.debug("cookie gesetzt"),setRfbCookie("rfb-hide","checked",90))}),"checked"!=getRfbCookie("rfb-hide")&&(setInterval(timerIncrement,6e4),$(this).mousemove(function(e){idleTime=0}),$(this).keypress(function(e){idleTime=0}),$(".ntf-close, .btn-white.close").click(function(){$(".mod-ntf").fadeOut("fast"),dataLayer.push({event:"refreshButtonSchliessen"})}),$(".stn-popup #rfB-whatsapp").click(function(){dataLayer.push({event:"AnmeldenWhatsappNewsletter"})}),$(".mod-ntf #rfB-refresh").click(function(){dataLayer.push({event:"refreshButtonNeuLaden",eventCallback:function(){window.location.href="https://www.esslinger-zeitung.de"}})}))});
});</script>
<div class="mod-ntf ntf-refresh" id="rfB-container">
<div class="ntf-container">
<div class="ntf-item ntf-visible"><span class="ntf-close"><span class="icon-close"></span></span>
<div class="ntf-header">Neue Artikel</div>

<div class="ntf-content">esslinger-zeitung.de wurde gerade aktualisiert. Wollen Sie die Seite neu laden?</div>

<div class="ntf-footer"><span class="btn btn-white close">schließen</span> <a class="btn" id="rfB-refresh">Neu laden</a> <label> <input id="rfb-cookie" name="refreshCookie" type="checkbox" value="setCookie" /> <small>Diesen Hinweis künftig nicht mehr zeigen.</small> </label></div>
</div>
</div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ef979fcc-0702-47c3-96ba-84c5cb770834" data-b-title="BVD-R19 - Taboola (Footer)">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
			
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ddf64523-fce6-4a34-b07f-e177064879e8" data-b-title="BVD-R19 - gaPaywallTracking Neu">          














<div>

				<script type="text/javascript">
	//paywall - add the utm para
 var pathname = window.location.pathname;
	var pathnameSearch = window.location.pathname + window.location.search;
	var checkPaywall = document.getElementById("paywall");
	if(checkPaywall){
	       var paywallInner = "https://shop.esslinger-zeitung.de/digital/ez-plus-aktionsabo/?branding=ez&utm_source=esslinger-zeitung.de&utm_medium=paywall_gratis_testen&utm_campaign=" + pathnameSearch + "&utm_term=" + pathname;
		       var paywallAboInfo = "https://shop.esslinger-zeitung.de/digital/?branding=ez&utm_source=esslinger-zeitung.de&utm_medium=paywall_alle_angebote&utm_campaign=" + pathnameSearch + "&utm_term=" + pathname;
		       document.querySelector('#paywall .pw-shared-styles .paywall-container-wrap .container-main div .button-section a').href = paywallInner;
       		document.querySelector('#paywall .pw-shared-styles .paywall-container-wrap .container-main .login-aboinfo a').href = paywallAboInfo;
  }
</script>
			
</div>
</div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b17e98a1-a61d-4a14-ba98-fab4b4c59ad5" data-b-title="BVD-R19 - CleverPush Bell">












<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function () {
      navigator.serviceWorker.register('/cleverpush-worker.js').then(function (registration) {
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function (err) {
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script><script src="https://static.cleverpush.com/channel/loader/xApezzqSSCAKP5ppW.js?v=2" async></script><script>
window.cleverPushConfig = { showNotificationBell: location.pathname.indexOf('/gallery') < 0 };
</script>
<style type="text/css">.cleverpush-bell,.cleverpush-icon-bell{ bottom: 50px !important;left:10px!important;}
</style>
</div><!-- NOWRAPPER(!) --><div class="wtc-wg-plugilo-connector" data-id="1fba32d4-6e39-4937-97bd-f2f067ba3ee4" data-kit="md0bj" data-wid="connector" data-widget="7le4f">&nbsp;</div><script type="text/delayscript" src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script><!-- plugilo //--><!-- NOWRAPPER(!) -->








<!-- Methode uuid: "b30d3f74-c7b3-11eb-8c2f-db39ed7fdc0a"--><!-- 11-204 / 04:57:06 --></body></html>