<!-- auth - false  --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!-- /www/esslinger_zeitung -->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.der-coronagipfel-und-seine-folgen-im-kreis-esslingen-etwas-freude-aber-noch-mehr-frust.ed3bbb98-0e0b-4175-bbff-46bc80b16ce0.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
			<script>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</script>
		
		<script src="/www/libs/_responsive/js/sso/initcall.min.js?build=20201204-1245"></script>
			<link id="mainCss" href="https://esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/css/main.min.007c.css?build=20201204-1245" type="text/css" rel="stylesheet" media="screen">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Der Coronagipfel und seine Folgen im Kreis Esslingen: Etwas Freude, aber noch mehr  Frust - Esslingen - Esslinger Zeitung</title>
<link rel="canonical" href="https://www.esslinger-zeitung.de/inhalt.der-coronagipfel-und-seine-folgen-im-kreis-esslingen-etwas-freude-aber-noch-mehr-frust.ed3bbb98-0e0b-4175-bbff-46bc80b16ce0.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="copyright" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="email" content="redaktion@esslinger-zeitung.de">
<meta name="siteinfo" content="https://www.esslinger-zeitung.de/robots.txt">
<meta name="description" content=" Der Coronagipfel hinterlässt glückliche Friseure, enttäuschte Händler und verunsicherte Schulen. Immerhin sind die Zahlen so gesunken, dass das Klinikum Esslingen wieder in den Regelbetrieb gehen kann. " property="og:description" itemprop="description">
<meta name="news_keywords" content="Stadt Esslingen,Esslingen,Corona-Virus,Lockdown,Friseure,Schulen,Kita,Einzelhandel,Gastronomie,Coronavirus">
<meta name="keywords" content="Stadt Esslingen,Esslingen,Corona-Virus,Lockdown,Friseure,Schulen,Kita,Einzelhandel,Gastronomie,Coronavirus">
<meta name="date" content="Thu Feb 11 12:56:00 CET 2021">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ez_online">
<meta property="twitter:title" content="Der Coronagipfel und seine Folgen im Kreis Esslingen: Etwas Freude, aber noch mehr  Frust - Esslinger Zeitung">
<meta name="twitter:image" content="https://www.esslinger-zeitung.de/media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original1024.jpg">
<meta property="og:title" content="Der Coronagipfel und seine Folgen im Kreis Esslingen: Etwas Freude, aber noch mehr  Frust - Esslinger Zeitung">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.esslinger-zeitung.de/media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="788">
<meta property="og:description" content=" Der Coronagipfel hinterlässt glückliche Friseure, enttäuschte Händler und verunsicherte Schulen. Immerhin sind die Zahlen so gesunken, dass das Klinikum Esslingen wieder in den Regelbetrieb gehen kann. ">
<meta property="og:url" content="https://www.esslinger-zeitung.de/inhalt.der-coronagipfel-und-seine-folgen-im-kreis-esslingen-etwas-freude-aber-noch-mehr-frust.ed3bbb98-0e0b-4175-bbff-46bc80b16ce0.html">      
<meta property="fb:app_id" content="879177062203570">
<meta property="fb:pages" content="332067873971">
<meta property="lp.article:section" content="esslingen">
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_={config:{accountId:348,mmsDomain:"https://sp-consent.esslinger-zeitung.de",wrapperAPIOrigin:"https://wrapper-api.sp-prod.net/tcfv2",events:{onMessageChoiceSelect:function(a,b){window.dataLayer.push({event:"cmp.choice",cmpChoice:{choiceId:a,choiceTypeId:b}})},onMessageReceiveData:function(a){a.messageId&&window.dataLayer.push({event:"cmp.message",cmpMessage:{messageId:a.messageId,messageDescription:a.msgDescription}})},onPrivacyManagerAction:function(a){window.dataLayer.push({event:"cmp.privacymanager.action",cmpPrivacyManagerAction:a})}}}};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.esslinger-zeitung.de/inhalt.der-coronagipfel-und-seine-folgen-im-kreis-esslingen-etwas-freude-aber-noch-mehr-frust.ed3bbb98-0e0b-4175-bbff-46bc80b16ce0.html"					},					"headline":"Der Coronagipfel und seine Folgen im Kreis Esslingen - Etwas Freude, aber noch mehr  Frust",					"description":" Der Coronagipfel hinterl&auml;sst gl&uuml;ckliche Friseure, entt&auml;uschte H&auml;ndler und verunsicherte Schulen. Immerhin sind die Zahlen so gesunken, dass das Klinikum Esslingen wieder in den Regelbetrieb gehen kann. ",					"image": [    					"https://www.esslinger-zeitung.de/media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original_1024.jpg",    					"https://www.esslinger-zeitung.de/media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.16x9_1024.jpg"	    					  					],					"datePublished":"2021-02-11T17:50:00+01:00",					"dateModified":"2021-02-11T18:02:59+01:00",										"author": {						"@type":"Person",						"name":"Claudia Bitzer"					},					"publisher": {						"@type":"Organization",						"name":"Esslinger Zeitung",						"url": "https://www.esslinger-zeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.esslinger-zeitung.de/www/libs/_amp/images/logo.png"						}					},											"articleSection": "Esslingen",												"keywords": ["Esslingen","Corona-Virus","Schulen","Kita","Einzelhandel","Gastronomie","Coronavirus"],											"isAccessibleForFree": "False",  					"hasPart": {  						"@type": "WebPageElement",  						"isAccessibleForFree": "False",  						"cssSelector" : ".paywall"  					}				}			</script>
<link rel="manifest" href="https://www.esslinger-zeitung.de/manifest.json">
<link rel="shortcut icon" href="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Esslinger Zeitung RSS Feed" href="https://www.esslinger-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<style>
[data-addedtags*='cms_lightbox'] .site-wrapper {
    max-width: 880px;
    width: 100%;
    padding-top: 0;
    margin: 0;
    min-height: auto !important;
    position: relative;
}
[data-addedtags*='cms_lightbox'] .brick, [data-addedtags*='cms_lightbox'] .brickgroup {
    width: 100% !important;
}
[data-addedtags*="cms_lightbox"] {
    min-height: auto !important;
}
[data-addedtags*="cms_lightbox"] .grid {
    margin: 0 !important;
    padding: 0 !important;
}
.mfp-iframe-scaler .icon-close {
    position: absolute !important;
    top: 10px;
    right: 10px;
    cursor: pointer;
}
</style>

<script>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</script>
		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5V9XWR9"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><header class="mod-header">
<div class="m-wrapper">
<div class="m-logo" itemscope="" itemtype="http://schema.org/Organization"><a class="m-link" href="/" itemprop="url" title="Esslinger Zeitung"><img alt="Esslinger Zeitung" class="m-img" itemprop="logo" src="https://www.esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/img/esslinger-zeitung-w.png" /> </a></div>

<div>
<ul class="m-menu m-menu--top">
<li class="m-item m-item--nav">
<h3 id="m-item--nav-h3"><!--Menu Description--></h3>

<div class="m-icon m-icon--burger">
<div class="m-wrapper"><span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span></div>
</div>
</li></ul>

<ul class="m-menu m-menu--bottom">
<li class="m-item m-item--search">
<div class="m-wrapper">
<form action="/suche" class="m-form" method="get" onsubmit="return checkFormHeader()"><button class="m-button" name="searchsubmit" type="submit"><!--Suchen--></button><input name="_charset_" type="hidden" value="UTF-8" /> <input name="mode" type="hidden" value="Eines der Worte" /> <input name="sort" type="hidden" value="Datum absteigend" /> <input name="searchPeriod" type="hidden" value="unbegrenzt" /> <input class="m-input" id="search_field" name="searchText" placeholder="Suchbegriff eingeben" type="text" />&nbsp;</form>
</div>
</li>
<li class="m-item m-item--login is-logged">
<div class="m-wrapper">
<div class="m-loginbox"><img src="/staticcontent/esslinger_zeitung/assets/svg/icon-login-active-grey.svg" />
<p class="m-user" data-sharevaluefrom="cms.form.field.mail"><!--&nbsp;--></p> <a class="m-manage" href="/account" id="button_manage">Konto verwalten</a> <a class="m-logout" id="button_logout" onclick="CmsLoginManager.logout();">Abmelden</a></div>
</div>
</li>
<li class="m-item m-item--login is-loggedout" onclick="javascript:CmsLoginManager.execLoginAction('LOGIN');">&nbsp;</li></ul></div>
</div>
</header>
<!-- NOWRAPPER(!) --><!-- vaA _responsive/2016-12/header/includes/main_nav/level-1/item.html -->
<nav class="mod-nav not-sticky" id="main-nav" role="navigation">
	<ul class="m-menu m-menu--1">	<li class="m-item m-item--more has-level-2 active">	Lokalnachrichten	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2 active">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="m-link level-1-link">		Lokalnachrichten			</a>	</li><li class="m-item active">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/esslingen" title="Esslingen" target="_self" class="m-link level-2-link">		Esslingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/ostfildern" title="Ostfildern" target="_self" class="m-link level-2-link">		Ostfildern			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/neuhausen-denkendorf" title="Neuhausen/Denkendorf" target="_self" class="m-link level-2-link">		Neuhausen/Denkendorf			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/koengen-wendlingen" title="Köngen/Wendlingen" target="_self" class="m-link level-2-link">		Köngen/Wendlingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/wernau" title="Wernau" target="_self" class="m-link level-2-link">		Wernau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/altbach-deizisau" title="Altbach/Deizisau" target="_self" class="m-link level-2-link">		Altbach/Deizisau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/plochingen" title="Plochingen" target="_self" class="m-link level-2-link">		Plochingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/aichwald" title="Aichwald" target="_self" class="m-link level-2-link">		Aichwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/baltmannsweiler-lichtenwald" title="Baltmannsweiler/Lichtenwald" target="_self" class="m-link level-2-link">		Baltmannsweiler/Lichtenwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/reichenbach-hochdorf" title="Reichenbach/Hochdorf" target="_self" class="m-link level-2-link">		Reichenbach/Hochdorf			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="m-link level-1-link">		Polizeibericht			</a>	</li><li class="m-item m-item--more has-level-2">	Land	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/land" title="Land" target="_self" class="m-link level-1-link">		Land			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/stuttgart" title="Stuttgart" target="_self" class="m-link level-2-link">		Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="m-link level-2-link">		Baden-Württemberg			</a>	</li></ul></li><li class="m-item m-item--more has-level-2">	Sport	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/sport" title="Sport" target="_self" class="m-link level-1-link">		Sport			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/handball-in-der-region" title="Handball in der Region" target="_self" class="m-link level-2-link">		Handball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region" title="Fußball in der Region" target="_self" class="m-link level-2-link">		Fußball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/vfb" title="VfB Stuttgart" target="_self" class="m-link level-2-link">		VfB Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport" title="Weiterer Lokalsport" target="_self" class="m-link level-2-link">		Weiterer Lokalsport			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/politik" title="Politik" target="_self" class="m-link level-1-link">		Politik			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="m-link level-1-link">		Wirtschaft			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wissen" title="Wissen" target="_self" class="m-link level-1-link">		Wissen			</a>	</li><li class="m-item m-item--more has-level-2">	Panorama	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/panorama" title="Panorama" target="_self" class="m-link level-1-link">		Panorama			</a>	</li><li class="m-item ">		<a href="https://www.esslinger-zeitung.de/ratgeber" title="Ratgeber" target="_self" class="m-link level-2-link">		Ratgeber				<span class="m-note">Anzeige</span>	</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="m-link level-1-link">		Unterhaltung			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/digital" title="Digital" target="_self" class="m-link level-1-link">		Digital			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/kultur" title="Kultur" target="_self" class="m-link level-1-link">		Kultur			</a>	</li><li class="m-item m-item--more has-level-2">	Freizeit	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/freizeit" title="Freizeit" target="_self" class="m-link level-1-link">		Freizeit			</a>	</li><li class="m-item ">	<a href="https://veranstaltungen.esslinger-zeitung.de" title="Veranstaltungen" target="_self" class="m-link level-2-link">		Veranstaltungen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/ausflugstipps" title="Ausflugstipps" target="_self" class="m-link level-2-link">		Ausflugstipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wochenendtipps" title="Wochenendtipps" target="_self" class="m-link level-2-link">		Wochenendtipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/filmtipps" title="Filmtipps" target="_self" class="m-link level-2-link">		Filmtipps			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/es-tv" title="Videos" target="_self" class="m-link level-1-link">		Videos			</a>	</li>		<ul class="m-links"><li class="m-item"><a class="m-link" href="https://swmh-epaper.s4p-iapps.com/client/ez" target="_blank">ePaper</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/" target="_blank">Aboangebote</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/leserservice/?branding=ez" target="_blank">Leserservice</a></li><li class="m-item"><a class="m-link" href="/anzeigen" target="_blank">Anzeigen</a></li><li class="m-item"><a class="m-link" href="/messen" target="_blank">Messen</a></li><li class="m-item"><a class="m-link" href="https://esslinger-zeitung.stellenanzeigen.de/" target="_blank">Stellen</a></li><li class="m-item"><a class="m-link" href="https://www.zeit-des-gedenkens.de/" target="_blank">Trauer</a></li><li class="m-item"><a class="m-link" href="https://immobilien.esslinger-zeitung.de/" target="_blank">Immobilien</a></li></ul>	<div class="m-sidebar">		<a href="/newsletter" target="_blank"><img src="/staticcontent/esslinger_zeitung/assets/img/diverse-seiten/Newsletter-Menue_2.jpg" style="width:100%" /></a>		    </div></ul>
	
	<div class="m-overlay m-overlay--1"></div>
    <div class="m-overlay m-overlay--2"></div>
</nav>

<div class="mod-overlay"></div><div  class="brickgroup site site-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="291558c3-11ff-45f8-bdf7-1beddc5ed1cc" data-bla="blub" data-depth="1"><div  class="brick" data-b-title="BVD-R19 - B - //DESKTOP-TABLET// - Ad Top (Superbanner/Billboard)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="300d81e6-ea80-459e-a4cc-74544069a6f6" data-bla="blub" data-depth="null"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_OMS" id="traffective-ad-Billboard_OMS" style="display:none"><!--     Billboard_OMS     --></div><div class="Billboard" id="traffective-ad-Billboard" style="display:none"><!--     Billboard     --></div><div class="Superbanner" id="traffective-ad-Superbanner" style="display:none"><!--     Superbanner     --></div><div class="WPSuperbanner" id="traffective-ad-WPSuperbanner" style="display:none"><!--     WPSuperbanner     --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos1)" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="84a32cc8-dda9-437c-9caa-98f90c1e33fc" data-bla="blub" data-depth="1"><div class="Mobile_Pos1" id="traffective-ad-Mobile_Pos1" style="display:none"><!--     Mobile_Pos1     --></div></div><main  class="brickgroup grid" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d62aa2c1-e4a5-487e-b7a2-4f1b04bc8242" data-bla="blub" data-depth="2"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<!-- no valid ec for 'social-network' configured -->
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">		<meta itemprop="position" content="1">		<a href="https://www.esslinger-zeitung.de" itemprop="item">			<meta itemprop="name" content="Startseite">			<span>				<span class="icon-home"></span>			</span>		</a>	</li>	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="2">		<a href="https://www.esslinger-zeitung.de/lokalnachrichten" itemprop="item" class="level-1">		<span itemprop="name">				Lokalnachrichten			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="3">		<a href="https://www.esslinger-zeitung.de/lokalnachrichten/esslingen" itemprop="item" class="level-2">		<span itemprop="name">				Esslingen			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="4">		<h1 class="level-3 active">		<meta  itemprop="item" content ="https://www.esslinger-zeitung.de/inhalt.der-coronagipfel-und-seine-folgen-im-kreis-esslingen-etwas-freude-aber-noch-mehr-frust.ed3bbb98-0e0b-4175-bbff-46bc80b16ce0.html">		<span itemprop="name">				Etwas Freude, aber noch mehr  Frust			</span>	</h1></li></ol>
</div><!-- NOWRAPPER(!) --><!-- USE CURRENT MENU --><!-- break --><!-- kein valider ExternalContent von Typ HTML,URL,IFRAME für Inhalt, URL oder Headline verfügbar -->
	<!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div><article  class="brickgroup mod-article" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="5bc60ab7-50e9-4cc5-afff-6821f8297ddb" data-bla="blub" data-depth="3"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="1fb85689-e958-49ed-a7a9-f9c08d7d1fda" data-bla="blub" data-depth="null"><!-- NOWRAPPER(!) --><!-- DIG_CMS_AUTHORIZED null --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.esslinger-zeitung.de">			<h2>				<span class="article-kicker">Der Coronagipfel und seine Folgen im Kreis Esslingen</span>				<span class="article-headline" itemprop="headline">Etwas Freude, aber noch mehr  Frust</span>			</h2>						<div class="article-details">	<div class="image author-thumb">	<img class="lazyload fit" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/media.media.9368ac6e-7b1a-4157-9b16-2bc811f8a4ea.thumbnail.jpg" title="471957_1_org_Bitzer_positiv_neu" alt=""></div>	<a href="https://www.esslinger-zeitung.de/inhalt.reporterin-claudia-bitzer-biz.d33fba1f-aac0-4f1b-a505-b0cc2d9c3cba.html" itemprop="author" itemscope itemtype="http://schema.org/Person">Claudia Bitzer<meta itemprop="name" content="Claudia Bitzer"></a>,&nbsp;	<meta itemprop="dateModified" content="2021-02-11T18:02:59">	<span itemprop="datePublished" content="2021-02-11T17:50:00">11.02.2021 - 17:50 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Esslinger Zeitung">		<meta itemprop="url" content="https://www.esslinger-zeitung.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brickgroup article-body br-r" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w8-" data-layout-mobile="w12-" data-brickid="f26d4578-c3f4-4133-9ef7-fc2bbb4c7d53" data-bla="blub" data-depth="3"><!-- NOWRAPPER(!) --><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Bettina und Peter Gress freuen sich, dass sie ihren Salon am Esslinger Rossmarkt ab 1. März wieder für ihre Kundinnen und Kunden  aufsperren dürfen. Foto: Roberto Bulgrin" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="true">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.esslinger-zeitung.de/media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Bettina und Peter Gress freuen sich, dass sie ihren Salon am Esslinger Rossmarkt ab 1. März wieder für ihre Kundinnen und Kunden  aufsperren dürfen. Foto: Roberto Bulgrin"					 title="Bettina und Peter Gress freuen sich, dass sie ihren Salon am Esslinger Rossmarkt ab 1. März wieder für ihre Kundinnen und Kunden  aufsperren dürfen. Foto: Roberto Bulgrin"					 src="/media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original1024.jpg"				     data-srcset="/media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original300.jpg 300w,							     /media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original700.jpg 700w,							     /media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original1024.jpg 1024w,							     /media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Bettina und Peter Gress freuen sich, dass sie ihren Salon am Esslinger Rossmarkt ab 1. März wieder für ihre Kundinnen und Kunden  aufsperren dürfen. Foto: Roberto Bulgrin" title="Bettina und Peter Gress freuen sich, dass sie ihren Salon am Esslinger Rossmarkt ab 1. März wieder für ihre Kundinnen und Kunden  aufsperren dürfen. Foto: Roberto Bulgrin" src="/media.media.0ec8afa1-308f-4a5b-b1a3-d7e582ed969c.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Bettina und Peter Gress freuen sich, dass sie ihren Salon am Esslinger Rossmarkt ab 1. März wieder für ihre Kundinnen und Kunden  aufsperren dürfen.&nbsp;<span class="source">Foto: Roberto Bulgrin</span></figcaption>	</figure></div>		
</div></div>
		
	<!-- NOWRAPPER(!) --><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">														</ul>	</div></div>
</div><!-- NOWRAPPER(!) --><div  class="brick intro-text" data-b-title="BVD-R19 - B - Artikel (Vorspann)" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b7355ab7-04e0-400f-89de-d539dfe97ed3" data-bla="blub" data-depth="null"><p>Der Coronagipfel hinterlässt glückliche Friseure, enttäuschte Händler und verunsicherte Schulen. Immerhin sind die Zahlen so gesunken, dass das Klinikum Esslingen wieder in den Regelbetrieb gehen kann.</p></div><div  class="brick" data-b-title="BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos2)" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c9b994e4-d71a-4c10-9508-bc900cac6b34" data-bla="blub" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Mobile_Pos2" id="traffective-ad-Mobile_Pos2" style="display:none"><!--     Mobile_Pos2    --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Content_2)" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia8-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="97dfcb7a-93c0-4c31-991a-f47f28eae550" data-bla="blub" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Content_1" id="traffective-ad-Content_1" style="display:none"><!--     Content_1     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><p><a href="/thema/Esslingen" title="Esslingen" class="art_thema">Esslingen</a> - Als sich Michael Metzler, Chef der Esslinger Stadtmarketing und Tourismus GmbH (EST), am Tag nach dem Coronagipfel von Kanzlerin und Ministerpr&auml;sidenten mit der Esslinger Gesch&auml;ftswelt getroffen hat, war die Stimmung gedr&uuml;ckt. „Die Erwartungen im <a href="/thema/Einzelhandel" title="Einzelhandel" class="art_thema">Einzelhandel</a> waren h&ouml;her.“ Nur die Friseure hat der Gipfel gl&uuml;cklich gemacht: Bei ihnen gingen noch am Mittwochabend die ersten Terminanfragen ihrer Kundschaft f&uuml;r die Zeit ab dem 1. M&auml;rz voll. Aber wenigstens hilft der Lockdown: Das Klinikum Esslingen ist in den Regelbetrieb zur&uuml;ckgekehrt. Mit dem Donnerstag, 11. Februar, gilt auch die n&auml;chtliche Ausgangsbeschr&auml;nkung nicht mehr, die der Verwaltungsgerichtshof gekippt hat. Allerdings nur so lange, wie der Landkreis keine regionale Beschr&auml;nkung anordnet. Die Freiheit ist damit ohnehin nur unbedeutend gr&ouml;&szlig;er geworden: Nach wie vor kann man sich nur von einer Person besuchen lassen, die nicht im Haushalt lebt. </p><div  class="brick" data-b-title="BVD-R19 - B - Artikel Paywall" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia8-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="2c4aa927-d3f3-4e1b-9332-0a15a1781b84" data-bla="blub" data-depth="3"><div class="item">	<div class="content">		<div class="statichtml">			<div class="mod-paywall" id="paywall">    <div class="pw-shared-styles pw-centered-styles">        <div class="paywall-container-wrap">            <div class="container-main">                <div class="box-logo">                    <a href="https://shop.esslinger-zeitung.de/digital/" target="_blank">                        <img src="/staticcontent/esslinger_zeitung/assets/img/plus-icon.svg">                    </a>                </div>                <h2>Das Beste aus Esslingen.</h2>                <h3>Ganz nah dran, mit EZ+</h3>                <p>                    Wir freuen uns, dass Sie sich für einen EZ+ Artikel interessieren. Jetzt mit <strong>EZ+</strong> weiterlesen und die unbegrenzte redaktionelle Vielfalt der digitalen Eßlinger Zeitung erleben.                           </p>                <div class="advantages mobile-hidden">                    <ul>                        <li>Inklusive aller EZ+ Artikel</li>                        <li>Auf allen Endgeräten verfügbar</li>                        <li>Jederzeit kündbar</li>                    </ul>                </div>                <div>                    <div class="button-section">                        <a title="Jetzt bestellen: EZ Plus Basis Testabo" href="https://shop.esslinger-zeitung.de/digital/ez-plus-aktionsabo/?branding=ez" target="_blank" id="paywall--offerlink">                            Jetzt 2 Wochen kostenlos testen                        </a>                                            <div class="subline">Im Anschluss 6,90€ / Monat</div>                    </div>                                    </div>                <div class="more-section mobile-hidden">                    <input id="expandPaywalltext" name="expandPaywalltext" type="checkbox">                    <label for="expandPaywalltext">Was ist <img src="/staticcontent/esslinger_zeitung/assets/img/plus-icon.svg"> ?</label>                    <div class="expandPaywalltext">                        <p>                            Als führende Tageszeitung in der Region, berichtet die Eßlinger Zeitung umfassend und kompetent über das Geschehen in der Welt und die bewegenden Geschichten vor Ihrer Haustür. Mit unserem EZ+ Abo haben Sie von überall, rund um die Uhr Zugriff auf alle exklusiven redaktionellen Inhalte auf <span class="nowrap">www.esslinger-zeitung.de</span>.                                                    </p>                    </div>               </div>               <div class="more-section desktop-hidden">                    <input id="expandPaywalltextMobile" name="expandPaywalltextMobile" type="checkbox">                    <label for="expandPaywalltextMobile"><strong>Mehr Details</strong></label>                    <div class="expandPaywalltext">                        <div class="advantages">                            <ul>                                <li>Inklusive aller EZ+ Artikel</li>                                <li>Auf allen Endgeräten verfügbar</li>                                <li>Jederzeit kündbar</li>                            </ul>                        </div>                    </div>               </div>               <div class="login-aboinfo">Alle Infos zu unseren Aboangeboten, finden Sie <a href="https://shop.esslinger-zeitung.de/digital/" target="_blank">hier</a>.</div>            </div>            <div class="container-login">                Sie sind bereits Abonnent? <a href="javascript:CmsLoginManager.execLoginAction('LOGIN');">Hier einloggen</a>            </div>                    </div>    </div></div>		</div>	</div></div>
</div><!-- NOWRAPPER(!) -->          














<div>

				<div id="taboola-below-article-thumbnails"></div>
<script type="text/delayscript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
			
</div>
</div><div  class="brickgroup mod-sidebar" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w4-" data-layout-mobile="w0-" data-brickid="19c47901-9362-4a89-98b8-dbd76b329b9c" data-bla="blub" data-depth="3"><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_1" id="traffective-ad-Rectangle_1" style="display:none"><!--  Rectangle_1  --></div>		
			</div>
		</div>	
	</div>
</div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Promo 1/2)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8da0821-9857-4786-aa8f-fac77d8891da" data-bla="blub" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Promoad_1" id="traffective-ad-Promoad_1" style="display:none"><!--     Promoad_1     --></div><div class="Promoad_2" id="traffective-ad-Promoad_2" style="display:none"><!--     Promoad_2     --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad native (Nativendo Artikel)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a8536151-6cca-48db-b04e-de472ed48f0b" data-bla="blub" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Native_1)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c1-notxt-if12-ia0-" data-brickid="636291ca-1460-4ef0-9649-3babb4d21d2e" data-bla="blub" data-depth="3"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Native_1" id="traffective-ad-Native_1" style="display:none"><!--     Native_1     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_2" id="traffective-ad-Rectangle_2" style="display:none"><!--     Rectangle_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></article><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8aaf2893-253a-44d9-bc59-38c05608ff92" data-bla="blub" data-depth="2"><aside  class="brick" data-b-title="EZ-R19 - B - Meist gelesen (4 Themen - grid-row-teaser)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c4-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if4-ia4-" data-brickid="b45b3021-f1b2-4035-b5df-1a10908919d4" data-bla="blub" data-depth="2">






<div class="header">	<h4>Lesen Sie auch</h4></div>
<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Baden-Württemberg: Nächtliche Ausgangssperren für Kreise über 50er-Wert" class="data" href="/inhalt.regierung-kippt-landesweite-verbote-gesundheitsaemter-fuer-ausgangssperren-zustaendig.ce6d6b9b-f106-4925-95aa-c385aad518c0.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Baden-Württemberg: Nächtliche Ausgangssperren für Kreise über 50er-Wert"			    title="Baden-Württemberg: Nächtliche Ausgangssperren für Kreise über 50er-Wert"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e6283a0b-a8f1-486c-a218-094e34385c74.original300.jpg 300w,						     						     /media.media.e6283a0b-a8f1-486c-a218-094e34385c74.original700.jpg 700w,						     /media.media.e6283a0b-a8f1-486c-a218-094e34385c74.original1024.jpg 1024w,						     /media.media.e6283a0b-a8f1-486c-a218-094e34385c74.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Baden-Württemberg: Nächtliche Ausgangssperren für Kreise über 50er-Wert" title="Baden-Württemberg: Nächtliche Ausgangssperren für Kreise über 50er-Wert" src="/media.media.e6283a0b-a8f1-486c-a218-094e34385c74.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Baden-Württemberg</span>						<span class="appetizer-title">Nächtliche Ausgangssperren für Kreise über 50er-Wert</span>					</h3>									</div>				<div class="appetizer-text">					<span>Mit Wirkung vom Donnerstag an hebt die Landesregierung die landesweiten Ausgangbeschränkungen auf. Nun sind die Gesundheitsämter zuständig, wenn es um nächtliche Ausgangssperren in Hotspots geht. Doch welche Voraussetzungen müssen gelten?</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Blog zum Coronavirus in der Region: Dank sinkender Zahlen: Klinikum Esslingen kehrt zum Regelbetrieb zurück" class="data" href="/inhalt.corona-blog-zur-entwicklung-der-corona-infektionen.649de6f4-0246-479d-a3db-531c993f0db6.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Blog zum Coronavirus in der Region: Dank sinkender Zahlen: Klinikum Esslingen kehrt zum Regelbetrieb zurück"			    title="Blog zum Coronavirus in der Region: Dank sinkender Zahlen: Klinikum Esslingen kehrt zum Regelbetrieb zurück"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.06c96c4c-a0c2-499a-8a33-8100800a278e.original300.jpg 300w,						     						     /media.media.06c96c4c-a0c2-499a-8a33-8100800a278e.original700.jpg 700w,						     /media.media.06c96c4c-a0c2-499a-8a33-8100800a278e.original1024.jpg 1024w,						     /media.media.06c96c4c-a0c2-499a-8a33-8100800a278e.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Blog zum Coronavirus in der Region: Dank sinkender Zahlen: Klinikum Esslingen kehrt zum Regelbetrieb zurück" title="Blog zum Coronavirus in der Region: Dank sinkender Zahlen: Klinikum Esslingen kehrt zum Regelbetrieb zurück" src="/media.media.06c96c4c-a0c2-499a-8a33-8100800a278e.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Blog zum Coronavirus in der Region</span>						<span class="appetizer-title">Dank sinkender Zahlen: Klinikum Esslingen kehrt zum Regelbetrieb zurück</span>					</h3>									</div>				<div class="appetizer-text">					<span>Wie ist der Stand zum Thema Coronavirus-Infektionen? Was gibt es Neues dazu aus unserer Region? Alles Wichtige lesen Sie in unserem Live-Blog!</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="B 10 auf Höhe Plochingen: Eisplatte löst sich von Lkw und durchschlägt Scheibe eines Autos" class="data" href="/inhalt.b-10-auf-hoehe-plochingen-eisplatte-loest-sich-von-lkw-und-durchschlaegt-scheibe-eines-autos.fc6a8a29-9cf5-448f-8a28-2996727cf524.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="B 10 auf Höhe Plochingen: Eisplatte löst sich von Lkw und durchschlägt Scheibe eines Autos"			    title="B 10 auf Höhe Plochingen: Eisplatte löst sich von Lkw und durchschlägt Scheibe eines Autos"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.75faf3ec-e9a3-4232-90ab-0c893f980bf6.original300.jpg 300w,						     						     /media.media.75faf3ec-e9a3-4232-90ab-0c893f980bf6.original700.jpg 700w,						     /media.media.75faf3ec-e9a3-4232-90ab-0c893f980bf6.original1024.jpg 1024w,						     /media.media.75faf3ec-e9a3-4232-90ab-0c893f980bf6.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="B 10 auf Höhe Plochingen: Eisplatte löst sich von Lkw und durchschlägt Scheibe eines Autos" title="B 10 auf Höhe Plochingen: Eisplatte löst sich von Lkw und durchschlägt Scheibe eines Autos" src="/media.media.75faf3ec-e9a3-4232-90ab-0c893f980bf6.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">B 10 auf Höhe Plochingen</span>						<span class="appetizer-title">Eisplatte löst sich von Lkw und durchschlägt Scheibe eines Autos</span>					</h3>									</div>				<div class="appetizer-text">					<span>Einem Autofahrer ist am Dienstag auf der B 10 bei Plochingen (Kreis Esslingen) eine Eisplatte durch die Windschutzscheibe gekracht. Das Eis hatte sich von der Dachplane eines Lkw gelöst.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="14" data-tags="" title="Schnee im Kreis Esslingen: Das große Verkehrschaos ist ausgeblieben" class="data" href="/inhalt.schnee-im-kreis-esslingen-das-grosse-verkehrschaos-ist-ausgeblieben.62795813-7610-455d-879e-19efedd0b782.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Schnee im Kreis Esslingen: Das große Verkehrschaos ist ausgeblieben"			    title="Schnee im Kreis Esslingen: Das große Verkehrschaos ist ausgeblieben"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bbd0faea-81b0-49e2-a86e-af26d209a7a5.original300.jpg 300w,						     						     /media.media.bbd0faea-81b0-49e2-a86e-af26d209a7a5.original700.jpg 700w,						     /media.media.bbd0faea-81b0-49e2-a86e-af26d209a7a5.original1024.jpg 1024w,						     /media.media.bbd0faea-81b0-49e2-a86e-af26d209a7a5.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Schnee im Kreis Esslingen: Das große Verkehrschaos ist ausgeblieben" title="Schnee im Kreis Esslingen: Das große Verkehrschaos ist ausgeblieben" src="/media.media.bbd0faea-81b0-49e2-a86e-af26d209a7a5.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="14">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>Schnee im Kreis Esslingen</span>						<span class="appetizer-title">Das große Verkehrschaos ist ausgeblieben</span>					</h3>									</div>				<div class="appetizer-text">					<span>Trotz des Schneefalls ist das große Verkehrschaos ist im Kreis Esslingen ausgeblieben. Während die Polizei vergleichsweise wenig Unfälle und kaum Stau meldete, mussten sich Nutzer der S-Bahn aber gedulden.</span>				</div>							</section>		</a>	</div></div>
</aside><div  class="brick" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Billboard_2)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="0e4f5c0c-2181-476b-a438-3cb2a838cdf5" data-bla="blub" data-depth="2"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_2" id="traffective-ad-Billboard_2" style="display:none"><!--     Billboard_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></section><div  class="brick" data-b-title="BVD-R19 - B - //MOBILE// - Ad (Mobile_Footer_1 - Bottom)" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="dc872836-666a-48d4-b7e6-a56086b27c8c" data-bla="blub" data-depth="1"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Mobile_Footer_1" id="traffective-ad-Mobile_Footer_1" style="display:none"><!--     Mobile_Footer_1    --></div>		
			</div>
		</div>	
	</div>
</div></div></main></div><footer  id="footer" class="brickgroup mod-footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="3a26e4ae-5492-4780-88bc-09ebcba8db0d" data-bla="blub" data-depth="1"><div  class="brickgroup m-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6f6f9556-1a20-4420-a625-2ceebe34fc57" data-bla="blub" data-depth="2"><!-- NOWRAPPER(!) --><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a>
<ul class="footer-links">
<li><a href="https://shop.esslinger-zeitung.de/?branding=ez">Aboangebote</a></li>
<li><a href="/anzeigen">Anzeigen</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="/datenschutz">Datenschutzerklärung</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(188567);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten" target="_blank">Mediadaten</a></li>
<li><a href="/newsletter" target="_blank">Newsletter</a></li></ul>&nbsp;
<ul class="footer-links">
<li class="copyright"><a href="/">© esslinger-zeitung.de</a></li></ul></div></footer><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script><!-- NOWRAPPER(!) --><div class="Skyscraper" id="traffective-ad-Skyscraper" style="display:none"><!--     Skyscraper     --></div><div class="Skyscraper_OMS" id="traffective-ad-Skyscraper_OMS" style="display:none"><!--     Skyscraper_OMS     --></div><div class="WPSkyscraper" id="traffective-ad-WPSkyscraper" style="display:none"><!--     WPSkyscraper     --></div><div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div><div class="OutOfPage" id="traffective-ad-OutOfPage" style="display:none"><!--     OutOfPage     --></div><div  class="brick" data-b-title="EZ-R19 - Refresh-Button" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="fb15129c-5e97-4ab7-a1da-1e9cc8eec1ff" data-bla="blub" data-depth="0"><script type="text/delayscript">require(['jquery'], function($) {
function setRfbCookie(e,t,n){var i=new Date;i.setTime(i.getTime()+24*n*60*60*1e3);var o="expires="+i.toUTCString();document.cookie=e+"="+t+"; "+o}function getRfbCookie(e){for(var t=e+"=",n=document.cookie.split(";"),i=0;i<n.length;i++){for(var o=n[i];" "==o.charAt(0);)o=o.substring(1);if(0==o.indexOf(t))return o.substring(t.length,o.length)}return""}function timerIncrement(){idleTime+=1,idleTime>4&&"flex"!=$(".mod-ntf").css("display")&&($(".mod-ntf").fadeIn(),dataLayer.push({event:"refreshButtonEinblenden"}))}var idleTime=0;$(document).ready(function(){$("#rfb-cookie").change(function(){this.checked&&(console.debug("cookie gesetzt"),setRfbCookie("rfb-hide","checked",90))}),"checked"!=getRfbCookie("rfb-hide")&&(setInterval(timerIncrement,6e4),$(this).mousemove(function(e){idleTime=0}),$(this).keypress(function(e){idleTime=0}),$(".ntf-close, .btn-white.close").click(function(){$(".mod-ntf").fadeOut("fast"),dataLayer.push({event:"refreshButtonSchliessen"})}),$(".stn-popup #rfB-whatsapp").click(function(){dataLayer.push({event:"AnmeldenWhatsappNewsletter"})}),$(".mod-ntf #rfB-refresh").click(function(){dataLayer.push({event:"refreshButtonNeuLaden",eventCallback:function(){window.location.href="https://www.esslinger-zeitung.de"}})}))});
});</script>
<div class="mod-ntf ntf-refresh" id="rfB-container">
<div class="ntf-container">
<div class="ntf-item ntf-visible"><span class="ntf-close"><span class="icon-close"></span></span>
<div class="ntf-header">Neue Artikel</div>

<div class="ntf-content">esslinger-zeitung.de wurde gerade aktualisiert. Wollen Sie die Seite neu laden?</div>

<div class="ntf-footer"><span class="btn btn-white close">schließen</span> <a class="btn" id="rfB-refresh">Neu laden</a> <label> <input id="rfb-cookie" name="refreshCookie" type="checkbox" value="setCookie" /> <small>Diesen Hinweis künftig nicht mehr zeigen.</small> </label></div>
</div>
</div>
</div>
</div><div  class="brick" data-b-title="BVD-R19 - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ef979fcc-0702-47c3-96ba-84c5cb770834" data-bla="blub" data-depth="0">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
			
</div>
</div><div  class="brick" data-b-title="BVD-R19 - gaPaywallTracking" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="2dbaf968-f90a-48ff-a847-a90191206070" data-bla="blub" data-depth="null">












<script type="text/javascript">
	//paywall - add the utm para
 var pathname = window.location.pathname;
	var pathnameSearch = window.location.pathname + window.location.search;
	var checkPaywall = document.getElementById("paywall");
	if(checkPaywall){
	       var paywallInner = "https://shop.esslinger-zeitung.de/digital/ez-plus-aktionsabo/?branding=ez&utm_source=esslinger-zeitung.de&utm_medium=paywall_gratis_testen&utm_campaign=" + pathnameSearch + "&utm_term=" + pathname;
		       var paywallAboInfo = "https://shop.esslinger-zeitung.de/digital/?branding=ez&utm_source=esslinger-zeitung.de&utm_medium=paywall_alle_angebote&utm_campaign=" + pathnameSearch + "&utm_term=" + pathname;
		       document.querySelector('#paywall .pw-shared-styles .paywall-container-wrap .container-main div .button-section a').href = paywallInner;
       		document.querySelector('#paywall .pw-shared-styles .paywall-container-wrap .container-main .login-aboinfo a').href = paywallAboInfo;
  }
</script></div><div  class="brick" data-b-title="BVD-R19 - CleverPush Bell" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b17e98a1-a61d-4a14-ba98-fab4b4c59ad5" data-bla="blub" data-depth="null">












<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function () {
      navigator.serviceWorker.register('/cleverpush-worker.js').then(function (registration) {
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function (err) {
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script><script src="https://static.cleverpush.com/channel/loader/xApezzqSSCAKP5ppW.js?v=2" async></script><script>
window.cleverPushConfig = { showNotificationBell: location.pathname.indexOf('/gallery') < 0 };
</script>
<style type="text/css">.cleverpush-bell,.cleverpush-icon-bell{ bottom: 50px !important;left:10px!important;}
</style>
</div><!-- NOWRAPPER(!) --><div class="wtc-wg-plugilo-connector" data-id="1fba32d4-6e39-4937-97bd-f2f067ba3ee4" data-kit="md0bj" data-wid="connector" data-widget="7le4f">&nbsp;</div><script type="text/delayscript" src="//booster.webtradecenter.com/Scripts/WidgetLoader2" async></script><!-- plugilo //--><!-- NOWRAPPER(!) -->

<!-- global auth-blank -->
<!-- 11-204 / 19:17:50 --></body></html>