<link rel="preload" href="https://data-1fbcf6d7f5.esslinger-zeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.esslinger-zeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	
	<script type="text/javascript" src="https://data-1fbcf6d7f5.esslinger-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
	<!-- auth - false  --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!-- /www/esslinger_zeitung -->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html"
	  data-alias="/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
			<script>!function(e,n,t){function r(e,n){return typeof e===n}function o(){var e,n,t,o,i,s,a;for(var f in g){if(e=[],n=g[f],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(o=r(n.fn,"function")?n.fn():n.fn,i=0;i<e.length;i++)s=e[i],a=s.split("."),1===a.length?Modernizr[a[0]]=o:(!Modernizr[a[0]]||Modernizr[a[0]]instanceof Boolean||(Modernizr[a[0]]=new Boolean(Modernizr[a[0]])),Modernizr[a[0]][a[1]]=o),y.push((o?"":"no-")+a.join("-"))}}function i(e){var n=_.className,t=Modernizr._config.classPrefix||"";if(x&&(n=n.baseVal),Modernizr._config.enableJSClass){var r=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(r,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),x?_.className.baseVal=n:_.className=n)}function s(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):x?n.createElementNS.call(n,"https://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function f(e,n){return!!~(""+e).indexOf(n)}function l(e,n){return function(){return e.apply(n,arguments)}}function u(e,n,t){var o;for(var i in e)if(e[i]in n)return t===!1?e[i]:(o=n[e[i]],r(o,"function")?l(o,t||n):o);return!1}function p(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function d(){var e=n.body;return e||(e=a(x?"svg":"body"),e.fake=!0),e}function c(e,t,r,o){var i,s,f,l,u="modernizr",p=a("div"),c=d();if(parseInt(r,10))for(;r--;)f=a("div"),f.id=o?o[r]:u+(r+1),p.appendChild(f);return i=a("style"),i.type="text/css",i.id="s"+u,(c.fake?c:p).appendChild(i),c.appendChild(p),i.styleSheet?i.styleSheet.cssText=e:i.appendChild(n.createTextNode(e)),p.id=u,c.fake&&(c.style.background="",c.style.overflow="hidden",l=_.style.overflow,_.style.overflow="hidden",_.appendChild(c)),s=t(p,e),c.fake?(c.parentNode.removeChild(c),_.style.overflow=l,_.offsetHeight):p.parentNode.removeChild(p),!!s}function m(n,r){var o=n.length;if("CSS"in e&&"supports"in e.CSS){for(;o--;)if(e.CSS.supports(p(n[o]),r))return!0;return!1}if("CSSSupportsRule"in e){for(var i=[];o--;)i.push("("+p(n[o])+":"+r+")");return i=i.join(" or "),c("@supports ("+i+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function v(e,n,o,i){function l(){p&&(delete z.style,delete z.modElem)}if(i=r(i,"undefined")?!1:i,!r(o,"undefined")){var u=m(e,o);if(!r(u,"undefined"))return u}for(var p,d,c,v,h,y=["modernizr","tspan"];!z.style;)p=!0,z.modElem=a(y.shift()),z.style=z.modElem.style;for(c=e.length,d=0;c>d;d++)if(v=e[d],h=z.style[v],f(v,"-")&&(v=s(v)),z.style[v]!==t){if(i||r(o,"undefined"))return l(),"pfx"==n?v:!0;try{z.style[v]=o}catch(g){}if(z.style[v]!=h)return l(),"pfx"==n?v:!0}return l(),!1}function h(e,n,t,o,i){var s=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+S.join(s+" ")+s).split(" ");return r(n,"string")||r(n,"undefined")?v(a,n,o,i):(a=(e+" "+E.join(s+" ")+s).split(" "),u(a,n,t))}var y=[],g=[],C={_version:"3.1.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=C,Modernizr=new Modernizr;var _=n.documentElement,x="svg"===_.nodeName.toLowerCase(),w="Moz O ms Webkit",S=C._config.usePrefixes?w.split(" "):[];C._cssomPrefixes=S;var b=function(n){var r,o=prefixes.length,i=e.CSSRule;if("undefined"==typeof i)return t;if(!n)return!1;if(n=n.replace(/^@/,""),r=n.replace(/-/g,"_").toUpperCase()+"_RULE",r in i)return"@"+n;for(var s=0;o>s;s++){var a=prefixes[s],f=a.toUpperCase()+"_"+r;if(f in i)return"@-"+a.toLowerCase()+"-"+n}return!1};C.atRule=b;var E=C._config.usePrefixes?w.toLowerCase().split(" "):[];C._domPrefixes=E;var j={elem:a("modernizr")};Modernizr._q.push(function(){delete j.elem});var z={style:j.elem.style};Modernizr._q.unshift(function(){delete z.style}),C.testAllProps=h;var N=C.prefixed=function(e,n,t){return 0===e.indexOf("@")?b(e):(-1!=e.indexOf("-")&&(e=s(e)),n?h(e,n,t):h(e,"pfx"))};Modernizr.addTest("objectfit",!!N("objectFit"),{aliases:["object-fit"]}),o(),i(y),delete C.addTest,delete C.addAsyncTest;for(var P=0;P<Modernizr._q.length;P++)Modernizr._q[P]();e.Modernizr=Modernizr}(window,document);</script>
		<script>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</script>
		
				
		<script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function() {
		
		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'localnews',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Landkreis Esslingen", "Esslingen", "Corona", "Kritische Infrastruktur", "Infektion", "Omikron", "Krankenhaus", "Aufmacher", "StZ Plus Freemium", "Landkreis Esslingen"],
			 stutzeit_kw: "",
			 content: "kreis",
			 content_id: "e9a0c8df-dabe-4aff-bd27-082e2db84820", 
			 programmatic_ads: true,
			 ads: true
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/esslinger-zeitung/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
</script>
<script>
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initRpd();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initRpd());
		}
	</script>
	<script type="text/javascript">
			if (!cmsConfig._.has("page.noCookie") || !cmsConfig._.get("page.noCookie")) {
		    	!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
			}
		</script>
		
		<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
		<style>			
			a.mhsd-partner-link {
				margin-left: 20px;				
			}	
			html[data-layout="desktop"] a.mhsd-partner-link {
				position: fixed;
			    right: 20px;
			    top: 10px;			
			    align-items: start;
			}
			html[data-layout="desktop"] a.mhsd-partner-link[black] {
				top: 7px;
			}
			html[data-layout="mobile"] a.mhsd-partner-link {
				margin-right: 10px;
			}
			html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
			    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
			}
			html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
			    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
			}
			html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
			    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
			}
			html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
			    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
			}
			html[data-static-baseurl*='-bote'][data-layout="mobile"] .mod-header>.m-wrapper>.m-logo>.m-link>.m-img {
				max-width: 205px;
			}	
			html[data-static-baseurl*='rzbb'][data-layout="mobile"] .mod-header>.m-wrapper .m-menu--top>.m-item--nav {    
    			width: 70px;    
			}
		</style>
		<style>[data-userstate="nouserreg"] .is-loggedout,[data-userstate="nouserreg"] .is-logged {display: none !important;}</style>
		<style>html[data-channel='app'] [data-appexclude="true"] {display: none !important;}</style>
		<style>.grid {overflow:visible !important;}</style>				
		<script>			
			if ("undefined" !== typeof device["tablet"] && device.tablet()) {
				if (document.querySelector("meta[name='viewport']")) {
					document.querySelector("meta[name='viewport']").setAttribute("content", "width=1000");
				}
			}
			if ("undefined" !== typeof device["app"] && device.app()) {
				document.getElementsByTagName("html")[0].setAttribute("data-channel","app");
			}		
		</script>
		
		<script rel="preload" href="https://data-1fbcf6d7f5.esslinger-zeitung.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});// IOMm('3p', 'qds');</script><script src="/www/libs/_responsive/js/sso/initcall.min.js?build=20220120-1748-v6"></script>
			<link id="mainCss" href="https://esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/css/main.min.007f.css?build=20220120-1748" type="text/css" rel="stylesheet" media="screen">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Corona im Kreis Esslingen: Steht es kritisch um kritische Infrastruktur? - Kreis - Esslinger Zeitung</title>
<link rel="canonical" href="https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="copyright" content="Eßlinger Zeitung ONLINE - Das Nachrichtenportal für die Region Esslingen - Eßlinger Zeitung">
<meta name="email" content="redaktion@esslinger-zeitung.de">
<meta name="siteinfo" content="https://www.esslinger-zeitung.de/robots.txt">
<meta name="description" content=" Personalausfälle aufgrund in die Höhe schießender Corona-Infektionszahlen machen auch Krankenhäusern, Polizei, Lebensmittelhandel und Co. zu schaffen. Aber bislang ist die Lage nahezu überall fest im Griff. " property="og:description" itemprop="description">
<meta name="news_keywords" content="Esslingen,Corona,Kritische Infrastruktur,Infektion,Omikron,Krankenhaus">
<meta name="keywords" content="Esslingen,Corona,Kritische Infrastruktur,Infektion,Omikron,Krankenhaus">
<meta name="date" content="Mon Jan 31 22:40:00 CET 2022">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ez_online">
<meta property="twitter:title" content="Corona im Kreis Esslingen: Steht es kritisch um kritische Infrastruktur? - Esslinger Zeitung">
<meta name="twitter:image" content="https://www.esslinger-zeitung.de/media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original1024.jpg">
<meta property="og:title" content="Corona im Kreis Esslingen: Steht es kritisch um kritische Infrastruktur? - Esslinger Zeitung">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.esslinger-zeitung.de/media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="788">
<meta property="og:description" content=" Personalausfälle aufgrund in die Höhe schießender Corona-Infektionszahlen machen auch Krankenhäusern, Polizei, Lebensmittelhandel und Co. zu schaffen. Aber bislang ist die Lage nahezu überall fest im Griff. ">
<meta property="og:url" content="https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html">      
<meta property="fb:app_id" content="879177062203570">
<meta property="fb:pages" content="332067873971">
<meta property="lp.article:section" content="kreis">
<script>
if (!document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  document.cookie = 'sp_optout_ga=true; domain=esslinger-zeitung.de; expires=Thu, 31 Dec 2022 23:59:59 UTC; path=/';
}
</script>
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_={config:{accountId:348,mmsDomain:"https://cookies.esslinger-zeitung.de",wrapperAPIOrigin:"https://wrapper-api.sp-prod.net/tcfv2",events:{onMessageChoiceSelect:function(a,b){window.dataLayer.push({event:"cmp.choice",cmpChoice:{choiceId:a,choiceTypeId:b}})},onMessageReceiveData:function(a){a.messageId&&window.dataLayer.push({event:"cmp.message",cmpMessage:{messageId:a.messageId,messageDescription:a.msgDescription}})},onPrivacyManagerAction:function(a){window.dataLayer.push({event:"cmp.privacymanager.action",cmpPrivacyManagerAction:a})}}}};
</script>
<script src="https://cookies.esslinger-zeitung.de/wrapperMessagingWithoutDetection.js"></script>
<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html"					},					"headline":"Corona im Kreis Esslingen - Steht es kritisch um kritische Infrastruktur?",					"description":" Personalausf&auml;lle aufgrund in die H&ouml;he schie&szlig;ender Corona-Infektionszahlen machen auch Krankenh&auml;usern, Polizei, Lebensmittelhandel und Co. zu schaffen. Aber bislang ist die Lage nahezu &uuml;berall fest im Griff. ",					"image": [    					"https://www.esslinger-zeitung.de/media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original_1024.jpg",    					"https://www.esslinger-zeitung.de/media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.16x9_1024.jpg"	    					  					],					"datePublished":"2022-02-01T18:22:41+01:00",					"dateModified":"2022-02-01T18:22:41+01:00",										"author": {						"@type":"Person",						"name":"Martin Mezger"					},					"publisher": {						"@type":"Organization",						"name":"Esslinger Zeitung",						"url": "https://www.esslinger-zeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/img/esslinger-zeitung-w.png"						}					},											"articleSection": "Kreis",												"keywords": ["Esslingen","Corona","Infektion","Omikron","Krankenhaus"],											"isAccessibleForFree": "False",  					"hasPart": {  						"@type": "WebPageElement",  						"isAccessibleForFree": "False",  						"cssSelector" : ".paywall"  					}				}			</script>
<link rel="manifest" href="https://www.esslinger-zeitung.de/manifest.json">
<link rel="shortcut icon" href="https://www.esslinger-zeitung.de/www/esslinger_zeitung/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Esslinger Zeitung RSS Feed" href="https://www.esslinger-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<style>
[data-addedtags*='cms_lightbox'] .site-wrapper {
    max-width: 880px;
    width: 100%;
    padding-top: 0;
    margin: 0;
    min-height: auto !important;
    position: relative;
}
[data-addedtags*='cms_lightbox'] .brick, [data-addedtags*='cms_lightbox'] .brickgroup {
    width: 100% !important;
}
[data-addedtags*="cms_lightbox"] {
    min-height: auto !important;
}
[data-addedtags*="cms_lightbox"] .grid {
    margin: 0 !important;
    padding: 0 !important;
}
.mfp-iframe-scaler .icon-close {
    position: absolute !important;
    top: 10px;
    right: 10px;
    cursor: pointer;
}

div[data-b-title="SIR - B - Artikel-Dropdown Landtagswahl"] .item {padding-left: 0; padding-right: 0} 
div[data-b-title="SIR - B - Artikel-Dropdown Landtagswahl"] select {width: 100%; height: 2.5rem;}
html[data-layout="desktop"] a.mhsd-partner-link {opacity: .75;}
</style>
<link href="https://esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/css/print.css" type="text/css" rel="stylesheet" media="print">
<script>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</script>
		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5V9XWR9"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><!-- determined StZ Plus Freemium --><!-- got tag an added StZ Plus Freemium to pageContext--><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 420px; } .Mobile_Pos2:not(.nofh) { min-height: 420px; display: block !important; } .Mobile_Pos3 { min-height: 280px; display: block !important; } .Mobile_Pos4 { min-height: 280px; display: block !important; } .Mobile_Pos5 { min-height: 280px; display: block !important; } .Mobile_Pos6 { min-height: 280px; display: block !important; } .Content_1 { min-height: 280px; display: block !important; } .Content_2 { min-height: 280px; display: block !important; } #traffective-ad-Mobile_Sticky:before { content: "" !important; font-size: 1px !important; } /* [data-layout="desktop"] .Superbanner, [data-layout="mobile"] .Superbanner { min-height: 300px; display: block !important; } */</div>

<div id="rpdCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 250px; } .Mobile_Pos2:not(.nofh) { min-height: 250px; display: block !important; }</div>
<script>

var CSS_SLOT = "traffectiveCustomCSS";
if (cmsConfig._.has("advertising.provider") && "rpd" == cmsConfig._.get("advertising.provider")) {
	var CSS_SLOT = "rpdCustomCSS";
}

window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};
var getRenderFixedHeight = function() {
	return ptGetCookieValue("MHSNOFIXEDHEIGHT") !== "true";
}
var persistFixedHeightSettings = function(val) {
	var expires = "";	
	document.cookie = "MHSNOFIXEDHEIGHT" + "=" + val + expires + "; path=/";
	return;
}
var doRenderFixedHeight = function(val) {
	persistFixedHeightSettings(val);	
	var cssContentEle = document.getElementById(CSS_SLOT);
	if (cssContentEle) {
		var style = cssContentEle.querySelector("style");			
		if (!style && !val) {
			style = document.createElement('style');
			style.innerHTML = cssContentEle.innerHTML;
			cssContentEle.appendChild(style);	
			return;
		} else if (style && val) {
			style.remove();
		}
	}
}

var markParents = function() {
	var adSlots = document.querySelectorAll('[id^="traffective-"]');
	if ("undefined" === typeof(adSlots) || adSlots.length < 1) {
		return;
	}
	for (var i=0; i<adSlots.length; i++) {
		var id = adSlots[i].getAttribute("id");
		if ("undefined" === typeof(id) || "" == id) {
			return;
		}		
		var praefix = id.replace("traffective-ad-", "");
		var className = praefix + "_wrapper";
		
		var parent = adSlots[i].parentElement;
		if ("undefined" === typeof(parent)) {
			continue;
		}
		var parentChildren = parent.children;
		if ("undefined" !== typeof parentChildren && parentChildren.length > 1) {
			continue;
		}
		
		if ("Mobile_Pos2" == praefix) {
			adSlots[i].classList.add("nofh"); // add class for no fixed height
			parent.classList.add(className);
		}
	}
}

var determinePremium = function() {
	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	if (!considerPermission) {
		return;
	}

	// not loggedin
	var cvc = ptGetCookieValue("COOKIEVERIFY");				
	var cLoggedIn = ("" != cvc);	
	if (!cLoggedIn) {
		doRenderFixedHeight(false);
		return;
	}
	
	// msh
	var parsedCvc = JSON.parse(cvc);
	if (parsedCvc["permission"] && "true" !== parsedCvc["permission"]) {
		doRenderFixedHeight(false);
		return;
	}
	
	// c1
	if (window["ptEventRegister"]) {		
		ptEventRegister("c1Permission", function(data) {						
			if (data["permission"]) {
				doRenderFixedHeight(true);
			} else {
				doRenderFixedHeight(false);
			}
		});
		return;
	}	

}

var determine = function() {	

	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	// cls (safety first...)
	if (getRenderFixedHeight()) {		
		doRenderFixedHeight(false);
	}
	
	// local config - advertising enabled?
	var advertisingEnabled = cmsConfig._.has("advertising.enabled") && cmsConfig._.get("advertising.enabled");
	if (!advertisingEnabled) {
		doRenderFixedHeight(true);
		return;
	}
	
	// noCookie-settings
	var noCookie = cmsConfig._.has("page.noCookie") && cmsConfig._.get("page.noCookie");
	if (noCookie) {
		doRenderFixedHeight(true);
		return;
	}	
	
	// sourcepoint
	if ("undefined" !== typeof window["__tcfapi"]) {
		
		console.log("checkHeight __tcfapi");
		__tcfapi('addEventListener', 2, function (tcData, success) {
			if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
				__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
					if (success) {
						if (vendorConsents.grants['600a9eaea2286381092891b8'].vendorGrant) {
							doRenderFixedHeight(false);
							
							// hier flackern??? wir prüfen jetzt weiter auf Premium, da fixe Höhen laut Consent i.O.
							if (considerPermission) {
								determinePremium();
							}
							
							console.log("checkHeight __tcfapi", "fixed height");
							return
						} else {
							doRenderFixedHeight(true);
							console.log("checkHeight __tcfapi", "no fixed height");
						}
					} else {
						doRenderFixedHeight(true);					
						console.log("checkHeight __tcfapi", "no fixed height");						
					}
				});
			}
		});
	} else {
		console.log("checkHeight __tcfapi", "no _tcfapi");
		determinePremium();
	}
}   
determine();
if (document.readyState !== 'loading'){
	markParents();
} else {
	document.addEventListener('DOMContentLoaded', markParents);
}
</script><!-- NOWRAPPER(!) -->          














<div>

				<style>
    [data-layout=desktop] .mod-article.mod-article--frm:before {
        width: 45px !important;
}
</style>
			
</div>
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="36722115-62e1-41fe-bc04-90aa1c9832d7" data-b-title="BVD-R19 - CSS Anpassungen"><div class="item">	<div class="content">		<div class="statichtml">			<style type="text/css">/* MHSD-1918 Anzeigen-Icon -> Tag "Anzeigenkennung" */
    [data-article-tags*=Anzeigenkennung] .mod-article .article-kicker:before {
          content: "Anzeige";
          background-color: #999;
          font-size: .8125rem;
          color: #fff;
          line-height: 1.1;
          padding: 1px 3px 0 3px;
          display: inline-flex;
          margin-right: 5px;
          justify-content: center;
          text-transform: uppercase;
    }
  
        [data-tags*=Anzeigenkennung] .appetizer h3 .appetizer-kicker:before {

        content: "Anzeige";
        background-color: #999;
        font-size: .8125rem;
        color: #fff;
        line-height: 1.1;
        padding: 1px 3px 0 3px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
    /* MHSD-1966 einheitliche Listendarstellung */ 
      .mod-article .article-body ul li{
          margin-bottom: 1rem;
      }
  
      .mod-article .article-body hr{
          margin: 16px 0;
      }

      .mod-article .article-body ul li:first-child{
          margin-top: 1rem;
      }
  
  /* Anpassung EZ+ Logo bei Plus Artikeln (Mobildarstellung)  */
  [data-layout=mobile] .mod-article.mod-article--frm:before{
    background-size: unset;
  }
  
  /* MHSD-2073 Anpassung inline-Bilder */
.mod-article figure.fltlft.inlineImage {
        margin-top: 20px;
        margin-bottom: 20px;
        padding: unset;
    }

    .mod-article figure.fltlft.inlineImage img {
        width: 100%;
    }

    .mod-article figure.fltlft.inlineImage figcaption {
        padding-left: unset;
        padding-right: unset;
        color: #a5a5a5;
    }
</style>		</div>	</div></div>
</div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><header class="mod-header">
<div class="m-wrapper">
<div class="m-logo" itemscope="" itemtype="http://schema.org/Organization"><a class="m-link" href="/" itemprop="url" title="Esslinger Zeitung"><img alt="Esslinger Zeitung" class="m-img" itemprop="logo" src="https://www.esslinger-zeitung.de/staticcontent/esslinger_zeitung/assets/img/esslinger-zeitung-w.png" /> </a></div>

<div>
<ul class="m-menu m-menu--top">
<li class="m-item m-item--ok"><a class="mhsd-partner-link" dark="" href="https://www.mhsdigital.de" target="_blank">&nbsp;</a></li>
<li class="m-item m-item--nav">
<h3 id="m-item--nav-h3"><!--Menu Description--></h3>

<div class="m-icon m-icon--burger">
<div class="m-wrapper"><span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span> <span class="m-slice"></span></div>
</div>
</li></ul>

<ul class="m-menu m-menu--bottom">
<li class="m-item m-item--search">
<div class="m-wrapper">
<form action="/suche" class="m-form" method="get" onsubmit="return checkFormHeader()"><button class="m-button" name="searchsubmit" type="submit"><!--Suchen--></button><input name="_charset_" type="hidden" value="UTF-8" /> <input name="mode" type="hidden" value="Eines der Worte" /> <input name="sort" type="hidden" value="Datum absteigend" /> <input name="searchPeriod" type="hidden" value="unbegrenzt" /> <input class="m-input" id="search_field" name="searchText" placeholder="Suchbegriff eingeben" type="text" />&nbsp;</form>
</div>
</li>
<li class="m-item m-item--login is-logged">
<div class="m-wrapper">
<div class="m-loginbox"><img src="/staticcontent/esslinger_zeitung/assets/svg/icon-login-active-grey.svg" />
<p class="m-user" data-sharevaluefrom="cms.form.field.mail"><!--&nbsp;--></p> <a class="m-manage" href="/account" id="button_manage">Konto verwalten</a> <a class="m-logout" id="button_logout" onclick="CmsLoginManager.logout();">Abmelden</a></div>
</div>
</li>
<li class="m-item m-item--login is-loggedout" onclick="javascript:CmsLoginManager.execLoginAction('LOGIN');">&nbsp;</li></ul></div>
</div>
</header>
<!-- NOWRAPPER(!) --><!-- vaA _responsive/2016-12/header/includes/main_nav/level-1/item.html -->
<nav class="mod-nav not-sticky" id="main-nav" role="navigation">
	<ul class="m-menu m-menu--1">	<li class="m-item m-item--more has-level-2 active">	Lokalnachrichten	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2 active">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten" title="Lokalnachrichten" target="_self" class="m-link level-1-link">		Lokalnachrichten			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/esslingen" title="Esslingen" target="_self" class="m-link level-2-link">		Esslingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/ostfildern" title="Ostfildern" target="_self" class="m-link level-2-link">		Ostfildern			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/neuhausen-denkendorf" title="Neuhausen/Denkendorf" target="_self" class="m-link level-2-link">		Neuhausen/Denkendorf			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/koengen-wendlingen" title="Köngen/Wendlingen" target="_self" class="m-link level-2-link">		Köngen/Wendlingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/wernau" title="Wernau" target="_self" class="m-link level-2-link">		Wernau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/altbach-deizisau" title="Altbach/Deizisau" target="_self" class="m-link level-2-link">		Altbach/Deizisau			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/plochingen" title="Plochingen" target="_self" class="m-link level-2-link">		Plochingen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/aichwald" title="Aichwald" target="_self" class="m-link level-2-link">		Aichwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/baltmannsweiler-lichtenwald" title="Baltmannsweiler/Lichtenwald" target="_self" class="m-link level-2-link">		Baltmannsweiler/Lichtenwald			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/lokalnachrichten/reichenbach-hochdorf" title="Reichenbach/Hochdorf" target="_self" class="m-link level-2-link">		Reichenbach/Hochdorf			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/polizeibericht" title="Polizeibericht" target="_self" class="m-link level-1-link">		Polizeibericht			</a>	</li><li class="m-item m-item--more has-level-2">	Land	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/land" title="Land" target="_self" class="m-link level-1-link">		Land			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/stuttgart" title="Stuttgart" target="_self" class="m-link level-2-link">		Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/land/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="m-link level-2-link">		Baden-Württemberg			</a>	</li></ul></li><li class="m-item m-item--more has-level-2">	Sport	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/sport" title="Sport" target="_self" class="m-link level-1-link">		Sport			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/handball-in-der-region" title="Handball in der Region" target="_self" class="m-link level-2-link">		Handball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region" title="Fußball in der Region" target="_self" class="m-link level-2-link">		Fußball in der Region			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/vfb" title="VfB Stuttgart" target="_self" class="m-link level-2-link">		VfB Stuttgart			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport" title="Weiterer Lokalsport" target="_self" class="m-link level-2-link">		Weiterer Lokalsport			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/politik" title="Politik" target="_self" class="m-link level-1-link">		Politik			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="m-link level-1-link">		Wirtschaft			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wissen" title="Wissen" target="_self" class="m-link level-1-link">		Wissen			</a>	</li><li class="m-item m-item--more has-level-2">	Panorama	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/panorama" title="Panorama" target="_self" class="m-link level-1-link">		Panorama			</a>	</li><li class="m-item ">		<a href="https://www.esslinger-zeitung.de/ratgeber" title="Ratgeber" target="_self" class="m-link level-2-link">		Ratgeber				<span class="m-note">Anzeige</span>	</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="m-link level-1-link">		Unterhaltung			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/digital" title="Digital" target="_self" class="m-link level-1-link">		Digital			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/kultur" title="Kultur" target="_self" class="m-link level-1-link">		Kultur			</a>	</li><li class="m-item m-item--more has-level-2">	Freizeit	<ul class="m-menu m-menu--2">	<li class="m-item has-level-2">	<a href="https://www.esslinger-zeitung.de/freizeit" title="Freizeit" target="_self" class="m-link level-1-link">		Freizeit			</a>	</li><li class="m-item ">	<a href="https://veranstaltungen.esslinger-zeitung.de" title="Veranstaltungen" target="_self" class="m-link level-2-link">		Veranstaltungen			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/ausflugstipps" title="Ausflugstipps" target="_self" class="m-link level-2-link">		Ausflugstipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/wochenendtipps" title="Wochenendtipps" target="_self" class="m-link level-2-link">		Wochenendtipps			</a>	</li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/filmtipps" title="Filmtipps" target="_self" class="m-link level-2-link">		Filmtipps			</a>	</li></ul></li><li class="m-item ">	<a href="https://www.esslinger-zeitung.de/es-tv" title="Videos" target="_self" class="m-link level-1-link">		Videos			</a>	</li><li class="m-item ">	<a href="https://sonderthemen.esslinger-zeitung.de" title="Sonderthemen" target="_self" class="m-link level-1-link">		Sonderthemen			</a>	</li>		<ul class="m-links"><li class="m-item"><a class="m-link" href="https://swmh-epaper.s4p-iapps.com/client/ez" target="_blank">ePaper</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/" target="_blank">Aboangebote</a></li><li class="m-item"><a class="m-link" href="https://shop.esslinger-zeitung.de/leserservice/?branding=ez" target="_blank">Leserservice</a></li><li class="m-item"><a class="m-link" href="/anzeigen" target="_blank">Anzeigen</a></li><li class="m-item"><a class="m-link" href="/messen" target="_blank">Messen</a></li><li class="m-item"><a class="m-link" href="https://stellenmarkt.stuttgarter-zeitung.de/" target="_blank">Stellen</a></li><li class="m-item"><a class="m-link" href="https://www.zeit-des-gedenkens.de/" target="_blank">Trauer</a></li><li class="m-item"><a class="m-link" href="https://immobilien.esslinger-zeitung.de/" target="_blank">Immobilien</a></li><li class="m-item"><a class="m-link" href="https://zustellung.esslinger-zeitung.de/" target="_blank">Zustellung</a></li></ul>	<div class="m-sidebar">		<a href="/newsletter" target="_blank"><img src="/staticcontent/esslinger_zeitung/assets/img/diverse-seiten/Newsletter-Menue_4.jpg" style="width:100%" /></a> <a href="https://zustellung.esslinger-zeitung.de/" target="_blank"><img src="/staticcontent/esslinger_zeitung/assets/img/diverse-seiten/Zusteller-Portal_Menue-Teaser.jpg" style="width:100%" /></a>		    </div></ul>
	
	<div class="m-overlay m-overlay--1"></div>
    <div class="m-overlay m-overlay--2"></div>
</nav>

<div class="mod-overlay"></div><div  class="brickgroup site site-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="291558c3-11ff-45f8-bdf7-1beddc5ed1cc"><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="300d81e6-ea80-459e-a4cc-74544069a6f6" data-b-title="BVD-R19 - B - //DESKTOP-TABLET// - Ad Top (Superbanner/Billboard)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_OMS" id="traffective-ad-Billboard_OMS" style="display:none"><!--     Billboard_OMS     --></div><div class="Billboard" id="traffective-ad-Billboard" style="display:none"><!--     Billboard     --></div><div class="Superbanner" id="traffective-ad-Superbanner" style="display:none"><!--     Superbanner     --></div><div class="WPSuperbanner" id="traffective-ad-WPSuperbanner" style="display:none"><!--     WPSuperbanner     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos1) nicht in diesem Context sichtbar -->
<main  class="brickgroup grid" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d62aa2c1-e4a5-487e-b7a2-4f1b04bc8242"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->




<div class="bottom-nav" data-appexclude="true">
	<!-- no valid ec for 'social-network' configured -->
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">		<meta itemprop="position" content="1">		<a href="https://www.esslinger-zeitung.de" itemprop="item">			<meta itemprop="name" content="Startseite">			<span>				<span class="icon-home"></span>			</span>		</a>	</li>	<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="2">		<a href="https://www.esslinger-zeitung.de/lokalnachrichten" itemprop="item" class="level-1">		<span itemprop="name">				Lokalnachrichten			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="3">		<a href="https://www.esslinger-zeitung.de/lokalnachrichten/kreis" itemprop="item" class="level-2">		<span itemprop="name">				Kreis			</span>	</a></li><li>	<span class="icon-arrow-2 arrow-right"></span></li><li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">	<meta itemprop="position" content="4">		<h1 class="level-3 active">		<meta  itemprop="item" content ="https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html">		<span itemprop="name">				Steht es kritisch um kritische Infrastruktur?			</span>	</h1></li></ol>
</div><article  class="brickgroup mod-article mod-article--frm" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="5bc60ab7-50e9-4cc5-afff-6821f8297ddb"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="1fb85689-e958-49ed-a7a9-f9c08d7d1fda"><!-- NOWRAPPER(!) --><!-- DIG_CMS_AUTHORIZED null --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.esslinger-zeitung.de">			<h2>				<span class="article-kicker">Corona im Kreis Esslingen</span>				<span class="article-headline" itemprop="headline">Steht es kritisch um kritische Infrastruktur?</span>			</h2>						<div class="article-details">		<span itemprop="author" itemscope itemtype="http://schema.org/Person">Martin Mezger<meta itemprop="name" content="Martin Mezger"></span>	<meta itemprop="dateModified" content="2022-02-01T18:22:41">	<span itemprop="datePublished" content="2022-02-01T18:19:00">01.02.2022 - 18:19 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Esslinger Zeitung">		<meta itemprop="url" content="https://www.esslinger-zeitung.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brickgroup article-body br-r" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w8-" data-layout-mobile="w12-" data-brickid="f26d4578-c3f4-4133-9ef7-fc2bbb4c7d53"><!-- NOWRAPPER(!) --><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Die Hospitalisierungsrate sinkt, die Infektionsrate beim Personal steigt:Die Patientenversorgung ist gleichwohl gesichert, hört man aus den Krankenhäusern. Foto: dpa/Robert Michael" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="true">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.esslinger-zeitung.de/media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Die Hospitalisierungsrate sinkt, die Infektionsrate beim Personal steigt:Die Patientenversorgung ist gleichwohl gesichert, hört man aus den Krankenhäusern. Foto: dpa/Robert Michael"					 title="Die Hospitalisierungsrate sinkt, die Infektionsrate beim Personal steigt:Die Patientenversorgung ist gleichwohl gesichert, hört man aus den Krankenhäusern. Foto: dpa/Robert Michael"					 src="/media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original1024.jpg"				     data-srcset="/media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original300.jpg 300w,							     /media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original700.jpg 700w,							     /media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original1024.jpg 1024w,							     /media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Die Hospitalisierungsrate sinkt, die Infektionsrate beim Personal steigt:Die Patientenversorgung ist gleichwohl gesichert, hört man aus den Krankenhäusern. Foto: dpa/Robert Michael" title="Die Hospitalisierungsrate sinkt, die Infektionsrate beim Personal steigt:Die Patientenversorgung ist gleichwohl gesichert, hört man aus den Krankenhäusern. Foto: dpa/Robert Michael" src="/media.media.c82e113e-90d8-4fab-a8fc-02704a6d9d48.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Die Hospitalisierungsrate sinkt, die Infektionsrate beim Personal steigt:Die Patientenversorgung ist gleichwohl gesichert, hört man aus den Krankenhäusern.&nbsp;<span class="source">Foto: dpa/Robert Michael</span></figcaption>	</figure></div>		
</div></div>
		
	<!-- NOWRAPPER(!) --><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">														</ul>	</div></div>
</div><!-- NOWRAPPER(!) --><div  class="brick intro-text" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b7355ab7-04e0-400f-89de-d539dfe97ed3" data-b-title="BVD-R19 - B - Artikel (Vorspann)"><p>Personalausfälle aufgrund in die Höhe schießender Corona-Infektionszahlen machen auch Krankenhäusern, Polizei, Lebensmittelhandel und Co. zu schaffen. Aber bislang ist die Lage nahezu überall fest im Griff.</p></div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="39605fd6-d18d-4a02-9ef7-2917a6b3bd29" data-b-title="BVD-R19 - B - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">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</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=Corona im Kreis Esslingen:Steht es kritisch um kritische Infrastruktur?+https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html%3Futm_source%Whatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Esslinger Zeitung%20-%20Steht es kritisch um kritische Infrastruktur?&amp;body=Steht es kritisch um kritische Infrastruktur?%0Ahttps://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=Corona im Kreis Esslingen:Steht es kritisch um kritische Infrastruktur?&amp;url=https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Corona im Kreis Esslingen:Steht es kritisch um kritische Infrastruktur?&amp;url=https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.esslinger-zeitung.de/inhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
    function copyToClipboard() {
        var dummy = document.createElement('input'),
            text = window.location.href;

        document.body.appendChild(dummy);
        dummy.value = text;
        dummy.select();
        document.execCommand('copy');
        document.body.removeChild(dummy);

        setTimeout(function () {
            $("#confirm").fadeIn();
        }, 300);
        setTimeout(function () {
            $("#confirm").fadeOut();
        }, 1800);
    }
</script></div><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Pos2) nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia8-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="97dfcb7a-93c0-4c31-991a-f47f28eae550" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Content_2)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Content_1" id="traffective-ad-Content_1" style="display:none"><!--     Content_1     --></div>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><p> Kreis <a href="/thema/Esslingen" title="Esslingen" class="art_thema">Esslingen</a> - <a href="/thema/Omikron" title="Omikron" class="art_thema">Omikron</a> jagt die <a href="/thema/Corona" title="Corona" class="art_thema">Corona</a>-<a href="/thema/Infektion" title="Infektion" class="art_thema">Infektion</a>szahlen in astronomische H&ouml;hen – was sich in zahlreichen Branchen und Bereichen mit erh&ouml;hten Krankenst&auml;nden bei den Mitarbeiterinnen und Mitarbeitern auswirkt. Auch die sogenannten kritische Infrastruktur von der Polizei &uuml;ber die Kliniken bis zum Lebensmittelhandel &auml;chzt unter Personalausf&auml;llen, bricht aber noch lange nicht zusammen. Versorgung und Sicherheit seien gew&auml;hrleistet, hei&szlig;t es allerorten – auch weil die Covid-Verl&auml;ufe durch die Omikron-Variante und die mittlerweile recht hohen Impfquoten meist relativ milde und k&uuml;rzer ausfallen.</p><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia8-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8b796e75-af7b-4079-a9d0-ceb6f26092d3" data-b-title="BVD-R19 - B - Artikel Paywall Zwei Angebote"><div class="item">	<div class="content">		<div class="statichtml">			<style>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</style><div class="mod-paywall layout-zwei-angebote" id="paywall">    <div class="paywall-container-wrap">        <div class="container-main">            <h2 class="title">Angebot wählen<br>                und weiterlesen</h2>            <p class="title">Unsere Abo-Empfehlung:</p>            <div class="offer-wrap" data-offercount="2"></div>            <div class="offer is-active">                <header>                    <div class="headline-wrap">                        <div class="headline"><svg width="12" height="7" viewBox="0 0 12 7" fill="none"                                xmlns="http://www.w3.org/2000/svg">                                <path d="M10.5134 0L6 4.22005L1.48659 0L0 1.38997L6 7L12 1.38997L10.5134 0Z"                                    fill="#454545" />                            </svg> Probeabo Basis</div>                        <div class="price">0,00 €</div>                    </div>                    <div class="sub-headline">Alle Artikel lesen.</div>                </header>                <section>                    <ul>                        <li>4 Wochen kostenlos</li>                        <li>Danach nur 6,99 € mtl.&ast;</li>                        <li>Jederzeit kündbar</li>                    </ul>                    <div class="button-section" data-offerid="offer_52WP4N">                        <div class="subline">*Monatspreis nach 12 Monaten: 9,99 €</div>                        <a title="Jetzt kostenlos testen" href="https://checkout.esslinger-zeitung.de/?pld=O_DIHA7HQYTBFI0NOL4J&wt=EONOFF&referer=https%3A%2F%2Fwww.esslinger-zeitung.de%2Finhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html%3Faction%3Dverify"                            id="paywall--offerlink">                            Jetzt kostenlos testen                        </a>                    </div>                </section>            </div>            <div class="offer">                <header>                    <div class="headline-wrap">                        <div class="headline"><svg width="12" height="7" viewBox="0 0 12 7" fill="none"                                xmlns="http://www.w3.org/2000/svg">                                <path d="M10.5134 0L6 4.22005L1.48659 0L0 1.38997L6 7L12 1.38997L10.5134 0Z"                                    fill="#454545" />                            </svg> Jahresabo Basis</div>                        <div class="price">69,00 €&ast;</div>                    </div>                    <div class="sub-headline">Alle Artikel lesen.</div>                </header>                <section>                    <ul>                        <li>Ein Jahr zum Vorteilspreis</li>                        <li>Danach jederzeit kündbar</li>                    </ul>                    <div class="button-section" data-offerid="offer_52W1FIX">                        <div class="subline">*Monatspreis nach 12 Monaten: 9,99 €</div>                        <a title="Jetzt bestellen" href="https://checkout.esslinger-zeitung.de/?pId=O_VFPTFOGYCE2O15DQEI&wt=EONOFF&referer=https%3A%2F%2Fwww.esslinger-zeitung.de%2Finhalt.corona-im-kreis-esslingen-steht-es-kritisch-um-kritische-infrastruktur.e9a0c8df-dabe-4aff-bd27-082e2db84820.html%3Faction%3Dverify"                            id="paywall--offerlink">Jetzt bestellen</a>                    </div>                </section>            </div>        </div>        <div class="container-main c-info">            <p>Oder finden Sie hier das passende Abo: </p>            <div class="button-section compare">                <a title="Alle Abos vergleichen" href="https://shop.esslinger-zeitung.de/digital/?branding=ez"                    id="paywall--all">                    Alle Abos vergleichen                </a>            </div>        </div>    </div>    <div class="container-login">        Bereits Abonnent? <span onclick="CmsLoginManager.execLoginAction('LOGIN');">Einloggen</span>    </div>    <div class="container-footer">        <img src="/staticcontent/esslinger_zeitung/assets/img/plus-icon.svg" class="icn">        <p>Als führende Tageszeitung in der Region, berichtet die Eßlinger Zeitung umfassend und kompetent über das            Geschehen in der Welt und die bewegenden Geschichten vor Ihrer Haustür. Mit unserem EZ Plus Abo haben Sie            von überall, rund um die Uhr Zugriff auf alle exklusiven redaktionellen Inhalte auf            www.esslinger-zeitung.de.</p>    </div></div> <script>    let paywallOffers = document.getElementsByClassName("offer");    for (let paywallOffer of paywallOffers) {        paywallOffer.addEventListener('click', function() {            document.getElementsByClassName("offer").forEach(function(element){                element.classList.remove("is-active");            });            this.classList.add("is-active");        });    }    dataLayer.push({'event': 'paywallView'});    let paywallButtons = document.getElementsById("paywall--offerlink");    for (let paywallButton of paywallButtons) {        paywallButton.addEventListener('click', function() {            dataLayer.push({ 'event': 'paywallClick', 'payEntitlement': 'paid', 'clickProducts': [{ 'name': 'Testabo' }] });        });    }</script>		</div>	</div></div>
<script>
		var changeWTParameter = function() {
			var wt = new URL(location.href).searchParams.get('wt');			
			if (null !== wt) {
				var offerLinks = document.querySelectorAll("#paywall .offer a");
				if (offerLinks) {					
					for (var i=0; i<offerLinks.length; i++) {						
						var offerlink = new URL(offerLinks[i].getAttribute("href"));
						
						offerlink.searchParams.delete('wt');	
						offerlink.searchParams.append('wt', wt);
						offerLinks[i].setAttribute("href", offerlink);
					}	
				}
			} 
		};
		changeWTParameter()
		</script>
		</div><!-- NOWRAPPER(!) -->          














<div>

				<div id="taboola-feed-below-paid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01',
    container: 'taboola-feed-below-paid-article',
    placement: 'Feed Below Paid Article',
    target_type: 'mix'
  });
</script>
<style>
[data-layout=desktop] #taboola-feed-below-paid-article,
[data-layout=tablet] #taboola-feed-below-paid-article
 {
    padding: 0px !important;
    margin: 0 -35px !important;
}
</style>
			
</div>
</div><div  class="brickgroup mod-sidebar" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w4-" data-layout-mobile="w0-" data-brickid="19c47901-9362-4a89-98b8-dbd76b329b9c"><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_1" id="traffective-ad-Rectangle_1" style="display:none"><!--  Rectangle_1  --></div>		
			</div>
		</div>	
	</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8da0821-9857-4786-aa8f-fac77d8891da" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Promo 1/2)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Promoad_1" id="traffective-ad-Promoad_1" style="display:none"><!--     Promoad_1     --></div><div class="Promoad_2" id="traffective-ad-Promoad_2" style="display:none"><!--     Promoad_2     --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a8536151-6cca-48db-b04e-de472ed48f0b" data-b-title="BVD-R19 - B - // DESK-TAB // Ad native (Nativendo Artikel)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>		
			</div>
		</div>	
	</div>
</div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia4-" data-layout-mobile="w0-c1-notxt-if12-ia0-" data-brickid="636291ca-1460-4ef0-9649-3babb4d21d2e" data-b-title="BVD-R19 - B - // DESK-TAB // Ad (Native_1)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Native_1" id="traffective-ad-Native_1" style="display:none"><!--     Native_1     --></div><style type="text/css">body .trf-center-container:before { position: relative !important;  float: right !important;  margin-bottom: 2px;}</style>		
			</div>
		</div>	
	</div>
</div></div><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Rectangle_2" id="traffective-ad-Rectangle_2" style="display:none"><!--     Rectangle_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></article><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8aaf2893-253a-44d9-bc59-38c05608ff92"><aside  class="brick" data-noprint="true" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c4-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if4-ia4-" data-brickid="b45b3021-f1b2-4035-b5df-1a10908919d4" data-b-title="EZ-R19 - B - Meist gelesen (4 Themen - grid-row-teaser)"><div class="header">	<h4>Lesen Sie auch</h4></div>
<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Raubüberfall in Lenningen: Mann überfällt Bäckerei" class="data" href="/inhalt.raubueberfall-in-lenningen-mann-ueberfaellt-baeckerei.e1f70dd3-821f-450b-b765-76cb7fc8cbe0.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Raubüberfall in Lenningen: Mann überfällt Bäckerei"			    title="Raubüberfall in Lenningen: Mann überfällt Bäckerei"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.fd290b70-976f-477c-adb5-95883dfa0e20.original300.jpg 300w,						     						     /media.media.fd290b70-976f-477c-adb5-95883dfa0e20.original700.jpg 700w,						     /media.media.fd290b70-976f-477c-adb5-95883dfa0e20.original1024.jpg 1024w,						     /media.media.fd290b70-976f-477c-adb5-95883dfa0e20.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Raubüberfall in Lenningen: Mann überfällt Bäckerei" title="Raubüberfall in Lenningen: Mann überfällt Bäckerei" src="/media.media.fd290b70-976f-477c-adb5-95883dfa0e20.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Raubüberfall in Lenningen</span>						<span class="appetizer-title">Mann überfällt Bäckerei</span>					</h3>									</div>				<div class="appetizer-text">					<span>Ein bewaffneter Mann hat am Dienstagnachmittag im Lenniger Ortsteil Unterlenningen (Kreis Esslingen) eine Bäckerei überfallen. Die Polizei sucht Zeugen.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Klimahäuser im Landkreis Esslingen: Energetische Vorzeigeprojekte gekürt" class="data" href="/inhalt.klimahaeuser-im-landkreis-esslingen-energetische-vorzeigeprojekte-gekuert.6b2b4650-999a-4e78-b426-b7e31291bd5a.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Klimahäuser im Landkreis Esslingen: Energetische Vorzeigeprojekte gekürt"			    title="Klimahäuser im Landkreis Esslingen: Energetische Vorzeigeprojekte gekürt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.dd9386ef-9008-4ae6-b57e-39e231fe3b28.original300.jpg 300w,						     						     /media.media.dd9386ef-9008-4ae6-b57e-39e231fe3b28.original700.jpg 700w,						     /media.media.dd9386ef-9008-4ae6-b57e-39e231fe3b28.original1024.jpg 1024w,						     /media.media.dd9386ef-9008-4ae6-b57e-39e231fe3b28.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Klimahäuser im Landkreis Esslingen: Energetische Vorzeigeprojekte gekürt" title="Klimahäuser im Landkreis Esslingen: Energetische Vorzeigeprojekte gekürt" src="/media.media.dd9386ef-9008-4ae6-b57e-39e231fe3b28.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>Klimahäuser im Landkreis Esslingen</span>						<span class="appetizer-title">Energetische Vorzeigeprojekte gekürt</span>					</h3>									</div>				<div class="appetizer-text">					<span>Im Landkreis Esslingen sind erstmals 16 „Klimahäuser“ prämiert worden. Landrat Heinz Einiger überreichte den Eigentümern ein individuelles Hausnummernschild. Damit sind diese Häuser nun als energetisches Vorzeigeprojekt erkennbar.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="true" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Corona-Protest in Nürtingen: Aktionsbündnis mahnt „Spaziergänger“ zu Solidarität" class="data" href="/inhalt.corona-protest-in-nuertingen-aktionsbuendnis-mahnt-spaziergaenger-zu-solidaritaet.10bbcac7-a0ed-48fd-beb9-8e4a48732fe9.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Corona-Protest in Nürtingen: Aktionsbündnis mahnt „Spaziergänger“ zu Solidarität"			    title="Corona-Protest in Nürtingen: Aktionsbündnis mahnt „Spaziergänger“ zu Solidarität"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.88427be5-ed8a-44c0-a521-275435e43fd7.original300.jpg 300w,						     						     /media.media.88427be5-ed8a-44c0-a521-275435e43fd7.original700.jpg 700w,						     /media.media.88427be5-ed8a-44c0-a521-275435e43fd7.original1024.jpg 1024w,						     /media.media.88427be5-ed8a-44c0-a521-275435e43fd7.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Corona-Protest in Nürtingen: Aktionsbündnis mahnt „Spaziergänger“ zu Solidarität" title="Corona-Protest in Nürtingen: Aktionsbündnis mahnt „Spaziergänger“ zu Solidarität" src="/media.media.88427be5-ed8a-44c0-a521-275435e43fd7.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker"><span class="paid-icon"></span>Corona-Protest in Nürtingen</span>						<span class="appetizer-title">Aktionsbündnis mahnt „Spaziergänger“ zu Solidarität</span>					</h3>									</div>				<div class="appetizer-text">					<span>Die „Montagsspaziergänger“ sind in Nürtingen nicht allein unterwegs. 200 Menschen nahmen diesmal an einer Gegendemonstration teil.</span>				</div>							</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Vorfall in Wendlingen: Zugbegleiter beleidigt und bespuckt" class="data" href="/inhalt.vorfall-in-wendlingen-zugbegleiter-beleidigt-und-bespuckt.4e9f533c-675c-40f0-87fd-9b0e0dd27d2a.html" target="_self">						<section class="appetizer">								<div class="headline-wrapper">					<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Vorfall in Wendlingen: Zugbegleiter beleidigt und bespuckt"			    title="Vorfall in Wendlingen: Zugbegleiter beleidigt und bespuckt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.999238ed-c590-4c78-bf4f-713fdb9190f2.original300.jpg 300w,						     						     /media.media.999238ed-c590-4c78-bf4f-713fdb9190f2.original700.jpg 700w,						     /media.media.999238ed-c590-4c78-bf4f-713fdb9190f2.original1024.jpg 1024w,						     /media.media.999238ed-c590-4c78-bf4f-713fdb9190f2.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Vorfall in Wendlingen: Zugbegleiter beleidigt und bespuckt" title="Vorfall in Wendlingen: Zugbegleiter beleidigt und bespuckt" src="/media.media.999238ed-c590-4c78-bf4f-713fdb9190f2.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>					<h3>						<span class="appetizer-kicker">Vorfall in Wendlingen</span>						<span class="appetizer-title">Zugbegleiter beleidigt und bespuckt</span>					</h3>									</div>				<div class="appetizer-text">					<span>Bei einer Fahrscheinkontrolle hat ein unbekannter Mann einen 38 Jahre alten Zugbegleiter am Bahnhof in Wendlingen (Kreis Esslingen) beleidigt und dann bespuckt. Die Polizei sucht Zeugen zu dem Vorfall.</span>				</div>							</section>		</a>	</div></div></aside><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="0e4f5c0c-2181-476b-a438-3cb2a838cdf5" data-b-title="BVD-R19 - B - //DESK-TAB// Ad (Billboard_2)"><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Billboard_2" id="traffective-ad-Billboard_2" style="display:none"><!--     Billboard_2     --></div>		
			</div>
		</div>	
	</div>
</div></div></section><!-- BAUSTEIN BVD-R19 - B - //MOBILE// - Ad (Mobile_Footer_1 - Bottom) nicht in diesem Context sichtbar -->
</main></div><footer  id="footer" class="brickgroup mod-footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="3a26e4ae-5492-4780-88bc-09ebcba8db0d"><div  class="brickgroup m-wrapper" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6f6f9556-1a20-4420-a625-2ceebe34fc57"><!-- NOWRAPPER(!) --><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a>
<ul class="footer-links">
<li><a href="https://shop.esslinger-zeitung.de/?branding=ez">Aboangebote</a></li>
<li><a href="/anzeigen">Anzeigen</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="https://www.swmh-datenschutz.de/ez">Datenschutzerklärung</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(188567);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten" target="_blank">Mediadaten</a></li>
<li><a href="/newsletter" target="_blank">Newsletter</a></li>
<li><a href="/leserbriefe" target="_blank">Leserbriefe</a></li></ul>&nbsp;
<ul class="footer-links">
<li class="copyright"><a href="/">© esslinger-zeitung.de</a></li></ul></div></footer><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        category: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script><!-- NOWRAPPER(!) --><div class="Skyscraper" id="traffective-ad-Skyscraper" style="display:none"><!--     Skyscraper     --></div><div class="Skyscraper_OMS" id="traffective-ad-Skyscraper_OMS" style="display:none"><!--     Skyscraper_OMS     --></div><div class="WPSkyscraper" id="traffective-ad-WPSkyscraper" style="display:none"><!--     WPSkyscraper     --></div><div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div><div class="OutOfPage" id="traffective-ad-OutOfPage" style="display:none"><!--     OutOfPage     --></div><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="fb15129c-5e97-4ab7-a1da-1e9cc8eec1ff" data-b-title="EZ-R19 - Refresh-Button"><script type="text/delayscript">require(['jquery'], function($) {
function setRfbCookie(e,t,n){var i=new Date;i.setTime(i.getTime()+24*n*60*60*1e3);var o="expires="+i.toUTCString();document.cookie=e+"="+t+"; "+o}function getRfbCookie(e){for(var t=e+"=",n=document.cookie.split(";"),i=0;i<n.length;i++){for(var o=n[i];" "==o.charAt(0);)o=o.substring(1);if(0==o.indexOf(t))return o.substring(t.length,o.length)}return""}function timerIncrement(){idleTime+=1,idleTime>4&&"flex"!=$(".mod-ntf").css("display")&&($(".mod-ntf").fadeIn(),dataLayer.push({event:"refreshButtonEinblenden"}))}var idleTime=0;$(document).ready(function(){$("#rfb-cookie").change(function(){this.checked&&(console.debug("cookie gesetzt"),setRfbCookie("rfb-hide","checked",90))}),"checked"!=getRfbCookie("rfb-hide")&&(setInterval(timerIncrement,6e4),$(this).mousemove(function(e){idleTime=0}),$(this).keypress(function(e){idleTime=0}),$(".ntf-close, .btn-white.close").click(function(){$(".mod-ntf").fadeOut("fast"),dataLayer.push({event:"refreshButtonSchliessen"})}),$(".stn-popup #rfB-whatsapp").click(function(){dataLayer.push({event:"AnmeldenWhatsappNewsletter"})}),$(".mod-ntf #rfB-refresh").click(function(){dataLayer.push({event:"refreshButtonNeuLaden",eventCallback:function(){window.location.href="https://www.esslinger-zeitung.de"}})}))});
});</script>
<div class="mod-ntf ntf-refresh" id="rfB-container">
<div class="ntf-container">
<div class="ntf-item ntf-visible"><span class="ntf-close"><span class="icon-close"></span></span>
<div class="ntf-header">Neue Artikel</div>

<div class="ntf-content">esslinger-zeitung.de wurde gerade aktualisiert. Wollen Sie die Seite neu laden?</div>

<div class="ntf-footer"><span class="btn btn-white close">schließen</span> <a class="btn" id="rfB-refresh">Neu laden</a> <label> <input id="rfb-cookie" name="refreshCookie" type="checkbox" value="setCookie" /> <small>Diesen Hinweis künftig nicht mehr zeigen.</small> </label></div>
</div>
</div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ef979fcc-0702-47c3-96ba-84c5cb770834" data-b-title="BVD-R19 - Taboola (Footer)">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
			
</div>
</div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="b17e98a1-a61d-4a14-ba98-fab4b4c59ad5" data-b-title="BVD-R19 - CleverPush Bell">












<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function () {
      navigator.serviceWorker.register('/cleverpush-worker.js').then(function (registration) {
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function (err) {
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script><script src="https://static.cleverpush.com/channel/loader/xApezzqSSCAKP5ppW.js?v=2" async></script><script>
window.cleverPushConfig = { showNotificationBell: location.pathname.indexOf('/gallery') < 0 };
</script>
<style type="text/css">.cleverpush-bell,.cleverpush-icon-bell{ bottom: 50px !important;left:10px!important;}
</style>
</div><!-- NOWRAPPER(!) --><div class="wtc-wg-plugilo-connector" data-id="cba17733-2e89-40b9-823d-a13dec31c52d" data-kit="md0bj" data-wid="connector" data-widget="7le4f">&nbsp;</div><style type="text/css">.wtc-wg-plugilo-connector{z-index:4 !important;}</style><!-- plugilo //--><!-- NOWRAPPER(!) -->

<!-- global auth-blank -->
<!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- NOWRAPPER(!) --><!-- staticad: whitelist defined, but current zone is not in whitelist for this brick ... -->
<!-- 11-207 / 20:10:33 --></body></html>