<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Merkel in Westafrika: Wirtschaft und Migration im Focus - Topthemen - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Am zweiten Tag der Westafrikareise der Kanzlerin dürfte es vor allem um Wirtschaftsthemen gehen. In Ghana wächst die Wirtschaft stark, das Land gilt ..."><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="Jobs und Perspektiven"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/778/389478_1_articledetail_bundeskanzlerin-angela-merkel-cdu-geht-die-gangway-zum-airbus-a340-der-luftwaffe-hinauf-foto-kay-nietfeld.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-merkel-in-westafrika-wirtschaft-und-migration-im-focus-_arid,2213902.html"><meta property="og:title" content="Merkel in Westafrika: Wirtschaft und Migration im Focus - Topthemen - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="fb:pages" content="332067873971"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Merkel in Westafrika: Wirtschaft und Migration im Focus - Topthemen - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-merkel-in-westafrika-wirtschaft-und-migration-im-focus-_arid,2213902.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link href="/pu_all/shariff/shariff.complete.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_147.css"><script src="/cms_media/minify/1/javascript/javascript_75.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/27-startseite-teaser-feed.xml" title="Esslinger Zeitung"/><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/33-startseite-volltext-feed.xml" title="Esslinger Zeitung"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'nationalnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>    var gaProperty = 'UA-1062245-2';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    // Creates an adblock detection plugin.
    ga('provide', 'adblockTracker', function(tracker, opts) {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
        document.body.removeChild(ad);
    });

    ga('create', 'UA-1062245-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('require', 'adblockTracker', {dimensionIndex: 1});
    ga('send', 'pageview');
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5753ZNQ');</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script><script>        (function () {
            var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
                native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' + native_zone
                + '&amp;w=' + native_site;
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5753ZNQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"themadestag", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="WhatsApp" href="https://www.esslinger-zeitung.de/whatsapp" target="_self"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-whatsapp-green"></i><i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/27-startseite-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/sommerredaktion.html" class="page mainnavi" target="_self">Sommerredaktion</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/150-jahre-ez.html" class="page mainnavi" target="_self">150 Jahre EZ</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-runder-tisch-der-vesperkirche-esslingen-fuer-preis-nominiert-_arid,2213931.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/779/389510_1_menuteaser_5b42730e-aab5-11e8-bed2-13388fd9ead1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-runder-tisch-der-vesperkirche-esslingen-fuer-preis-nominiert-_arid,2213931.html">Runder Tisch der Vesperkirche Esslingen für Preis nominiert</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-ein-harter-abschied-vom-steinmetz-beruf-_arid,2213835.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389361_2_menuteaser_c5fc15a6-ab4b-11e8-bbd4-c9e7df4fe650.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-ein-harter-abschied-vom-steinmetz-beruf-_arid,2213835.html">Ein harter Abschied vom Steinmetz-Beruf</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-%E2%80%9Efuer-uns-gilt-die-pressefreiheit%E2%80%9C-_arid,2213845.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389371_1_menuteaser_cb8f592a-ab9f-11e8-bbd4-c9e7df4fe650.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-%E2%80%9Efuer-uns-gilt-die-pressefreiheit%E2%80%9C-_arid,2213845.html">„Für uns gilt die Pressefreiheit“</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-hochdorf-mercedes-kommt-von-der-strasse-ab-_arid,2213961.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/476/238360_1_menuteaser_147645_1_org_143011_1_org_auf-der-flucht-vor-der-polizei-sind-drei-menschen-bei-einem-autounfall-ums-leben-gekommen-fotomalte-christians-symbol-archiv.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-hochdorf-mercedes-kommt-von-der-strasse-ab-_arid,2213961.html">Hochdorf: Mercedes kommt von der Straße ab</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-bremer-abgeordneter-soll-haftbefehl-weiterverbreitet-haben-_arid,2213894.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/779/389528_1_menuteaser_ein-mann-legt-am-tatort-in-chemnitz-eine-blume-nieder-foto-monika-skolimowska.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-bremer-abgeordneter-soll-haftbefehl-weiterverbreitet-haben-_arid,2213894.html">Bremer Abgeordneter soll Haftbefehl weiterverbreitet haben</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-zuwanderer-in-wismar-krankenhausreif-gepruegelt-_arid,2213914.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389491_1_menuteaser_ein-rettungswagen-faehrt-mit-blaulicht-durch-eine-strasse-foto-marcel-kusch-illustration.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-zuwanderer-in-wismar-krankenhausreif-gepruegelt-_arid,2213914.html">Zuwanderer in Wismar krankenhausreif geprügelt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-eu-will-bei-neuen-us-zoellen-gespraeche-sofort-unterbrechen-_arid,2213977.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/779/389560_1_menuteaser_eu-handelskommissarin-cecilia-malmstroem-waehrend-einer-pressekonferenz-in-bruessel-foto-stephanie-lecocq-epa-archiv.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-eu-will-bei-neuen-us-zoellen-gespraeche-sofort-unterbrechen-_arid,2213977.html">EU will bei neuen US-Zöllen «Gespräche sofort unterbrechen»</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-stuttgarts-mann-fuer-das-jetzt-und-fuer-das-morgen-michael-reschke-_arid,2213949.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/724/362024_1_menuteaser_10178e08-544f-11e8-9458-d081a7a88614.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-stuttgarts-mann-fuer-das-jetzt-und-fuer-das-morgen-michael-reschke-_arid,2213949.html">Stuttgarts Mann für «das Jetzt und für das Morgen»: Michael Reschke</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ernuechterung-beim-tsv-neuhausen-_arid,2213318.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/777/388781_1_menuteaser_c939d1a2-a922-11e8-84c5-a4d9f0a77c7a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ernuechterung-beim-tsv-neuhausen-_arid,2213318.html">Ernüchterung beim TSV Neuhausen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-donis-will-stuermen-statt-sitzen-_arid,2213667.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389161_1_menuteaser_c47e0b94-aabf-11e8-bed2-13388fd9ead1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-donis-will-stuermen-statt-sitzen-_arid,2213667.html">Donis will stürmen statt sitzen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-vom-kart-in-den-330-ps-audi-_arid,2213087.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/776/388231_2_menuteaser_a4e52c72-a6c3-11e8-bac5-465439fabe80.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Mehr Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-vom-kart-in-den-330-ps-audi-_arid,2213087.html">Vom Kart in den 330-PS-Audi</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/fotowettbewerb-blende.html" class="page mainnavi" target="_self">Fotowettbewerb Blende</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>45 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-feierliche-eroeffnung-des-stuttgarter-weindorfes-_mediagalid,2210.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389440_1_menuteaser_E_B0139.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-feierliche-eroeffnung-des-stuttgarter-weindorfes-_mediagalid,2210.html">Feierliche Eröffnung des Stuttgarter Weindorfes</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>19 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-flammende-sterne-2018-suedkorea-gewinnt-_mediagalid,2205.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/777/388895_1_menuteaser_image001.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-flammende-sterne-2018-suedkorea-gewinnt-_mediagalid,2205.html">"Flammende Sterne" 2018: Südkorea gewinnt</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>36 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-vinzenzifest-in-wendlingen-_mediagalid,2204.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/777/388746_1_menuteaser_DSC03496.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-vinzenzifest-in-wendlingen-_mediagalid,2204.html">Vinzenzifest in Wendlingen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="http://veranstaltungen.esslinger-zeitung.de/" class="page mainnavi" target="_blank">Veranstaltungen</a></li><li><a href="/freizeit/freibaeder-in-der-region.html" class="page mainnavi" target="_self">Freibäder in der Region</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="https://www.esslinger-zeitung.de/freizeit/kino/filmtipps.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-auf-die-moepse-fertig-los-_arid,2212319.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/774/387404_1_menuteaser_8398095e-a475-11e8-8393-8975e25cddfc.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-auf-die-moepse-fertig-los-_arid,2212319.html">Auf die Möpse, fertig, los!</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-hoehepunkt-2018-%E2%80%93-die-silvester-gala-reise-_arid,2207335.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/762/381176_1_menuteaser_Bremenhotel1_RGB.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-hoehepunkt-2018-%E2%80%93-die-silvester-gala-reise-_arid,2207335.html">Höhepunkt 2018 – Die Silvester Gala-Reise</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-kartenverlosung-marshall-und-alexander-am-11112018-in-nuertingen-_arid,2213909.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/778/389489_1_menuteaser_Foto_M_A_5_c_Steven_Haberland.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-kartenverlosung-marshall-und-alexander-am-11112018-in-nuertingen-_arid,2213909.html">Kartenverlosung: Marshall und Alexander am 11.11.2018 in Nürtingen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/geschenktipps.html" class="page mainnavi" target="_self">Weihnachtsgeschenktipps</a></li><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-kuba-%E2%80%93-der-inselstaat-in-der-karibik-_arid,2195425.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/724/362281_1_menuteaser_324501.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-kuba-%E2%80%93-der-inselstaat-in-der-karibik-_arid,2195425.html">Kuba – Der Inselstaat in der Karibik</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-denim-die-wichtigsten-trends-2018-_arid,2212825.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/775/387955_1_menuteaser_Bild_1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-denim-die-wichtigsten-trends-2018-_arid,2212825.html">Denim? Die wichtigsten Trends 2018</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-wohnungssuche-und-mietvertrag-%E2%80%93-darauf-sollten-mieter-achten-_arid,2211301.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/772/386093_1_menuteaser_josh-wilburne-140523-unsplash.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-wohnungssuche-und-mietvertrag-%E2%80%93-darauf-sollten-mieter-achten-_arid,2211301.html">Wohnungssuche und Mietvertrag – darauf sollten Mieter achten</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-kfz-industrie-boomt-_arid,2211123.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/771/385952_1_menuteaser_auto-1291491_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-kfz-industrie-boomt-_arid,2211123.html">Kfz-Industrie boomt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-erinnern-muss-man-sich-nicht-mehr-selbst-_arid,2210549.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/770/385293_1_menuteaser_Terminplaner.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-erinnern-muss-man-sich-nicht-mehr-selbst-_arid,2210549.html">Erinnern muss man sich nicht mehr selbst</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div class=mobileOmsBanner><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile1"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile1')});
				}
				/*  */
			</script></div></article></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/deutschland-welt.html" title="Deutschland &amp; Welt">Deutschland & Welt</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/deutschland-welt/topthemen.html" title="Topthemen">Topthemen</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/deutschland-welt/topthemen.html">Topthemen</a><meta itemprop=dateCreated content="2018-08-30T09:11:52+02:00"><span class="nfy-ar-date" id="2213902-1535607000-detail">30.08.2018</span></div><h1 class="nfy-ar-headline" itemprop=headline>Merkel in Westafrika: Wirtschaft und Migration im Focus</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>Jobs und Perspektiven</h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/778/389478_1_fullwide_bundeskanzlerin-angela-merkel-cdu-geht-die-gangway-zum-airbus-a340-der-luftwaffe-hinauf-foto-kay-nietfeld.jpg" alt="Angela Merkel" title="Angela Merkel" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Bundeskanzlerin Angela Merkel (CDU) geht die Gangway zum Airbus A340 der Luftwaffe hinauf. </span> <span class=nfy-ar-image-author>Foto: Kay Nietfeld</span></div></div></figure></section><div class="article_body" itemprop=articleBody><article class="nfy-adbanner-revive nfy-cobo-ad nfy-content-ad"><div class=nfy-ad-text>Anzeige</div> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article><p><p>Accra (dpa) - Mit mehreren Wirtschaftsterminen und Gesprächen mit Präsident Nana Akufo-Addo setzt Kanzlerin Angela Merkel in Ghana ihre dreitägige Westafrikareise fort.</p><p>Auch beim Treffen mit Akufo-Addo am Donnerstagnachmittag (ca. 14.45 Uhr) geht es in der Hauptstadt Accra um den Ausbau der Wirtschaftsbeziehungen sowie die Stabilität in der Region und Migrationsthemen.</p><p>Ghana spielt aus Sicht der Bundesregierung genau wie Senegal, das Merkel am Mittwoch besucht hatte, eine wichtige Rolle als Stabilitätsanker in der Region. Als zweitgrößte Volkswirtschaft in Westafrika ist das Land einer der wichtigsten Handelspartner Deutschlands in Subsahara-Afrika. Das Verhältnis zwischen Christen und Muslimen in dem Land gilt als vorbildlich.</p><p>Merkel will auch an einem von der deutschen Wirtschaft organisierten Runden Tisch teilnehmen. Dabei soll es unter anderem um den Stand der G20-Initiative «Compact with Africa» für mehr private Investitionen gehen. Vor ihrem Weiterflug nach Nigeria am Abend ist außerdem ein Treffen mit jungen Start-up-Unternehmern geplant.</p><p>Auch in Ghana dürfte die Kanzlerin für eine bessere Zusammenarbeit der Behörden mit Deutschland bei der oft nur schleppenden Rückführung abgelehnter Asylbewerber werben. In der Bundesrepublik leben derzeit 4200 ausreisepflichtige Migranten aus Ghana. Die Schutzquote - also jener Anteil von Migranten und Asylbewerbern, die vom BamF anerkannt werden - liegt in Ghana bei 5,7 Prozent. Ghana ist sind seit Anfang der 1990er Jahre im Sinne des deutschen Asylrechts als sicheres Herkunftsland eingestuft.</p><p>An diesem Freitag will Merkel zum Abschluss ihrer Reise Nigeria besuchen. Die Zahl der ausreisepflichtigen Nigerianer in Deutschland ist noch weitaus größer als jener aus Ghana - sie liegt bei 8600 Menschen. Hinzu kommen mehr als 20 000 vom Bundesamt für Migration und Flüchtlinge (BamF) abgelehnte Asylbewerber aus Nigeria, deren Klage gegen die Entscheidung noch läuft. In der Bundesregierung wird damit gerechnet, dass bei einem Großteil dieser Menschen in den nächsten ein bis zwei Jahren ebenfalls Ausreisepflicht bestehen wird. Die Schutzquote liegt in Nigeria bei 15 Prozent.</p><p>Zum Auftakt ihrer Reise hatte Merkel am Mittwoch in Senegal afrikanischen Reformländern Unterstützung beim Wirtschaftsaufbau und für mehr legale Migration im Gegenzug für einen intensiveren Kampf gegen Schlepper angeboten. «Wir brauchen auch Vertrauen der Unternehmen in afrikanische Länder», gepaart mit Unterstützung durch die Bundesregierung etwa bei der Absicherung von Investitionen, betonte sie nach einem Treffen mit dem senegalesischen Präsident Macky Sall in der Hauptstadt Dakar.</p><p>Sall sagte Merkel Zusammenarbeit beim Vorgehen gegen illegale Migration zu. Der Kampf gegen die Schleuser sei «eine Frage der Würde Afrikas». Die Regierungen des Kontinents dürften sich nicht zu Komplizen von Schleppern und Schleusern machen. Der afrikanischen Jugend müssten Chancen auf dem eigenen Kontinent geboten werden. Zugleich betonte Sall, Europa solle keine Angst vor Migranten haben. Natürlich müssten «diese großen Wellen» von Migranten und Flüchtlingen beherrscht werden. Er glaube aber nicht, «dass sich Europa weiter abschotten kann».</p></p><br /></div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2213902-1535607000-detail">30.08.2018</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="https%3A%2F%2Fwww.esslinger-zeitung.de%2Fdeutschland-welt%2Ftopthemen_artikel%2C-merkel-in-westafrika-wirtschaft-und-migration-im-focus-_arid%2C2213902.html"><div class="shariff detail" data-backend-url="/pu_all/shariff-backend/" data-button-style=icon-count data-lang=de data-services="[&quot;googleplus&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;print&quot;]" data-url="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-merkel-in-westafrika-wirtschaft-und-migration-im-focus-_arid,2213902.html"></div><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async=async defer></script><li class="shariff-button nfy-ar-social-box"><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1014&amp;arid=2213902&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1014&amp;arid=2213902&#039;);">senden</a></li></aside><aside class="nfy-ar-taboola cf">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script></aside><div id=nativendo-oms-article></div><div class=nachrichtendienst-outer><p class=nachrichtendienst-headline>Sie m&ouml;chten immer top informiert sein? Ganz einfach:</p><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html><img src="/pu_ez/images/Icon-Newsletter.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Newsletter<br>via E-Mail. <strong><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html>Jetzt anmelden!</a></strong></p></div><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/whatsapp><img src="/pu_ez/images/Icon-WhatsApp.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Nachrichtendienst<br>via WhatsApp. <strong><a href=https://www.esslinger-zeitung.de/whatsapp>Jetzt anmelden!</a></strong></p></div><div style=clear:both;></div></div><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1014&amp;arid=2213902" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>E-Mail (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-merkel-in-westafrika-wirtschaft-und-migration-im-focus-_arid,2213902.html"></div></div></div></aside></footer><script>			/*  */
			item_statistic('ar', 2213902, 1);

			jQuery(function() {
				showNfySocialIconCounters("https%3A%2F%2Fwww.esslinger-zeitung.de%2Fdeutschland-welt%2Ftopthemen_artikel%2C-merkel-in-westafrika-wirtschaft-und-migration-im-focus-_arid%2C2213902.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});
				var iframeTimer;
				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
					var slider = $(this);
					var currentElement = $(slick.$slides[currentSlide]);
					var iframe = currentElement.find('iframe.nfy-ad-inject');
					clearInterval(iframeTimer);
					if( iframe.length )
					{
						var src = iframe.attr('src');
						if( typeof src == 'undefined' )
						{
							window.iframePolling = 0;
							iframe.attr('src', iframe.data('iframesrc'));
							iframeTimer = setInterval(function(){
								if( iframe.css('height') !== 0 )
								{
									$(slider).find('.slick-list').css("height", iframe.css('height'));
								}
								window.iframePolling++;
								if( window.iframePolling > 3 ) {
									clearInterval(iframeTimer);
								}
							}, 2000);
						}
					}
				});
				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_51_0"><header><span class="nfy-sebox-headline">Bilder des Tages</span></header><div class="nfy-kl-slick lazyslick"></div><a href="/mediathek/bildergalerien/galerieansicht.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article></aside>
</aside></div></div><footer class="nfy-navi-footer-links"><div class="nfy-navi-footer-links-box-1"><div class="nfy-navi-footer-links-headline">LOKALSPORT</div><nav class="nfy-navi-footer-links-firstline"><ul class="nfy-navi-footer-links-navi"><li><a href="/sport/vfb.html" target="_self">VfB</a> </li><li><a href="/sport/handball-in-der-region.html" target="_self">Handball in der Region</a> </li><li><a href="/sport/ez-lauf.html" target="_self">EZ-Lauf</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-2"><div class="nfy-navi-footer-links-headline">VERANSTALTUNGEN</div><nav class="nfy-navi-footer-links-secondline"><ul class="nfy-navi-footer-links-navi"><li><a href="/konzerte-auf-der-burg.html" target="_self">Konzerte auf der Burg</a> </li><li><a href="/esslinger-weihnachtsmarkt.html" target="_self">Esslinger Weihnachtsmarkt</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-3"><div class="nfy-navi-footer-links-headline">AUS DER REGION</div><nav class="nfy-navi-footer-links-thirdline"><ul class="nfy-navi-footer-links-navi"><li><a href="/cannstatter-volksfest.html" target="_self">Cannstatter Volksfest</a> </li><li><a href="/region/fruehlingsfest.html" target="_self">Stuttgarter Frühlingsfest</a> </li><li><a href="/fasnet.html" target="_self">Fasnet im Kreis Esslingen</a> </li></ul></nav></div></footer> <footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"https://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script src="/pu_all/shariff/shariff.complete.js"></script><script>	/*
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }*/
</script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//a.teads.tv/page/1163/tag';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <script>
var lastScrollTop = 0;
$(window).scroll(function(event){
var st = $(this).scrollTop();
if (st > lastScrollTop){
if (!$('body').hasClass('down')){
  $('body').addClass('down');
}
} else {
$('body').removeClass('down');
}
lastScrollTop = st;
if ($(this).scrollTop() <= 0){
$('body').removeClass('down');
};
});
function setCookie(cname,cvalue,exdays){
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
function getCookie(cname){
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i < ca.length; i++){
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1);
}
if (c.indexOf(name) == 0){
return c.substring(name.length, c.length);
}
}
return "";
}
$(document).ready(function(){
var hasSeenEinlinker = getCookie("has_seen_einklinker");
if (hasSeenEinlinker != ""){
$('#einklinker').css('display','none');
}$('#einklinker #close').click(function(){
setCookie("has_seen_einklinker", "EZEinklinker", 7);
$('#einklinker').css('display','none');
});
});
</script>
<div id="einklinker">
<div class="info-sb-outer">
  <p class="info-headline">Bleiben Sie immer top informiert mit unseren kostenlosen Infodiensten!</p>
  <ul class="info-sb-section">
<li class="whatsapp"><a href="https://www.esslinger-zeitung.de/whatsapp"> Unser Nachrichtendienst via WhatsApp. <strong>Jetzt anmelden!</strong></a></li>
<li class="newsletter"><a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html"> Unser Newsletter via E-Mail. <strong>Jetzt anmelden!</strong></a></li>
  </ul>
</div>
<a href="#" id="close">X</a>
</div>
<style>
#einklinker { height:100px;width:100%;background:rgba(255, 255, 255, 0.85);padding:10px;position:fixed;bottom:0;right:0;left:0;display:none;color:black;border-top:1px solid #bfbfbf;z-index:99999; }
#einklinker #close { height:30px;width:30px;position:absolute;right:5px;top:5px;text-align:center;padding:4px 0 0;border-radius:15px;border:1px solid grey; }
body.down #einklinker { display:block; }
#einklinker .info-headline { font:bold 20px/22px 'Roboto Condensed';margin:0 0 10px;text-align:center; }
#einklinker ul.info-sb-section { float:left;width:100%;margin:0;padding:0;display:inline; }
#einklinker ul.info-sb-section li { width:50%;float:left;background-repeat: no-repeat;padding:10px 10px 10px 50px;background-size:50px; }
#einklinker ul.info-sb-section li:hover { transform:scale(1.025); }
#einklinker ul.info-sb-section li.whatsapp { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-WhatsApp.png'); }
#einklinker ul.info-sb-section li.newsletter { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-Newsletter.png'); }
#einklinker .float { float:left; }
@media only screen and (max-width:960px) {
#einklinker { height:110px; }
}
@media only screen and (max-width:700px) {
#einklinker { height:150px; }
#einklinker ul.info-sb-section li { width:100%; }
}
@media only screen and (max-width:420px) {
#einklinker { height:185px; }
#einklinker ul.info-sb-section li { width:100%; }
}
</style>
 <style>
ul.nfy-topline-navigation-list li:first-child a { color: red !important; }

.flash {
  -webkit-animation-name: flash;
  animation-name: flash;
  -webkit-animation-duration: 1s;
  animation-duration: 1s;
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

@-webkit-keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}

@keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}
</style>
<script>
$( document ).ready(function() {
	$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
	function animateAboangebote(){
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').removeClass('flash');
		}, 2000);
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
		}, 4000);	
    setTimeout(animateAboangebote, 5000);
	}
	animateAboangebote();
});
</script>
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 91], "oms_custom_floorad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_floorad');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>