<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Seehofer kündigt «tiefgreifende Reform» des Bamf an - Brennpunkte - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Es ist kein Geheimnis, dass das Bamf während der Flüchtlingskrise völlig überlastet war. Und dass es bis heute vielerorts knirscht. «Solche Mängel ..."><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="U-Ausschuss nicht vom Tisch"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/739/369511_1_articledetail_bundesinnenminister-horst-seehofer-will-das-bundesamt-fuer-migration-und-fluechtlinge-von-grund-auf-reformieren-foto-hendrik-schmidt.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-seehofer-kuendigt-tiefgreifende-reform-des-bamf-an-_arid,2200063.html"><meta property="og:title" content="Seehofer kündigt «tiefgreifende Reform» des Bamf an - Brennpunkte - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Seehofer kündigt «tiefgreifende Reform» des Bamf an - Brennpunkte - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-seehofer-kuendigt-tiefgreifende-reform-des-bamf-an-_arid,2200063.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_136.css"><script src="/cms_media/minify/1/javascript/javascript_73.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/27-startseite-teaser-feed.xml" title="Esslinger Zeitung"/><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/33-startseite-volltext-feed.xml" title="Esslinger Zeitung"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'nationalnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>    var gaProperty = 'UA-1062245-2';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-1062245-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script><script>        (function () {
            var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
                native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' + native_zone
                + '&amp;w=' + native_site;
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"brennpunkte", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="WhatsApp" href="https://www.esslinger-zeitung.de/whatsapp" target="_self"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-whatsapp-green"></i><i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/27-startseite-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/mobilitaet-in-der-region.html" class="page mainnavi" target="_self">Mobilität in der Region</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/150-jahre-ez.html" class="page mainnavi" target="_self">150 Jahre EZ</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li><li><a href="/region/fruehlingsfest.html" class="page mainnavi" target="_self">Frühlingsfest</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-spd-bekenntnis-zum-pfleghof-_arid,2200106.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/738/369453_1_menuteaser_4c88c162-6b07-11e8-9392-f7d9536cdbb5.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-spd-bekenntnis-zum-pfleghof-_arid,2200106.html">SPD-Bekenntnis zum Pfleghof</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-weniger-zonen-_arid,2199993.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/737/368812_1_menuteaser_8717f3c4-6a68-11e8-a8f4-0ee8d90b9022.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-weniger-zonen-_arid,2199993.html">Weniger Zonen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-junger-gorilla-muss-wilhelma-verlassen-_arid,2200127.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/738/369467_1_menuteaser_Wiljelma.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-junger-gorilla-muss-wilhelma-verlassen-_arid,2200127.html">Junger Gorilla muss Wilhelma verlassen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-kind-bei-verkehrsunfall-in-nuertingen-schwer-verletzt-_arid,2200147.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/734/367189_1_menuteaser_Unfall_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-kind-bei-verkehrsunfall-in-nuertingen-schwer-verletzt-_arid,2200147.html">Kind bei Verkehrsunfall in Nürtingen schwer verletzt</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-astronaut-gerst-in-der-iss-angekommen-_arid,2200047.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/739/369515_1_menuteaser_die-luke-zwischen-der-kapsel-sojus-ms-09-und-der-iss-oeffnet-sich-der-deutsche-astronaut-alexander-gerst-schwebt-in-die-internationale-raumstation-fot.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-astronaut-gerst-in-der-iss-angekommen-_arid,2200047.html">Astronaut Gerst in der ISS angekommen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-astronaut-gerst-in-der-iss-angekommen-_arid,2200045.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/739/369515_1_menuteaser_die-luke-zwischen-der-kapsel-sojus-ms-09-und-der-iss-oeffnet-sich-der-deutsche-astronaut-alexander-gerst-schwebt-in-die-internationale-raumstation-fot.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-astronaut-gerst-in-der-iss-angekommen-_arid,2200045.html">Astronaut Gerst in der ISS angekommen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-dax-vor-g7-gipfel-im-minus-_arid,2198221.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/730/365465_1_menuteaser_im-schriftzug-dax-spiegelt-sich-die-grosse-anzeigetafel-mit-dem-bis-dahin-erreichten-kursverlauf-im-handelssaal-der-boerse-in-frankfurt-foto-christoph.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-dax-vor-g7-gipfel-im-minus-_arid,2198221.html">Dax vor G7-Gipfel im Minus</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/ez-pokal-handball.html" class="page mainnavi" target="_self">EZ-Pokal</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li><li><a href="/sport/wm2018.html" class="page mainnavi" target="_self">WM 2018</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-heiss-begehrte-dauerkarten-_arid,2199817.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/737/368640_1_menuteaser_db8362ae-69aa-11e8-8004-3712bfbaec13.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-heiss-begehrte-dauerkarten-_arid,2199817.html">Heiß begehrte Dauerkarten</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ende-eines-missverstaendnisses-_arid,2199982.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/737/368803_1_menuteaser_a3ecaf7e-6a3d-11e8-a8f4-0ee8d90b9022.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ende-eines-missverstaendnisses-_arid,2199982.html">Ende eines Missverständnisses</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-hartenstein-will-das-%E2%80%9Ewunder-von-koengen%E2%80%9C-_arid,2199954.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/737/368777_3_menuteaser_d5fa5c72-6a4d-11e8-a8f4-0ee8d90b9022.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-hartenstein-will-das-%E2%80%9Ewunder-von-koengen%E2%80%9C-_arid,2199954.html">Hartenstein will das „Wunder von Köngen“</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-schrader-deutscher-meister-der-u-17-_arid,2198819.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/734/367296_1_menuteaser_d3ef3cb8-64ad-11e8-a8e3-f60e28d337a4.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Mehr Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-schrader-deutscher-meister-der-u-17-_arid,2198819.html">Schrader  deutscher Meister    der U 17</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/fotowettbewerb-blende.html" class="page mainnavi" target="_self">Fotowettbewerb Blende</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>10 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-umarme-deine-katze-tag-_mediagalid,2032.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/736/368252_1_menuteaser_Loki_Anja_Karsch.png"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-umarme-deine-katze-tag-_mediagalid,2032.html">Umarme-Deine-Katze-Tag</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>35 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-oldtimer-und-klassikertreffen-denkendorf-_mediagalid,2019.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/734/367372_1_menuteaser_Old_Den_001.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-oldtimer-und-klassikertreffen-denkendorf-_mediagalid,2019.html">Oldtimer und Klassikertreffen Denkendorf</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>10 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-auszeichnung-fuer-kommandant-der-buergergarde-neuhausen-_mediagalid,2016.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/734/367312_1_menuteaser_20180531_SDMG_18548_Buergergarde_Neuhausen_9.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-auszeichnung-fuer-kommandant-der-buergergarde-neuhausen-_mediagalid,2016.html">Auszeichnung für Kommandant der Bürgergarde Neuhausen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="http://veranstaltungen.esslinger-zeitung.de/" class="page mainnavi" target="_blank">Veranstaltungen</a></li><li><a href="/freizeit/freibaeder-in-der-region.html" class="page mainnavi" target="_self">Freibäder in der Region</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="https://www.esslinger-zeitung.de/freizeit/kino/filmtipps.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-zum-hoechsten-punkt-im-remstal-_arid,2199935.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/737/368762_1_menuteaser_5a95c772-6a45-11e8-a8f4-0ee8d90b9022.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-zum-hoechsten-punkt-im-remstal-_arid,2199935.html">Zum höchsten Punkt im Remstal</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-inselherbst-auf-krkkroatien-_arid,2191107.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/712/356174_1_menuteaser_Hotel_Pinia.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-inselherbst-auf-krkkroatien-_arid,2191107.html">Inselherbst auf Krk/Kroatien</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-ez-lauf-quiz-hochwertige-gewinne-sichern-_arid,2195788.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/557/278693_1_menuteaser_hauptlauf_bulgrin_024.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-ez-lauf-quiz-hochwertige-gewinne-sichern-_arid,2195788.html">EZ-Lauf-Quiz: Hochwertige Gewinne sichern!</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/geschenktipps.html" class="page mainnavi" target="_self">Weihnachtsgeschenktipps</a></li><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-kuba-%E2%80%93-der-inselstaat-in-der-karibik-_arid,2195425.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/724/362281_1_menuteaser_324501.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-kuba-%E2%80%93-der-inselstaat-in-der-karibik-_arid,2195425.html">Kuba – Der Inselstaat in der Karibik</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-flug-verspaetet-diese-rechte-haben-reisende-_arid,2199786.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/737/368621_1_menuteaser_Flugverspaetung.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-flug-verspaetet-diese-rechte-haben-reisende-_arid,2199786.html">Flug verspätet? Diese Rechte haben Reisende</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-das-gluecksritter-ranking-_arid,2198224.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/732/366448_1_menuteaser_Bild_1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-das-gluecksritter-ranking-_arid,2198224.html">Das Glücksritter-Ranking</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-millionen-deutsche-sind-staendig-uebermuedet-_arid,2198137.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/732/366351_1_menuteaser_woman-918981_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-millionen-deutsche-sind-staendig-uebermuedet-_arid,2198137.html">Millionen Deutsche sind ständig übermüdet</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-ein-trip-in-die-usa-so-viele-varianten-gibt-es-_arid,2197472.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/731/365524_1_menuteaser_flag-3371279_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-ein-trip-in-die-usa-so-viele-varianten-gibt-es-_arid,2197472.html">Ein Trip in die USA - So viele Varianten gibt es</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div class=mobileOmsBanner><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile1"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile1')});
				}
				/*  */
			</script></div></article></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/deutschland-welt.html" title="Deutschland &amp; Welt">Deutschland & Welt</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/deutschland-welt/brennpunkte.html" title="Brennpunkte">Brennpunkte</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><meta itemprop=dateCreated content="2018-06-08T17:22:55+02:00"><span class="nfy-ar-date" id="2200063-1528438200-detail">08.06.2018</span></div><h1 class="nfy-ar-headline" itemprop=headline>Seehofer kündigt «tiefgreifende Reform» des Bamf an</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>U-Ausschuss nicht vom Tisch</h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/739/369511_1_fullwide_bundesinnenminister-horst-seehofer-will-das-bundesamt-fuer-migration-und-fluechtlinge-von-grund-auf-reformieren-foto-hendrik-schmidt.jpg" alt="Horst Seehofer" title="Horst Seehofer" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Bundesinnenminister Horst Seehofer will das Bundesamt für Migration und Flüchtlinge von Grund auf reformieren. </span> <span class=nfy-ar-image-author>Foto: Hendrik Schmidt</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/738/369470_1_fullwide_frank-juergen-weise-ehemaliger-praesident-des-bundesamts-fuer-migration-und-fluechtlinge-kommt-zur-sondersitzung-des-innenausschusses-foto-bernd-von-j.jpg" alt="Frank-Jürgen Weise" title="Frank-Jürgen Weise" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Frank-Jürgen Weise, ehemaliger Präsident des Bundesamts für Migration und Flüchtlinge, kommt zur Sondersitzung des Innenausschusses. </span> <span class=nfy-ar-image-author>Foto: Bernd von Jutrczenka</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/737/368889_1_fullwide_bei-der-bamf-affaere-im-fokus-innenminister-horst-seehofer-foto-bernd-von-jutrczenka.jpg" alt="Seehofer im Bundestag" title="Seehofer im Bundestag" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Bei der Bamf-Affäre im Fokus: Innenminister Horst Seehofer. </span> <span class=nfy-ar-image-author>Foto: Bernd von Jutrczenka</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/737/368750_1_fullwide_identitaetspruefung-durch-einen-mitarbeiter-vom-bundesamt-fuer-migration-und-fluechtlinge-in-zirndorf-foto-daniel-karmann.jpg" alt="Identitätsprüfung von Flüchtlingen" title="Identitätsprüfung von Flüchtlingen" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Identitätsprüfung durch einen Mitarbeiter vom Bundesamt für Migration und Flüchtlinge in Zirndorf. </span> <span class=nfy-ar-image-author>Foto: Daniel Karmann</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/737/368751_1_fullwide_ein-bamf-mitarbeiter-nimmt-in-einem-saarlaendischen-aufnahmezentrum-den-fingerabdruck-eines-fluechtlings-foto-oliver-dietze.jpg" alt="Fingerabdruckscanner" title="Fingerabdruckscanner" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Ein Bamf-Mitarbeiter nimmt in einem saarländischen Aufnahmezentrum den Fingerabdruck eines Flüchtlings. </span> <span class=nfy-ar-image-author>Foto: Oliver Dietze</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/737/368754_1_fullwide_ein-dolmetscher-uebersetzt-bei-der-anhoerung-eines-aethiopischen-asylbewerbers-foto-daniel-karmann.jpg" alt="Dolmetscher" title="Dolmetscher" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Ein Dolmetscher übersetzt bei der Anhörung eines äthiopischen Asylbewerbers. </span> <span class=nfy-ar-image-author>Foto: Daniel Karmann</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/737/368755_1_fullwide_ein-bamf-mitarbeiter-prueft-unter-uv-licht-die-echtheit-eines-passes-aus-syrien-foto-jan-woitas.jpg" alt="Flüchtlingsaufnahme" title="Flüchtlingsaufnahme" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Ein Bamf-Mitarbeiter prüft unter UV-Licht die Echtheit eines Passes aus Syrien. </span> <span class=nfy-ar-image-author>Foto: Jan Woitas</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/737/368756_1_fullwide_das-bamf-muss-mitarbeiter-entlassen-weil-sie-wegen-des-verbots-von-kettenvertraegen-nicht-erneut-auf-befristeten-stellen-eingesetzt-werden-duerfen-fot.jpg" alt="Registrierungszentrum" title="Registrierungszentrum" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Das Bamf muss Mitarbeiter entlassen, weil sie wegen des Verbots von Kettenverträgen nicht erneut auf befristeten Stellen eingesetzt werden dürfen. </span> <span class=nfy-ar-image-author>Foto: Uwe Anspach</span></div></div></figure><div class=nfy-ar-image-slider-paging><i class="fa fa-camera"></i><span class=nfy-ar-slider-amount>Bild 1 von 8</span></div></section><div class="article_body" itemprop=articleBody><article class="nfy-adbanner-revive nfy-cobo-ad nfy-content-ad"><div class=nfy-ad-text>Anzeige</div> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article><p><p>Quedlinburg/Berlin (dpa) - Bundesinnenminister Horst Seehofer (CSU) will das Bundesamt für Migration und Flüchtlinge (Bamf) neu organisieren.</p><p>«Ich werde eine tiefgreifende Reform des Bamf durchführen, in der Organisation, in den Verfahren», kündigte Seehofer am Rande eines Treffens der Innenminister der Länder in Quedlinburg an. Er zieht damit Konsequenzen aus der Affäre um unrechtmäßige Asylbescheide der Bremer Außenstelle, aber auch aus Klagen über organisatorische Missstände insgesamt. Details nannte Seehofer zunächst aber nicht.</p><p>Der Innenausschuss der Bundestages hörte am Freitag die früheren Behördenleiter Manfred Schmidt und Frank-Jürgen Weise sowie erneut Bamf-Präsidentin Jutta Cordt an. Der Vorsitzende des Gesamtpersonalrats, Rudolf Scheinost, berichtete, wie überfordert und verunsichert die Mitarbeiter der Behörde auf dem Höhepunkt der Flüchtlingskrise waren. Bis heute klagen Mitarbeiter über Arbeitsabläufe und Überlastung.</p><p>Der Personalrat habe bei der Ausschusssitzung deutlich gemacht: «Solche Mängel sind wohl überall», sagte Seehofer in Quedlinburg. Dies gelte allerdings nicht für «diese vorsätzlichen Rechtsbrüche». In der Bremer Außenstelle des Bamf sollen mindestens 1200 Menschen Asyl erhalten haben, obwohl es keine rechtliche Grundlage dafür gab.</p><p>Die Behörde sei in den vergangenen Jahren überlastet gewesen, was man aber nicht den Mitarbeitern anlasten könne, sagte Seehofer. Kernproblem sei die schlechte personelle Ausstattung gewesen. Er bekräftigte, dass er sich für die dauerhafte Einstellung von Bamf-Mitarbeitern mit befristeten Verträgen einsetzen will.</p><p>Die Unregelmäßigkeiten beim Bamf bringen auch die Bundesregierung weiter unter Druck. «Es ist schwer vorstellbar, dass Kanzleramt und Innenministerium davon nichts gewusst haben», sagte die Grünen-Innenpolitikerin Luise Amtsberg am Rande der zweiten Sondersitzung des Innenausschusses in Berlin. Auch die Einsetzung eines parlamentarischen Untersuchungsausschusses ist nicht vom Tisch.</p><p>Auch Weise macht für die Missstände in der Behörde während der Flüchtlingskrise die Bundesregierung mit verantwortlich. Das Ansteigen der Flüchtlingszahlen sei zu spät bemerkt worden, da es kein Controlling gegeben habe, argumentierte er. Weise hatte die Leitung des Bamf im Herbst 2015 auf Bitten der Regierung vorübergehend übernommen.</p><p>Die Vorsitzende des Innenausschusses, Andrea Lindholz (CSU), schloss einen Untersuchungsausschuss nicht aus, wenn am Ende der Anhörungen noch Fragen offen blieben. Sie sprach sich aber dafür aus, die strafrechtlich relevanten Vorfälle in Bremen und strukturelle Mängel des Bamf insgesamt zu unterscheiden.</p><p>Bisher fordern nur FDP und AfD einen Untersuchungsausschuss, ihre Stimmen allein reichen dafür aber nicht aus. FDP-Innenexperte Stephan Thomae verwies auf eine aktuelle Umfrage, wonach die Mehrheit der Wähler für ein solches Gremium ist. Dem ZDF-Politbarometer zufolge unterstützen 64 Prozent der Befragten die Forderung nach einem U-Ausschuss. 28 Prozent sind der Meinung, die Aufarbeitung der Vorgänge solle ausschließlich im Innenausschuss erfolgen.</p><p>Bundestagspräsident Wolfgang Schäuble (CDU) verteidigte das Bundesamt. «Das Bamf konnte ja mit der Entwicklung seit 2015 nur überfordert sein», sagte Schäuble der «taz» (Samstag). Er finde die aktuelle Debatte sehr unglücklich. 2015 sei unbestritten etwas aus der Balance geraten. «Aber inzwischen sind die Zahlen der Neuankömmlinge viel niedriger, die Koalition hat Instrumente für schnelle Entscheidungen und Rückführungen beschlossen. Und überraschend viele Flüchtlinge haben eine Arbeit.</p><p>Um die Asylaffäre in Bremen zu durchleuchten, stellt die Bremer Polizei derzeit eine gemeinsame Ermittlungsgruppe der Zentralen Antikorruptionsstelle des Innenressorts und des Landeskriminalamts mit Unterstützung der Bundespolizei zusammen. «Die Suche nach Personal und Räumen läuft auf Hochtouren», sagte ein Polizeisprecher am Freitag. Laut «Spiegel» soll die Gruppe mit dem Namen «Antrag» etwa 50 Beamte umfassen. Demnach sollen die Ermittler gegen die frühere Leiterin der Bremer Bamf-Außenstelle, mehrere Anwälte, einen Dolmetscher und auch gegen Flüchtlinge ermitteln.</p><block style="EXTERNAL-LINKS"><p><a href="http://dpaq.de/oEEB7">Bamf zur ersten Sondersitzung Innenausschuss</a></p></block></p><br /></div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2200063-1528438200-detail">08.06.2018</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="https%3A%2F%2Fwww.esslinger-zeitung.de%2Fdeutschland-welt%2Fbrennpunkte_artikel%2C-seehofer-kuendigt-tiefgreifende-reform-des-bamf-an-_arid%2C2200063.html"><div class="nfy-ar-social-box nfy-ar-fb-box"><a href=#null class="nfy-ar-social-icon nfy-share-facebook" title=Facebook><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-facebook title=Facebook>teilen</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-fb-count">0</span> mal geteilt</span></div><div class="nfy-ar-social-box nfy-ar-tw-box"><a href=#null class="nfy-ar-social-icon nfy-share-twitter" title=Twitter><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-twitter title=Twitter>twittern</a></div><div class="nfy-ar-social-box nfy-ar-gp-box"><a href=#null class="nfy-ar-social-icon nfy-share-google" title="google Plus"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-google-plus-red"></i><i class="fa fa-google-plus fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-google title="google Plus">google+</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-gp-count">0</span> mal geteilt</span></div><div class=nfy-ar-social-box><a href=javascript:window.print(); class=nfy-ar-social-icon title=drucken><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></a><a href=javascript:window.print();>Artikel drucken</a></div><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async=async defer></script><div class=nfy-ar-social-box><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1015&amp;arid=2200063&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1015&amp;arid=2200063&#039;);">Artikel senden</a></div></aside><aside class="nfy-ar-taboola cf">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script></aside><div id=nativendo-oms-article></div><div class=nachrichtendienst-outer><p class=nachrichtendienst-headline>Sie m&ouml;chten immer top informiert sein? Ganz einfach:</p><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html><img src="/pu_ez/images/Icon-Newsletter.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Newsletter<br>via E-Mail. <strong><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html>Jetzt anmelden!</a></strong></p></div><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/whatsapp><img src="/pu_ez/images/Icon-WhatsApp.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Nachrichtendienst<br>via WhatsApp. <strong><a href=https://www.esslinger-zeitung.de/whatsapp>Jetzt anmelden!</a></strong></p></div><div style=clear:both;></div></div><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1015&amp;arid=2200063" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>E-Mail (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-seehofer-kuendigt-tiefgreifende-reform-des-bamf-an-_arid,2200063.html"></div></div></div></aside></footer><script>			/*  */
			item_statistic('ar', 2200063, 1);

			jQuery(function() {
				showNfySocialIconCounters("https%3A%2F%2Fwww.esslinger-zeitung.de%2Fdeutschland-welt%2Fbrennpunkte_artikel%2C-seehofer-kuendigt-tiefgreifende-reform-des-bamf-an-_arid%2C2200063.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});
				var iframeTimer;
				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
					var slider = $(this);
					var currentElement = $(slick.$slides[currentSlide]);
					var iframe = currentElement.find('iframe.nfy-ad-inject');
					clearInterval(iframeTimer);
					if( iframe.length )
					{
						var src = iframe.attr('src');
						if( typeof src == 'undefined' )
						{
							window.iframePolling = 0;
							iframe.attr('src', iframe.data('iframesrc'));
							iframeTimer = setInterval(function(){
								if( iframe.css('height') !== 0 )
								{
									$(slider).find('.slick-list').css("height", iframe.css('height'));
								}
								window.iframePolling++;
								if( window.iframePolling > 3 ) {
									clearInterval(iframeTimer);
								}
							}, 2000);
						}
					}
				});
				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"> <article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class=""> <a href="https://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="https://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div></div></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_26_0"><header><span class="nfy-sebox-headline">Blaulicht</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/blaulichtgalerien_fotos,-erdrutsch-_mediagalid,2042.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/739/369540_1_galleryslider_20180608_SDMG_18613_Erdrutsch_Esslingen1_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.06.18 Erdrutsch sorgt für Sperrung der Landstraße und der Bahnstrecke</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unwetter-in-muehlhausen-_mediagalid,2041.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/738/369489_1_galleryslider_20180608_SDMG_18607_Unwetter_Stuttgart_pix_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8. Juni: Unwetterschäden in Mühlhausen</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-bach-tritt-nach-unwetter-in-altbach-ueber-die-ufer-_mediagalid,2040.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/738/369375_1_galleryslider_image010.jpg" alt="In Altbach trat ein Bach über das Ufer." title="In Altbach trat ein Bach über das Ufer." width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.06.2018 Bach tritt nach Unwetter in Altbach über die Ufer</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-ueberschwemmte-strassen-keller-und-tiefgaragen-nach-unwetter-in-esslingen-_mediagalid,2039.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/738/369099_2_galleryslider_image010_5b1a259ab100d.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.06.2018 Überschwemmte Straßen, Keller und Tiefgaragen nach Unwetter in Esslingen</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-dachstuhlbrand-in-aichwald-_mediagalid,2038.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/737/368890_1_galleryslider_image001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.06.2018 In Aichwald kam es nach einem Blitzeinschlag zu einem Dachstuhlbrand</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-wegen-insekt-im-auto-_mediagalid,2037.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/737/368549_1_galleryslider_20180605_SDMG_18591_VU_Winterbach_pix_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.06.2018 Mann verursacht in Lichtenwald Unfall wegen Insekt</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-mensch-durch-ice-getoetet-_mediagalid,2036.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/737/368542_1_galleryslider_20180606_SDMG_18593_Unfall_Reichenbach_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Bei einem Zugunfall zwischen Ebersbach und Reichenbach ist am Mittwochmorgen ein Mensch getötet worden.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-brand-eines-mehrfamilienhauses-in-esslingen-_mediagalid,2033.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/736/368227_1_galleryslider_image003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.06.2018 Brand eines Mehrfamilienhauses in Esslingen-Hegensberg</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-jugendlicher-ohne-fuehrerschein-faehrt-fremdes-auto-zu-schrott-_mediagalid,2031.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/736/368012_1_galleryslider_20180603_SDMG_18571_VU_Eislingen_pix_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.06.2018 Ein Jugendlicher aus Eislingen fährt ohne Führerschein ein fremdes Auto zu Schrott</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-container-in-brand-gesetzt-und-pkw-beschaedigt-_mediagalid,2030.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/736/368004_1_galleryslider_20180603_SDMG_18574_Brand_Kirchheim_unter_Teck_pix_12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.06.2018 7-Jährige setzen Container in Brand und beschädigen Autos </p></div>
</a></div></div><a href="/blaulichtgalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-html-content rf-servicebox-html_content" id="sebox_287_0"><header><span class="nfy-sebox-headline">Unsere Nachrichtendienste</span></header><section class="nfy-sebox-content"><style>

.nachrichtendienst-sb-section {
  width: 100%;
  float: left;
}

.nachrichtendienst-sb-text {
  max-width: 76%;
  float: left;
  padding: 0!important;
}

.nachrichtendienst-sb-img {
  width: 19%;
  margin-right: 5%;
  float: left;
  margin-top: 10px;
}

.nachrichtendienst-sb-outer {
  padding: 10px 0;
}

.nachrichtendienst-headline {
    font: bold 24px/26px 'Roboto Condensed';
    margin: 0 0 15px;
    display: block
}

</style>

<body>

<div class="nachrichtendienst-sb-outer">

  <p class="nachrichtendienst-headline">Sie m&ouml;chten immer top informiert sein?</h1>

  <div class="nachrichtendienst-sb-section">
    <a href="https://www.esslinger-zeitung.de/whatsapp"><img class="nachrichtendienst-sb-img" src="/pu_ez/images/Icon-WhatsApp.png" /></a>
    <p class="nachrichtendienst-sb-text">
      Mit unserem Nachrichtendienst<br />
      via WhatsApp. <strong><a href="https://www.esslinger-zeitung.de/whatsapp">Jetzt anmelden!</a></strong>
    </p>
  </div>

  <div class="nachrichtendienst-sb-section">
    <a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html"><img class="nachrichtendienst-sb-img" src="/pu_ez/images/Icon-Newsletter.png" /></a>
    <p class="nachrichtendienst-sb-text">
      Mit unserem Newsletter<br />
      via E-Mail. <strong><a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html">Jetzt anmelden!</a></strong>
    </p>
  </div>

  <div style="clear:both;"></div>

</div>

</body></section></article>
<article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-schwere-unwetter-ueber-esslingen-und-stuttgart-_arid,2200067.html">Schwere Unwetter über Esslingen und Stuttgart</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-mann-nach-unfallflucht-in-esslingen-in-haft-_arid,2199900.html">Mann nach Unfallflucht in Esslingen in Haft</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-dachstuhlbrand-nach-blitzeinschlag-_arid,2200056.html">Dachstuhlbrand nach Blitzeinschlag</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-terrassenbrand-in-esslingen-_arid,2199888.html">Terrassenbrand in Esslingen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-hangrutsch-in-oberesslingen-_arid,2200160.html">Hangrutsch in Oberesslingen</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-umarme-deine-katze-tag-_mediagalid,2032.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/736/368252_1_galleryslider_Loki_Anja_Karsch.png" alt="Loki von Leserin Anja Karsch" title="Loki von Leserin Anja Karsch" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.06.2018 Umarme-Deine-Katze-Tag: Die schönsten Fotos unserer Leser</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-oldtimer-und-klassikertreffen-denkendorf-_mediagalid,2019.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/734/367372_1_galleryslider_Old_Den_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.05.2018 Oldtimer und Klassiker treffen sich auf dem Sonnenhof in Denkendorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-auszeichnung-fuer-kommandant-der-buergergarde-neuhausen-_mediagalid,2016.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/734/367312_1_galleryslider_20180531_SDMG_18548_Buergergarde_Neuhausen_9.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.5.2018: Der Kommandant der Bürgergarde Neuhausen, Dr. Michael Mayer, erhält die Verdienstmedaille des Freundeskreises der Garden und Wehren von Württemberg-Hohenzollern. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hoehen-und-tiefenrettungsgruppe-der-malteser-stadtgliederung-aalen-_mediagalid,2004.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/732/366213_1_galleryslider_20180526_SDMG_18518_Hoehenrettung_Kran_Aalen_15.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.5.2018 Show-Training der Höhen- und Tiefenrettungsgruppe der Malteser Aalen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-abbruch-fussgaengersteg-dauert-einen-tag-laenger-_mediagalid,2003.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/732/366184_1_galleryslider_20180526_SDMG_18517_Abbruch_Steg_Esslingen_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.5.2018: Die Abbrucharbeiten an dem maroden Fußgängersteg über der Ringstraße dauern einen Tag länger. Der Beton ist widerstandsfähig und in relativ gutem Zustand. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-pfingstmarkt-koengen-_mediagalid,1994.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/730/365228_1_galleryslider_PfMaKoe_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.05.2018 Pfingstmarkt Köngen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-impressionen-vom-swr-sommerfestival-_mediagalid,1992.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/730/365064_1_galleryslider_SWR_Sommerfest_21.5_21._Mai_2018_104.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>120.000 Besucher feierten auf dem SWR Sommerfestival</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-muehlentag-im-schwaebischen-wald-_mediagalid,1991.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/729/364589_1_galleryslider_20180521_SDMG_18484_Muehle_Alfdorf_37.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.5.2018: Beim 25. Mühlentag im Schwäbischen Wald haben alle Mühlen geöffnet und geben den Besuchern Einblicke in ihre Vergangenheit.  </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-swr-sommerfestival-zugangsstop-bei-spider-murphy-gang-_mediagalid,1988.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/728/364499_1_galleryslider_E_B0059.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.5.2018: Als die Spider Murphy Gang beim SWR Sommerfestival auftritt, müssen die Tore zum Schlossplatz geschlossen werden. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tatortkommissare-richy-mueller-und-felix-klare-ermitteln-in-stuttgart-_mediagalid,1984.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/728/364161_1_galleryslider_E_B0423.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.5.2018 SWR-Sommerfestival: Die Tatortkommissare Richy Müller und Felix Klare ermitteln in Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mp-kretschmann-feiert-geburtstag-_mediagalid,1980.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/727/363611_1_galleryslider_E_B0003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.5.2018 MP Kretschmann feiert im Neuen Schloss Geburtstag</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-gaeste-wie-christoph-sonntag-edwin-weindorfer-mark-keller-mit-den-soehnen-aaron-und-joshua-_mediagalid,1979.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/727/363578_1_galleryslider_E_B0152.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Zu Gast bei Kessler:  Christoph Sonntag, Edwin Weindorfer, Mark Keller beim Mercedes Cup Treffen </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-agility-turnier-plochingen-_mediagalid,1976.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/725/362801_1_galleryslider_AgiTu_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.05.2018 Agility Turnier beim Schäferhundeverein Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bruckenwasenfest-plochingen-_mediagalid,1975.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/725/362764_1_galleryslider_BruWaFe_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.05.2018 Bruckenwasenfest Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-straku-esslingen-2018-_mediagalid,1972.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/725/362589_1_galleryslider_STRAKU_ES_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.05.2018 Straßenkunstfestival Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-volksradfahren-altbach-_mediagalid,1966.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/724/362074_1_galleryslider_VoRaFa_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.05.2018 Start des Volksradfahren in Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-beginn-und-aftershow-party-im-si-_mediagalid,1959.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/722/361436_1_galleryslider_E_B0022.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.5.2018 Medienpreisverleihung im SI in S-Möhringen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-expo-deizisau-_mediagalid,1958.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/722/361193_1_galleryslider_Expo_Dei_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.05.2018 EXPO Deizisau 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tag-der-offenen-tueren-_mediagalid,1954.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/721/360929_1_galleryslider_180506_FH_MTAE_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.05.2018 Hochschulcampus Esslingen Stadtmitte und Medizinisch Technische Akademie Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-thw-in-ostfildern-_mediagalid,1947.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/720/360157_1_galleryslider_20180501_SDMG_18361_THW_Ostfildern_30.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 - THW präsentiert sich am Tag der offenen Tür in Ostfildern.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-blaulichttag-in-sulzgries-_mediagalid,1946.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/720/360122_1_galleryslider_20180501_SDMG_18360_Blaulichttag_Sulzgires_12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 - Beim Blaulichttag in Sulzgries kamen viele Interessierte.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-brunnenwandertag-waeldenbronn-_mediagalid,1945.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/720/360120_1_galleryslider_20180501_SDMG_18359_Brunnen_Waeldenbronn_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 - DIe Wäldenbronner Feuerwehr präsentierte sich am Brunnenwandertag.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flegga-hock-berkheim-_mediagalid,1944.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359935_1_galleryslider_FleHockBe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 Flegga Hock der Berkheimer Flegga Kaschber</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dgb-kundgebung-esslingen-_mediagalid,1943.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359903_1_galleryslider_DGB_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.05.2018 DGB Kundgebung Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stuttgart-mitte-mehrere-tausend-teilnehmer-bei-1-mai-demo-des-dgb-_mediagalid,1941.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359848_1_galleryslider_20180501_SDMG_18358_Maidemo_Stuttgart_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2018 Mehrere tausend Teilnehmer bei 1. Mai Demo des DGB auf dem Stuttgarter Marktplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maibaumstellen-am-festplatz-in-baltmannsweiler-_mediagalid,1938.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359749_1_galleryslider_20180501_SDMG_18355_Maibaum_Baltmannsweiler_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2018 Maibaumstellen am Festplatz in Baltmannsweiler</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-tanz-in-den-mai-plochingen-_mediagalid,1937.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/719/359636_1_galleryslider_TaMaiPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.04.2018 Tanz in den Mai Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-entenrennen-in-esslingen-_mediagalid,1931.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/718/359371_1_galleryslider_20180429_SDMG_18340_Entenrennen_Esslingen_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.4.2018 Entenrennen in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslinger-fruehling-_mediagalid,1930.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/718/359323_1_galleryslider_ESFrueh_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.04.2018 Esslinger Frühling 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-viertelfinale-im-center-court-_mediagalid,1926.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/717/358889_1_galleryslider_E_B0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.4.2018: Viertelfinale beim Porsche Tennis Grand Prix 2018 in der Porsche-Arena, u.a. mit Simona Halep.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eine-stadt-im-trickfilmfieber-_mediagalid,1925.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/717/358873_1_galleryslider_E_B0190.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.4.2018: Impressionen vom Trickfilmfestival 2018 u.a. mit Heino Ferch, Dodokay und OB Kuhnu.a. mit Heino Ferch, Dodokay und OB Kuhn</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neckarwiesenfest-_mediagalid,1917.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/715/357508_1_galleryslider_NeWiFe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.04.2018 Neckarwiesenfest 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-150-jahre-ez-auf-dem-neckarwiesenfest-_mediagalid,1916.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357490_1_galleryslider_220418b22_173653.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.4.2018 Tausende Besucher waren zu Gast bei der EZ, um 150-jährigen Geburtstag zu feiern.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-150-jahre-feier-der-ez-_mediagalid,1915.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357446_1_galleryslider_IMG_9360.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.4.2018 Volles Haus beim Geburtstag der EZ mit Foodtruckfestival</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jugendrotkreuz-kreiswettbewerb-esslingen-_mediagalid,1913.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357325_1_galleryslider_JRK_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.04.2018 Jugendrotkreuz Kreiswettbewerb Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-das-80-stuttgarter-fruehlingsfest-ist-eroeffnet-_mediagalid,1912.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357273_1_galleryslider_Fruehlingsfest_Eroeffnung_Daniel_Boosz_0019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.4.2018 Frühlingsfest: Start ins dreiwöchige Spektakel </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schaefertage-in-beuren-_mediagalid,1910.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/714/357112_1_galleryslider_20180421_SDMG_18284_Schaefertage_Beuren_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.4.2018  Tausende Besucher strömen ins Freilichtmuseum nach Beuren um bei den Schäfertagen dabei zu sein. Morgen geht es weiter.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lichtenwald-lauf-2018-_mediagalid,1896.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/711/355800_1_galleryslider_LIWA_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.04.2018 Lichtenwald Lauf 2018</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-7-wasen-opening-in-berkheim-_mediagalid,1892.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/711/355674_1_galleryslider_Wasen_Opening_Daniel_Boosz_0035.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.4.2018 Wasen-Opening: Die Berkheimer lassen´s krachen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-stadtpalais-_mediagalid,1890.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/710/355140_1_galleryslider_urn_binary_dpa_com_20090101_180412-90-021649-FILED.jpeg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Am 14.4.2018 wird das neue Stadtmuseum in Stuttgart eröffnet. Einige Exponate vorab.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-warnstreik-esslingen-_mediagalid,1889.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/709/354982_1_galleryslider_Warnstreik_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.04.2018 Warnstreik Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kult-kneipennacht-in-der-esslinger-altstadt-_mediagalid,1885.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/708/354163_1_galleryslider_Kult_Kneipennacht_Daniel_Boosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.4.2918 Kult-Kneipennacht in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-messe-fruehling-stuttgart-2018-_mediagalid,1882.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/707/353975_1_galleryslider_180407_Messefruehling_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.04.2018 Allerlei zu bestaunen gibt es auf den Frühjahrsmessen in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ua-m%C3%ADt-porsche-konzeptstudie-mission-e-_mediagalid,1877.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/706/353415_1_galleryslider_E_B0044.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.04.2018 i-Mobility Eröffnung mit Verkehrsminister Winfried Hermann</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-andampfen-parkbahn-plochingen-_mediagalid,1868.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/705/352536_1_galleryslider_180402_Andampfen_Hauenschild_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.04.2018 Andampfen Parkbahn Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-7-regenwaldtage-im-biodom-der-gaertnerei-heubach-am-zollberg-_mediagalid,1867.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/704/352493_1_galleryslider_E_B0007.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.04. Impressionen von den Regenwaldtagen auf dem Zollberg</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ostermarsch-stuttgart-2018-_mediagalid,1861.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/704/352262_1_galleryslider_180331_Ostermarsch_RH_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.03.2018 Ostermarsch Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nachwuchs-in-der-wilhelma-_mediagalid,1857.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/703/351882_1_galleryslider_KW_13a_Geburten_auf_dem_Schaubauernhof_Zwergziegen_Bild_5.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.03. Pünktlich zu Ostern ist auf dem Schaubauernhof viel Nachwuchs zu sehen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-auftakt-im-freilichtmuseum-_mediagalid,1850.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/702/351161_1_galleryslider_20180325_SDMG_18117_Freilichtmuseum_Beuren_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.3.2018 Impressionen von der Saisoneröffnung im Freilichtmuseum Beuren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-retro-classics-_mediagalid,1848.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/701/350934_1_galleryslider_180324_Retro_Hauenschild_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.03.2018 Retro Classics  Messe Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-schwaben-park-_mediagalid,1845.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/701/350900_1_galleryslider_20180324_SDMG_18103_Schwaben_Park_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.3.2018 Der Schwaben Park hat wieder geöffnet</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-fruehling-_mediagalid,1832.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/698/349181_1_galleryslider_PloFrueh_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.03.2018  Verkaufsoffener Sonntag beim Plochinger Frühling </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-osternestlesmarkt-in-nuertingen-_mediagalid,1830.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/698/349128_1_galleryslider_Osternestlesmarkt_Daniel_Boosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.3.2018 Trotz des Wetters zog es Einige zum Osternestlesmarkt nach Nürtingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esputzt-_mediagalid,1826.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/697/348924_1_galleryslider_ESputzt_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.03.2018 Frühjahrsputz in Esslingen </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fruehling-auf-der-burg-_mediagalid,1824.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/696/348348_1_galleryslider_hohewacht_schrode.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.3.2018 Frühlingsbilder von der Esslinger Burg. Fotos Horst Schrode </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mountainbikebazar-in-esslingen-_mediagalid,1818.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/694/347423_1_galleryslider_E_B0003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.03.2018 Mountainbike-Basar in Hegensberg mit Thomas Schmitt </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kraemermarkt-denkendorf-_mediagalid,1817.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/694/347317_1_galleryslider_20180310_Kraemermarkt_Denkendorf_Foto_Hauenschild_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.03.2018 Ein kleiner aber feiner Krämermarkt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grillopening-deizisau-_mediagalid,1816.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/694/347270_1_galleryslider_20180310_Grillopening_Jendrass_Foto_Hauenschild_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.03.2018 Riesen Grillshow mit bekannten Griller aus Deutschland</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-pferdemarkt-bernhausen-_mediagalid,1805.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/691/345770_1_galleryslider_180303_PferdemarktBernahsuen_Hauenschild_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.03.2018 Pferdemarkt und Krämermarkt in Filderstadt Bernhausen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rock-for-one-world-im-komma-_mediagalid,1803.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/691/345732_1_galleryslider_Rock_for_one_World_Daniel_Boosz_0015.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Im Jugendhaus Komma wurde gerockt, was das Zeug hält.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erotik-pur-und-prominente-gaeste-im-friedrichsbau-variete%C2%A0-_mediagalid,1798.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/690/345241_1_galleryslider_MG_8678.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.3.2018 Burlesque-Sow in Stuttgart: Unter den Promis waren H.P. Stihl, Tatjana Geßler, Frank Stäbler und das Ehepaar Endress</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-gerlinde-kretschmann-hilft-in-esslinger-vesperkirche-mit-_mediagalid,1787.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/688/344019_1_galleryslider_image004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.02.2018 Gerlinde Kretschmann hilft in der Esslinger Vesperkirche mit</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vr-talentiade-hc-wernau-_mediagalid,1786.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/687/343857_1_galleryslider_Talentiale_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.02.2018  Junge Handballtalente zeigen bei der VR-Talentiade in Wernau ihr Können</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-greenpeace-aktion-gegen-feinstaub-_mediagalid,1781.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/685/342670_1_galleryslider_20180219_SDMG_17901_Greenpeace_Stuttgart_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.02.2018 Greenpeace-Aktion am Neckartor in Stuttgart gegen Feinstaub</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-impressionen-vom-red-carpet-und-der-aftershow-_mediagalid,1778.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/684/342409_1_galleryslider_E_B0569.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.2.2018 Premiere von Glöckner von Notre Dame</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnetsverbrennung-esslingen-_mediagalid,1770.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/682/341352_1_galleryslider_FasnetsverbrennungEsslingen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.02.2018 Fasnetsverbrennung auf dem Esslinger Marktplatz der Staffelsteiger Weingeister</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kinderfasching-esslingen-_mediagalid,1769.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/682/341315_1_galleryslider_KiFaZwieb_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.02.2018 Spiele, Tanz und Zauberei bei der Karnevalsgesellschaft Zwieblingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grosser-faschingsumzug-in-der-stuttgarter-innenstadt-_mediagalid,1768.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/682/341172_1_galleryslider_Faschingsumzug_Daniel_Boosz_0012.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.02.2018 In der Stuttgarter Innenstadt sind die Narren beim großen Faschingsumzug los</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-monsterguggenkonzert-am-stuttgarter-rathaus-_mediagalid,1767.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/681/340814_1_galleryslider_image001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.02.2018 Monsterguggenkonzert am Stuttgarter Rathaus</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rosenmontagsparty-esslingen-_mediagalid,1766.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/680/340393_1_galleryslider_RoMoParty_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.02.2018 Rosenmontagsparty bei den Karnevalsfreunde Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnetsumzug-neuhausen-_mediagalid,1764.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/680/340137_1_galleryslider_DSC_3081.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.02.2018 Tausende Fans am Neuhausener Fasnetsumzug</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grosser-narrenumzug-wernau-_mediagalid,1763.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/679/339817_1_galleryslider_Narrenumzug_Wernau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.02.2018 Frohes Narrentreiben in Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rathaussturm-hohengehren-_mediagalid,1761.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/679/339500_1_galleryslider_Rathaussturm_Hohengehren_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.02.2018 Die Kolba Hexa erobern Hohengehren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rathausstrum-deizisau-_mediagalid,1758.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/678/339306_1_galleryslider_Rathaussturm_Deizisau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.02.2018 Rathaussturm und Narrentaufe in Deizisau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schmotziger-doschtig-wernau-_mediagalid,1757.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/678/339271_1_galleryslider_SchmoDo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.02.2018 Die Wernauer Narren erobern das Rathaus</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kinderfasching-plochingen-_mediagalid,1754.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/678/339011_1_galleryslider_KiFa_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.02.2018 Die Waldhorn Hexa Plochingen organisierten den  Kinderfasching</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrentreiben-deizisau-_mediagalid,1748.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/676/338202_1_galleryslider_Narrentreiben_Deizisau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.02.2018 Buntes Narrentreiben mit Narrenbaumstellen und Narrenumzug</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kloster-deifel-in-kirchheim-_mediagalid,1746.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/676/338101_1_galleryslider_20180203_SDMG_17808_Umzug_Kirchheim_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.2.2018 Jubiläumsumzug der Kloster-Deifel in Kirchheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenumzug-reichenbach-_mediagalid,1745.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/676/338044_1_galleryslider_Feuerteufel_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.02.2018 Die Feuerteufel Reichenbach organisierten wieder den Narrenumzug</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-warnstreik-vor-index-_mediagalid,1743.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/674/337266_1_galleryslider_IGMetall_Streik_SDMG001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.01.2018 Warnstreik der Beschäftigten vor dem Index-Werk in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-neue-ez-andruckveranstaltung-_mediagalid,1737.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/673/336635_1_galleryslider_IMG_5720.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.01.2018 Die neue EZ: Andruckveranstaltung mit fast 100 Lesern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-8winterfeuer-_mediagalid,1736.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/672/336383_1_galleryslider_Winterfeuer00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.01.2018 Stockbrot, Kinderolympiade und Guggenmusik beim 8.Winterfeuer der Feuerwehr Wäldenbronn</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narreenbaumstellen-in-ostfildern-nellingen-_mediagalid,1734.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/672/336349_1_galleryslider_Narrenbaumstellen_Daniel_Boosz_0020.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.01.2018 In Ostfildern ist der Narrenbaum aufgestellt worden</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-baggerbiss-fuer-den-neubau-der-sporthalle-am-berufsschulzentrum-in-esslingen-zell-_mediagalid,1728.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/669/334853_1_galleryslider_image002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.01.2018 Baggerbiss für den Neubau der Sporthalle am Berufsschulzentrum in ES-Zell</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-esslingen-_mediagalid,1720.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/667/333780_1_galleryslider_NaBaum_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.01.18  Das 4. Narrenbaumstellen der Narrenzunft Zwieblinger 2014 e.V.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-22-narrenbaumstellen-in-esslingen-berkheim-_mediagalid,1719.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/667/333687_1_galleryslider_Narrenbaumstellen_Daniel_Boosz_0059.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.01.2018 Narrenbaumstellen vor der Osterfeldhalle in Berkheim </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-400-montagsdemo-in-stuttgart-_mediagalid,1714.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/664/332467_1_galleryslider_20180115_SDMG_17715_Montagsdemo_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.1. Zwischen 1400 und 4000 S21-Gegner begingen die 400. Montagsdemo in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cmt-2018-_mediagalid,1711.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/664/332069_1_galleryslider_CMT18_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.01.18 Eröffnung der 50. CMT 2018 Messe Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-daemmerungsunzug-sielmingen-_mediagalid,1709.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/663/331863_1_galleryslider_20180113_SDMG_17703_Umzug_Filderstadt_Sielmingen_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.01.2018 - Hunderte Besucher beim Dämmerungsumzug in Filderstadt-Sielmingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feinstaubdemo-am-neckartor-_mediagalid,1704.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/662/331235_1_galleryslider_Demo_Feinstaub_Steegmueller008.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.01.2018 Demonstranten ziehen wegen der  Feinstaubbelastung in Stuttgart auf die Straße</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schabrackentapir-in-der-wilhelma-eingezogen-_mediagalid,1702.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/662/331156_1_galleryslider_Tapir_Wilhelma001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.01.2018 Ein zweiter Schabrackentapir hat sein Gehege in der Wilhelma bezogen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-koengener-indoor-masters-2018-_mediagalid,1694.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/660/330077_1_galleryslider_SKLaufKOe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.01.18  1.SK Lauf Gruppe Süd  bei den RC Cars Köngen e.V.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rathaussturm-in-sielmingen-_mediagalid,1693.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/660/330040_1_galleryslider_20180106_SDMG_17665_Rathaussturm_Sielmingen_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.1.2018 In Sielmingen haben die Narren jetzt das Sagen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-pokal-2018-_mediagalid,1691.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/660/330140_1_galleryslider_P1140596.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.-7.1.2018 EZ-Handball-Pokal in der Esslinger Neckarsporthalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-22-jahre-berkheimer-erlenwoelf-_mediagalid,1690.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/659/329857_1_galleryslider_22_Jahre_Berkheimer_Erlenwoelf_Daniel_Boosz_0005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.1.2018 Die Erlenwölfe lassen´s krachen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrentaufe-_mediagalid,1689.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/659/329805_1_galleryslider_01_Narrentaufe_FNZ_Zell_06Januar2018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.01.18 Narrentaufe und Häsabstauben bei den Freien Narren Zell a.N.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-silvester-auf-dem-stuttgarter-schlossplatz-_mediagalid,1674.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/657/328513_1_galleryslider_20180101_SDMG_17611_Silvester_Stuttgart_15.jpg" alt="" title="Silvester in Stuttgart " width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.12.17 - In Stuttgart begrüßten viele Leute das neue Jahr. Die Polizei war verstärkt präsent.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fackellauf-esslingen-_mediagalid,1672.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/656/328419_1_galleryslider_01_FackellaufES.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.12.2017  29.Silvester Fackellauf Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-heiliger-vormittag-in-esslingen-_mediagalid,1661.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/654/327242_1_galleryslider_Heiliger_Vormittag_Daniel_Boosz_0012.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.12.2017 Heiliger Vormittag in der Esslinger Innenstadt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-einige-der-stars-roger-hodgson-melanie-c-culcha-candela-john-miles-emily-bear-peter-cetera-_mediagalid,1652.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/652/326204_1_galleryslider_E_B0050.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.12.2017 Night of the Proms 2017 in Stuttgart</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-ticker rf-servicebox-ticker" id="sebox_80_0"><header><span class="nfy-sebox-headline">Aufgespießt</span></header><section class="nfy-sebox-tickercontent"><ul class="nfy-kl-ticker nfy-sebox-list"><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-rituale-_arid,2199974.html"><span class="nfy-ar-heading">Rituale</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-morbide-_arid,2197865.html"><span class="nfy-ar-heading">Morbide</span></a>
</li></ul> </section></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"https://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }*/
</script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//a.teads.tv/page/1163/tag';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 91], "oms_custom_floorad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_floorad');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>