<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Explosion in Den Haag: Helfer ziehen Verletzte aus Trümmern - Brennpunkte - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Eine heftige Detonation erschüttert ein Viertel der niederländischen Großstadt Den Haag. Einsatzkräfte eilen zum Ort des Geschehens. Ihnen bietet ..."><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="Schwierige Bergungsarbeiten"><meta property="og:image" content="https://www.esslinger-zeitung.de/cms_media/module_img/847/423912_1_articledetail_das-haus-ist-akut-einsturzgefaehrdet-foto-wong-maye-e-ap.jpg"><meta property="og:url" content="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-explosion-in-den-haag-helfer-ziehen-verletzte-aus-truemmern-_arid,2240140.html"><meta property="og:title" content="Explosion in Den Haag: Helfer ziehen Verletzte aus Trümmern - Brennpunkte - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="fb:pages" content="332067873971"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Explosion in Den Haag: Helfer ziehen Verletzte aus Trümmern - Brennpunkte - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-explosion-in-den-haag-helfer-ziehen-verletzte-aus-truemmern-_arid,2240140.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link href="/pu_all/shariff/shariff.complete.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_151.css"><script src="/cms_media/minify/1/javascript/javascript_76.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/27-startseite-teaser-feed.xml" title="Esslinger Zeitung"/><link rel="alternate" type="application/rss+xml" href="https://www.esslinger-zeitung.de/feed/33-startseite-volltext-feed.xml" title="Esslinger Zeitung"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/nationalnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'nationalnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>    var gaProperty = 'UA-1062245-2';
    var disableStr = 'ga-disable-' + gaProperty;
    if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
    }
    function gaOptout() {
        document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
        alert('Das Tracking ist jetzt deaktiviert');
    }
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    // Creates an adblock detection plugin.
    ga('provide', 'adblockTracker', function(tracker, opts) {
        var ad = document.createElement('ins');
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
        tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
        document.body.removeChild(ad);
    });

    ga('create', 'UA-1062245-2', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('require', 'adblockTracker', {dimensionIndex: 1});
    ga('send', 'pageview');
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5753ZNQ');</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script><script>        (function () {
            var native_site = typeof oms_site !== 'undefined' ? oms_site : rmsi_site,
                native_zone = typeof oms_zone !== 'undefined' ? oms_zone : rmsi_zone;
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = document.location.protocol + '//d.omsnative.de/d/init?c=' + native_zone
                + '&amp;w=' + native_site;
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5753ZNQ" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"brennpunkte", // code
		"sv":"in"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://esslinger-zeitung.stellenanzeigen.de/" target="_blank" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="https://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="WhatsApp" href="https://www.esslinger-zeitung.de/whatsapp" target="_self"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-whatsapp-green"></i><i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/27-startseite-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/ez-spendenaktion.html" class="page mainnavi" target="_self">EZ-Spendenaktion</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/fasnet.html" class="page mainnavi" target="_self">Fasnet</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/150-jahre-ez.html" class="page mainnavi" target="_self">150 Jahre EZ</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-tierheim-weiht-tierhaus-auf-der-esslinger-neckarinsel-ein-_arid,2240139.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423911_1_menuteaser_dfd5e186-224d-11e9-b99c-4500ba2d8487.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-tierheim-weiht-tierhaus-auf-der-esslinger-neckarinsel-ein-_arid,2240139.html">Tierheim weiht Tierhaus auf der Esslinger Neckarinsel ein</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-wernau-pflegeeinsatz-an-den-baggerseen-_arid,2240092.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423821_1_menuteaser_59342290-223a-11e9-b99c-4500ba2d8487.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/kreis_artikel,-wernau-pflegeeinsatz-an-den-baggerseen-_arid,2240092.html">Wernau: Pflegeeinsatz an den Baggerseen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-stuttgart-brandstiftung-in-neugereuter-kindergarten-_arid,2240046.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/776/388484_1_menuteaser_Symbolbild_Brand_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/stuttgart_artikel,-stuttgart-brandstiftung-in-neugereuter-kindergarten-_arid,2240046.html">Stuttgart: Brandstiftung in Neugereuter Kindergarten</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-plochingen-einbrecher%C2%A0erbeutet-silbergeschirr-_arid,2240090.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/246/123238_1_menuteaser_einbrecher_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-plochingen-einbrecher%C2%A0erbeutet-silbergeschirr-_arid,2240090.html">Plochingen: Einbrecher erbeutet Silbergeschirr</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-sucharbeiten-nach-dammbruch-in-brasilien-wieder-aufgenommen-_arid,2239839.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423919_1_menuteaser_ein-hubschrauber-ueberfliegt-die-betroffene-gegend-nach-dem-bruch-des-staudamms-foto-rodney-costa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-sucharbeiten-nach-dammbruch-in-brasilien-wieder-aufgenommen-_arid,2239839.html">Sucharbeiten nach Dammbruch in Brasilien wieder aufgenommen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-fdp-waehlt-beer-zur-spitzenkandidatin-fuer-europawahl-_arid,2240014.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423873_1_menuteaser_fuer-ihre-kandidatur-gebe-es-sechs-gruende-sagte-beer-und-zaehlte-die-namen-ihrer-kinder-und-der-kinder-auf-die-ihr-mann-mit-in-die-ehe-gebracht-hatte.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-fdp-waehlt-beer-zur-spitzenkandidatin-fuer-europawahl-_arid,2240014.html">FDP wählt Beer zur Spitzenkandidatin für Europawahl</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-internationale-lungenaerzte-befuerworten-stickoxid-grenzwerte-_arid,2240131.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423905_1_menuteaser_jeder-muesse-ein-recht-auf-moeglichst-schadstoffarme-luft-haben-fordern-die-aerzte-foto-holger-hollemann.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-internationale-lungenaerzte-befuerworten-stickoxid-grenzwerte-_arid,2240131.html">Internationale Lungenärzte befürworten Stickoxid-Grenzwerte</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/ez-pokal-handball.html" class="page mainnavi" target="_self">EZ-Pokal</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-der-druck-auf-die-mannschaft-wird-immer-groesser-_arid,2240149.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423921_1_menuteaser_3e1b42c0-225a-11e9-b99c-4500ba2d8487.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/vfb_artikel,-der-druck-auf-die-mannschaft-wird-immer-groesser-_arid,2240149.html">Der Druck auf die Mannschaft wird immer größer</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-plochingen-verschenkt-den-sieg-_arid,2240123.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423890_1_menuteaser_42fe395a-222d-11e9-b99c-4500ba2d8487.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-plochingen-verschenkt-den-sieg-_arid,2240123.html">Plochingen verschenkt den Sieg</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-erster-titel-fuer-den-fce-_arid,2238973.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/844/422257_1_menuteaser_51c0205e-1ce0-11e9-9ee1-f779817859bf.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-erster-titel-fuer-den-fce-_arid,2238973.html">Erster Titel für den FCE</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ssve-unter-den-besten-vier-_arid,2240118.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423887_2_menuteaser_5e3fec08-221a-11e9-b99c-4500ba2d8487.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Mehr Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-ssve-unter-den-besten-vier-_arid,2240118.html">SSVE unter den besten Vier</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/fotowettbewerb-blende.html" class="page mainnavi" target="_self">Fotowettbewerb Blende</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li><li><a href="/mediathek/instagram.html" class="page mainnavi" target="_self">Instagram</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>34 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-einweihung-tierhaus-esslingen-_mediagalid,2541.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/847/423835_1_menuteaser_TieHeiEssl_00.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-einweihung-tierhaus-esslingen-_mediagalid,2541.html">Einweihung Tierhaus Esslingen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>6 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-demo-fuer-kostenlosen-oepnv-_mediagalid,2529.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/844/422199_1_menuteaser_20190120_SDMG_19881_Stuttgart_Frei-Fahren_pix_7.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-demo-fuer-kostenlosen-oepnv-_mediagalid,2529.html">Demo für kostenlosen ÖPNV</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>22 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-cmt-2019-_mediagalid,2513.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/840/420392_1_menuteaser_CMT19_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-cmt-2019-_mediagalid,2513.html">CMT 2019</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="http://veranstaltungen.esslinger-zeitung.de/" class="page mainnavi" target="_blank">Veranstaltungen</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="https://www.esslinger-zeitung.de/freizeit/kino/filmtipps.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-skifahren-im-tannheimer-tal-_arid,2238394.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/842/421438_1_menuteaser_ca17eb3a-1a43-11e9-91b0-a7ddea7e54d7.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-skifahren-im-tannheimer-tal-_arid,2238394.html">Skifahren im Tannheimer Tal</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-die-plitvicer-seen-und-marija-bistrica-_arid,2229715.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/820/410161_1_menuteaser_P1020377.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-die-plitvicer-seen-und-marija-bistrica-_arid,2229715.html">Die Plitvicer Seen und Marija Bistrica</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-leseratten-gewinnspiel-_arid,2238412.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/842/421452_1_menuteaser_376946_1_org_3986efc6-8105-11e8-bc52-3813864540f9.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-leseratten-gewinnspiel-_arid,2238412.html">Leseratten-Gewinnspiel</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/lets-work.html" class="page mainnavi" target="_self">Let's Work</a></li><li><a href="/ratgeber/neufahrzeuge-2018.html" class="page mainnavi" target="_self">Neufahrzeuge 2018</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li><li><a href="/ratgeber/job-karriere.html" class="page mainnavi" target="_self">Job&Karriere</a></li><li><a href="/ratgeber/motorwelt.html" class="page mainnavi" target="_self">Motorwelt</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-kuba-%E2%80%93-der-inselstaat-in-der-karibik-_arid,2195425.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/724/362281_1_menuteaser_324501.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-kuba-%E2%80%93-der-inselstaat-in-der-karibik-_arid,2195425.html">Kuba – Der Inselstaat in der Karibik</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/531/265664_1_menuteaser_Pressefoto_Richtfest_Kreissparkasse_Haus_der_Kunden.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-gute-aussichten-fuer-die-kreissparkasse-_arid,2126406.html">Gute Aussichten für die Kreissparkasse</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-bussgeldbescheid-%E2%80%93-wann-sollte-man-einspruch-einlegen-_arid,2237226.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/839/419780_1_menuteaser_Tabelle_1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-bussgeldbescheid-%E2%80%93-wann-sollte-man-einspruch-einlegen-_arid,2237226.html">Bußgeldbescheid – wann sollte man Einspruch einlegen?</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-geldanlage-%E2%80%93-leicht-gemacht-_arid,2237041.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/838/419482_1_menuteaser_pixabay_money-3090724_1280.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-geldanlage-%E2%80%93-leicht-gemacht-_arid,2237041.html">Geldanlage – leicht gemacht!</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-neue-heizung-noetig-oel-und-gas-im-vergleich-_arid,2231526.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/825/412550_1_menuteaser_AdobeStock_contrastwerkstatt_184029407.jpeg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-neue-heizung-noetig-oel-und-gas-im-vergleich-_arid,2231526.html">Neue Heizung nötig? Öl und Gas im Vergleich</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-oldtimer-%E2%80%93-welche-versicherung-ist-sinnvoll-_arid,2233839.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/830/415417_1_menuteaser_vw-camper-336606_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="https://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-oldtimer-%E2%80%93-welche-versicherung-ist-sinnvoll-_arid,2233839.html">Oldtimer – welche Versicherung ist sinnvoll?</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div class=mobileOmsBanner><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile1"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile1')});
				}
				/*  */
			</script></div></article></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/deutschland-welt.html" title="Deutschland &amp; Welt">Deutschland & Welt</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/deutschland-welt/brennpunkte.html" title="Brennpunkte">Brennpunkte</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class="cf detail-article-header"><a class="nfy-ar-category" itemprop=articleSection href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><meta itemprop=dateCreated content="2019-01-27T19:32:02+01:00"><span class="nfy-ar-date" id="2240140-1548611400-detail">27.01.2019</span></div><h1 class="nfy-ar-headline" itemprop=headline>Explosion in Den Haag: Helfer ziehen Verletzte aus Trümmern</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>Schwierige Bergungsarbeiten</h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/847/423912_1_fullwide_das-haus-ist-akut-einsturzgefaehrdet-foto-wong-maye-e-ap.jpg" alt="Gasexplosion in Den Haag" title="Gasexplosion in Den Haag" width="654" height="491"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Das Haus ist akut einsturzgefährdet. </span> <span class=nfy-ar-image-author>Foto: Wong Maye-E/AP</span></div></div></figure></section><div class="article_body" itemprop=articleBody><article class="nfy-adbanner-revive nfy-cobo-ad nfy-content-ad"><div class=nfy-ad-text>Anzeige</div> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article><p><p>Amsterdam (dpa) - Ein schweres Explosionsunglück in einem Wohnhaus in Den Haag hat am Sonntag mindestens neun Menschen verletzt. Nach Angaben der Feuerwehr wurden sieben Verletzte in Krankenhäuser gebracht.</p><p>Drei Menschen wurden aus Trümmern und Schutt geborgen. Es handelte es sich vermutlich um eine Gasexplosion. Spezialisten der Feuerwehr teilten am Abend mit, dass unter den Trümmern in dem dreistöckigen Gebäude mindestens noch ein weiterer Mensch lag: Er lebe und man habe Kontakt zu ihm aufnehmen können.</p><p>Die Bergungsarbeiten sind schwierig, weil das Haus akut einsturzgefährdet war. Die gesamte Frontpartie ist in sich zusammengebrochen und teilweise auf zwei vor dem Haus geparkte Autos gestürzt. Die Decken stürzten aufeinander.</p><p>Erheblichen Schaden gab es auch in den benachbarten Teilen des Wohnkomplexes, wo sich Teile der Außenmauern verschoben hatten. Die Feuerwehr durchsuchte auch diese Häuser nach möglichen Opfern. Im weiten Umkreis der Unfallstelle lagen Glassplitter: Zahlreiche Fenster waren zu Bruch gegangen. Die Bürgermeisterin von Den Haag, Pauline Krikke, sprach von einem «schrecklichen Unglück» und sicherte den Opfern rasche Hilfe zu.</p></p><br /></div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2240140-1548611400-detail">27.01.2019</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="https%3A%2F%2Fwww.esslinger-zeitung.de%2Fdeutschland-welt%2Fbrennpunkte_artikel%2C-explosion-in-den-haag-helfer-ziehen-verletzte-aus-truemmern-_arid%2C2240140.html"><div class="shariff detail" data-backend-url="/pu_all/shariff-backend/" data-button-style=icon-count data-lang=de data-services="[&quot;googleplus&quot;,&quot;facebook&quot;,&quot;twitter&quot;,&quot;print&quot;]" data-url="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-explosion-in-den-haag-helfer-ziehen-verletzte-aus-truemmern-_arid,2240140.html"></div><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async=async defer></script><li class="shariff-button nfy-ar-social-box"><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1015&amp;arid=2240140&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1015&amp;arid=2240140&#039;);">senden</a></li></aside><aside class="nfy-ar-taboola cf">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></aside><div id=nativendo-oms-article></div><div class=nachrichtendienst-outer><p class=nachrichtendienst-headline>Sie m&ouml;chten immer top informiert sein? Ganz einfach:</p><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html><img src="/pu_ez/images/Icon-Newsletter.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Newsletter<br>via E-Mail. <strong><a href=https://www.esslinger-zeitung.de/freizeit/newsletter.html>Jetzt anmelden!</a></strong></p></div><div class=nachrichtendienst-section><a href=https://www.esslinger-zeitung.de/whatsapp><img src="/pu_ez/images/Icon-WhatsApp.png" class=nachrichtendienst-img></a><p class=nachrichtendienst-text>Mit unserem Nachrichtendienst<br>via WhatsApp. <strong><a href=https://www.esslinger-zeitung.de/whatsapp>Jetzt anmelden!</a></strong></p></div><div style=clear:both;></div></div><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1015&amp;arid=2240140" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name (wird veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>E-Mail (wird nicht veröffentlicht)</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="https://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-explosion-in-den-haag-helfer-ziehen-verletzte-aus-truemmern-_arid,2240140.html"></div></div></div></aside></footer><script>			/*  */
			item_statistic('ar', 2240140, 1);

			jQuery(function() {
				showNfySocialIconCounters("https%3A%2F%2Fwww.esslinger-zeitung.de%2Fdeutschland-welt%2Fbrennpunkte_artikel%2C-explosion-in-den-haag-helfer-ziehen-verletzte-aus-truemmern-_arid%2C2240140.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});
				var iframeTimer;
				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
					var slider = $(this);
					var currentElement = $(slick.$slides[currentSlide]);
					var iframe = currentElement.find('iframe.nfy-ad-inject');
					clearInterval(iframeTimer);
					if( iframe.length )
					{
						var src = iframe.attr('src');
						if( typeof src == 'undefined' )
						{
							window.iframePolling = 0;
							iframe.attr('src', iframe.data('iframesrc'));
							iframeTimer = setInterval(function(){
								if( iframe.css('height') !== 0 )
								{
									$(slider).find('.slick-list').css("height", iframe.css('height'));
								}
								window.iframePolling++;
								if( window.iframePolling > 3 ) {
									clearInterval(iframeTimer);
								}
							}, 2000);
						}
					}
				});
				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"> <article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider" id=issuuMagazineBeilagen><header><span class=nfy-sebox-headline>Aktuelle Beilagen</span></header><div class="nfy-sebox-slick adslick slick-slider"><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/m_bel_inhofer_24.01?mode=embed" target="_blank"><img src="https://image.issuu.com/190121133740-ec349ae59b83c45caf9bbdee000724a9/jpg/page_1_thumb_large.jpg" title="Beilagen Möbel Inhofer" width=120 height=160 alt="Beilagen Möbel Inhofer"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/wp17_kw04_28seiten_150dpi?mode=embed" target="_blank"><img src="https://image.issuu.com/190118090122-5dc8058ce3d68148d94bc0210ed63739/jpg/page_1_thumb_large.jpg" title="Beilagen Karstadt" width=120 height=160 alt="Beilagen Karstadt"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/04_s_web?mode=embed" target="_blank"><img src="https://image.issuu.com/190118090422-08ed35f486807f6bc9da557457d26d13/jpg/page_1_thumb_large.jpg" title="Beilagen prisma" width=120 height=160 alt="Beilagen prisma"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/hw0119_wl?mode=embed" target="_blank"><img src="https://image.issuu.com/190118132823-1da3ba8819f36ffa2b44653355f66a04/jpg/page_1_thumb_large.jpg" title="Beilagen Wohnland Reutlingen" width=120 height=160 alt="Beilagen Wohnland Reutlingen"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/picksraus_sieber_salas_kw_04_vertei?mode=embed" target="_blank"><img src="https://image.issuu.com/190118144938-647066375be41f7dc4b43b402d656d8d/jpg/page_1_thumb_large.jpg" title="Beilagen PicksRaus" width=120 height=160 alt="Beilagen PicksRaus"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/beilagen_inhofer_17.01?mode=embed" target="_blank"><img src="https://image.issuu.com/190115132452-c059e7b8a8beec5ecdc553c3741d49b5/jpg/page_1_thumb_large.jpg" title="Beilagen Möbel Inhofer" width=120 height=160 alt="Beilagen Möbel Inhofer"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/epaper_kw04_gro_m_bel?mode=embed" target="_blank"><img src="https://image.issuu.com/190109080123-20ff74024110cebeee3d1cec2a915ce1/jpg/page_1_thumb_large.jpg" title="Beilagen Möbel Rieger" width=120 height=160 alt="Beilagen Möbel Rieger"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/epaper_kw04_k_che?mode=embed" target="_blank"><img src="https://image.issuu.com/190109080258-b4041cff964a3af43bd4cd89eb8364a6/jpg/page_1_thumb_large.jpg" title="Beilagen Möbel Rieger Küchen" width=120 height=160 alt="Beilagen Möbel Rieger Küchen"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/sv_weihnachten_2018?mode=embed" target="_blank"><img src="https://image.issuu.com/181220125526-c1a7e37604b4f1b96fc928a2508c52ba/jpg/page_1_thumb_large.jpg" title="Beilagen Weihnachten 2018" width=120 height=160 alt="Beilagen Weihnachten 2018"></a></div><div class=issuuBox><a href="http://issuu.com/bechtlemedia/docs/1412_dorotheen-quartier?mode=embed" target="_blank"><img src="https://image.issuu.com/181213142645-e7e3e4d44bcbac722ed8c688a7aa1495/jpg/page_1_thumb_large.jpg" title="Beilagen Dorotheen-Quartier" width=120 height=160 alt="Beilagen Dorotheen-Quartier"></a></div></div><a href="/Beilagen.html" class="more_link" target="_self">Alle Beilagen</a></article><script>	$('span.nfy-attachment-text-single-line').each(function() {
		$(this).text($(this).text().replace("Beilagen", ""));
	});

	$('.nfy-attachment-epaper-ov img').each(function() {
		$(this).attr("alt", $(this).attr("alt").replace("Beilagen", ""));
		$(this).attr("title", $(this).attr("title").replace("Beilagen", ""));
	});
    if( $('#issuuMagazineBeilagen').length > 0 )  {
        if( $('.issuuBox').length ) { } else { $('#issuuMagazineBeilagen').hide(); }
    }
</script>
<article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider nfy-sebox-empty" id="sebox_90_0"></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_26_0"><header><span class="nfy-sebox-headline">Blaulicht</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/blaulichtgalerien_fotos,-unfall-auf-b27-bei-leinfelden-echterdingen-_mediagalid,2542.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/847/423894_1_galleryslider_image003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.01.2019 Ein Auto ist auf der B27 bei Leinfelden-Echterdingen in die Leitplanke gekracht.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-fahrzeugbrand-in-plochingen-_mediagalid,2540.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/847/423823_1_galleryslider_image001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.01.2019 In Plochingen hat das Auto einer Bestattungsfirma gebrannt.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-mann-in-denkendorf-von-auto-erfasst-_mediagalid,2539.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/847/423772_1_galleryslider_image001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.01.2019 Ein Mann ist in Denkendorf vor ein Auto gerannt. Er wurde schwer verletzt.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-bus-verunglueckt-auf-der-a8-_mediagalid,2538.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/847/423650_1_galleryslider_20190126_SDMG_19916_VU_A8_Aichelberg_pix_14.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.1.2019 Ein englischer Reisebus verunglückt auf der A8, der Busfahrer wird schwer verletzt. Die A8 war teilweise voll gesperrt.  </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-verkehrschaos-auf-b-313-_mediagalid,2535.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/846/423125_1_galleryslider_20190124_SDMG_19911_Vu_Nuertingen_pix_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.01.2019 Verkehrschaos nach Unfall auf der B313 bei Nürtingen.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-auf-der-b-313-bei-nuertingen-_mediagalid,2534.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/846/423069_1_galleryslider_20190124_SDMG_19911_Vu_Nuertingen_21.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.1.19 Drei Autos sind auf der B 313 bei Nürtingen aufeinander gefahren.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-auto-landet-auf-dem-dach-_mediagalid,2533.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/846/423018_1_galleryslider_20190124_SDMG_19908_VU_Frickenhausen-Linsenhofen_pix_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.1.19 Ein Auto hat sich bei Linsenhofen wegen Schneeglätte überschlagen.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-auto-landet-in-garten-_mediagalid,2532.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/846/423005_1_galleryslider_20190124_SDMG_19907_VU_Goeppingen_pix_7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.1.19 Ein Auto ist bei Faurndau in einen Garten geschanzt und hat eine Gartenhütte zerstört. </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-schwerer-lkw-unfall-auf-der-a8-_mediagalid,2531.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/845/422699_1_galleryslider_20190122_SDMG_19895_VUA8_Aichelberg_pix_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.1.19 Schwerer Verkehrsunfall mit vier Lkw auf der A8 zwischen Kirchheim-Ost und Weilheim in Richtung München. </p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-brand-in-kirchheim-_mediagalid,2530.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/844/422260_1_galleryslider_20190120_Brand_Kirchheim3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.01.2019 Bei einem Brand im Kirchheimer Krankenhaus gab es einen Toten.</p></div>
</a></div></div><a href="/blaulichtgalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-html-content rf-servicebox-html_content" id="sebox_287_0"><header><span class="nfy-sebox-headline">Unsere Nachrichtendienste</span></header><section class="nfy-sebox-content"><style>

.nachrichtendienst-sb-section {
  width: 100%;
  float: left;
}

.nachrichtendienst-sb-text {
  max-width: 76%;
  float: left;
  padding: 0!important;
}

.nachrichtendienst-sb-img {
  width: 19%;
  margin-right: 5%;
  float: left;
  margin-top: 10px;
}

.nachrichtendienst-sb-outer {
  padding: 10px 0;
}

.nachrichtendienst-headline {
    font: bold 24px/26px 'Roboto Condensed';
    margin: 0 0 15px;
    display: block
}

</style>

<body>

<div class="nachrichtendienst-sb-outer">

  <p class="nachrichtendienst-headline">Sie m&ouml;chten immer top informiert sein?</h1>

  <div class="nachrichtendienst-sb-section">
    <a href="https://www.esslinger-zeitung.de/whatsapp"><img class="nachrichtendienst-sb-img" src="/pu_ez/images/Icon-WhatsApp.png" /></a>
    <p class="nachrichtendienst-sb-text">
      Mit unserem Nachrichtendienst<br />
      via WhatsApp. <strong><a href="https://www.esslinger-zeitung.de/whatsapp">Jetzt anmelden!</a></strong>
    </p>
  </div>

  <div class="nachrichtendienst-sb-section">
    <a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html"><img class="nachrichtendienst-sb-img" src="/pu_ez/images/Icon-Newsletter.png" /></a>
    <p class="nachrichtendienst-sb-text">
      Mit unserem Newsletter<br />
      via E-Mail. <strong><a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html">Jetzt anmelden!</a></strong>
    </p>
  </div>

  <div style="clear:both;"></div>

</div>

</body></section></article>
<article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-denkendorf-fussgaenger-wird-von-auto-erfasst-und-schwer-verletzt-_arid,2240088.html">Denkendorf: Fußgänger wird von Auto erfasst und schwer verletzt</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-plochingen%C2%A0auto-eines-bestattungsunternehmens-brennt-_arid,2240093.html">Plochingen: Auto eines Bestattungsunternehmens brennt</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-kind-bei-unfall-verletzt-_arid,2239915.html">Kind bei Unfall verletzt</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/esslingen_artikel,-esslinger-fordert-herrensauna-_arid,2239818.html">Esslinger fordert Herrensauna</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="https://www.esslinger-zeitung.de/region/polizei_artikel,-auseinandersetzung-wegen-schneeball-_arid,2239916.html">Auseinandersetzung wegen Schneeball</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-einweihung-tierhaus-esslingen-_mediagalid,2541.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/847/423835_1_galleryslider_TieHeiEssl_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.01.2019  Einweihung Tierhaus - Tierheim Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hallenfasnet-plochingen-_mediagalid,2537.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/846/423379_1_galleryslider_HaFaPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.01.2019 Hallenfasnet Plochingen 2019</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-demo-fuer-kostenlosen-oepnv-_mediagalid,2529.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/844/422199_1_galleryslider_20190120_SDMG_19881_Stuttgart_Frei-Fahren_pix_7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.1.19 Demonstration für kostenfreie öffentliche Verkehrsmittel in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-esslingen-_mediagalid,2527.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/844/422074_1_galleryslider_NaBaumEssl_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.01.2019 Narrenbaumstellen Esslingen - Narrenzunft Zwieblingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-berkheim-_mediagalid,2525.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/843/421733_1_galleryslider_NaBaumBerk_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.01.2019 Narrenbaumstellen und Narrentreiben bei den Berkheimer Narren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nachtumzug-in-altbach-_mediagalid,2514.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/841/420511_1_galleryslider_Nachtumzug_Daniel_Boosz_0039.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.01.2019 Am Samstag fand in Altbach der Nachtumzug statt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cmt-2019-_mediagalid,2513.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/840/420392_1_galleryslider_CMT19_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.1.2019 Viel Andrang zum Auftakt der CMT 2019 in der Landesmesse.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-demo-gegen-dieselfahrverbote-in-stuttgart-_mediagalid,2510.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/840/420088_1_galleryslider_NDY8367.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.01.2019: In  Stuttgart  haben gestern 250 Menschen gegen das Dieselfahrverbot demonstriert. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrentaufe-und-haesabstauben-freie-narren-zell-_mediagalid,2500.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418873_1_galleryslider_NarrenZell_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.01.2019 Narrentaufe und Häsabstauben Freie Narren Zell</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-haesabstauben-karnevallsgesellschaft-esslingen-_mediagalid,2499.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418851_1_galleryslider_NarrKarn_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.01.2019 Häsabstauben Karnevallsgesellschaft Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnet-neckartailfingen-_mediagalid,2498.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418775_1_galleryslider_20190105_SDMG_19807_Fasnacht_Neckartailfingen_16.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.1.2019 Fasnets-Straßenparty In Neckartailfingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sk-lauf-koengen-_mediagalid,2495.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418690_1_galleryslider_SK_LAuf_Koengen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.01.2019  2.SK Lauf und Köngener Indoor Masters 19</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neuschnee-im-kreis-esslingen-_mediagalid,2494.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/837/418652_1_galleryslider_20190104_SDMG_19798_Schnee_teck_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.1.19 Eindrücke vom Neuschnee in Baltmannsweiler, Owen, Kirchheim unter Teck und Nürtingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-silvester-fackellauf-2018-_mediagalid,2484.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/835/417636_1_galleryslider_181231_FackellaufES_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.12.2018 30. Silvester Fackellauf Esslingen Jägerhaus</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-apassionata-2712-28122018-_mediagalid,2477.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/833/416963_1_galleryslider_NDY8053.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.12 / 28<strong>.</strong>12.2018  Apassionata, Das Original  in der Hanns-Martin-Schleyer-Halle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-heiliger-vormittag-esslingen-2018-_mediagalid,2472.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/832/416448_1_galleryslider_HeilVo_Es_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.12.2018 Heiliger Vormittag Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-waldweihnacht-plochingen-_mediagalid,2460.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/829/414960_1_galleryslider_WaldweihnachtPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.12.2018 Waldweihnacht der Jägervereinigung Plochingen-Reichenbach. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adventsmaerktle-scharnhauser-park-_mediagalid,2454.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/829/414759_1_galleryslider_Schapanesen_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.12.2018  Adventsmärktle im Scharnhauser Park </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wer-hat-den-schoensten-adventskranz-im-ez-land-_mediagalid,2451.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/828/414046_1_galleryslider_Feuerwehr_Esslingen.jpg" alt="Feuerwehr Esslingen" title="Feuerwehr Esslingen" width="243" height="166" class="nfy-mobile-first"></figure><div><p>EZ-Aktion: Das sind die schönsten Adventskränze unserer Leser</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-deizisau-2018-_mediagalid,2443.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/826/413426_1_galleryslider_Weih_Deizisau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.12.2018 Weihnachtsmarkt Deizisau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-aichschiess-2018-_mediagalid,2442.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/826/413397_1_galleryslider_WeihAichschiess_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.12.2018 Weihnachtsmarkt Aichschieß</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-altbach-2018-_mediagalid,2439.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/826/413223_1_galleryslider_WeihAltbach_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.12.2018 Weihnachtsmarkt Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-es-weihnachtet-am-flughafen-stuttgart-_mediagalid,2434.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/825/412665_1_galleryslider_WeihFlugStrg_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.12.2018 Es weihnachtet am Flughafen Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-hohengehren-2018-_mediagalid,2425.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/823/411758_1_galleryslider_WeihHoheng_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.12.2018 Weihnachtsmarkt Hohengehren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adventsmarkt-zollberg-und-weihnachtsmarkt-berkheim-_mediagalid,2420.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/823/411583_1_galleryslider_WeihZollBerk_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.12.2018 Vorweihnachtliche Stimmung beim Adventsmarkt Zollberg und beim Weihnachtsmarkt Berkheim.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-des-plochinger-weihnachtsmarkts-_mediagalid,2418.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/823/411804_1_galleryslider_780c9fb4-f64b-11e8-ad8e-49d807a96cc4.jpg" alt="Auf dem Plochinger Weihnachtsmarkt war schon der Nikolaus unterwegs." title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.11.2018 In Plochingen wurde der Weihnachtsmarkt eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wernauer-weihnachtsmarkt-2018-_mediagalid,2417.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/822/411013_1_galleryslider_WeihMaWer_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.11.2018 Eröffnung Wernauer Weihnachtsmarkt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-festliche-stimmung-im-hof-des-alten-schlosses-_mediagalid,2414.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/821/410734_1_galleryslider_NDY5340.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Festliche Stimmung und erste Impressionen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mittelalter-und-weihnachtsmarkt-esslingen-_mediagalid,2411.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/820/410435_1_galleryslider_MittelalterWeihnachtsmarktEssl_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.11.2018 Feierliche Eröffnung Mittelalter- und Weihnachtsmarkt Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstmesse-stuttgart-_mediagalid,2408.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/819/409854_1_galleryslider_Herbstmesse_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.11.2018 Herbstmesse Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-der-mann-mit-der-maske-in-stuttgart-_mediagalid,2407.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/819/409581_1_galleryslider_MG_1058.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Cro in der Schleyerhalle: Die Fans feiern begeistert ihren Star</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-traumhafte-beleuchtung-in-der-wilhelma-_mediagalid,2398.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/817/408581_1_galleryslider_NDY4523.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Ein Fest für die Sinne, Christmas Garden in der Stuttgarter Wilhelma.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-baumesse-esslingen-_mediagalid,2397.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/817/408537_1_galleryslider_BauImmo_Es_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.11.2018 Bau- und Immobilienmesse im Neckarforum Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstmesse-stuttgart-_mediagalid,2393.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/816/408356_1_galleryslider_MesseherbstTeil1_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.11.2018 Messe für Mineralien-Fosilien-Schmuck-Familie-Heim- Animal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-swr-1-disco-plochingen-_mediagalid,2391.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/816/408014_1_galleryslider_SWR1Disco_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.11.2018 SWR 1 Disco mit DJ Maik Schieber in Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-das-musical-anastasia-feiert-premiere-in-stuttgart-_mediagalid,2385.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/815/407759_1_galleryslider_NDY3893.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.11.2018 Auftakt zum Musical Anastasia mit prominenten Gästen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-verkaufsoffener-sonntag-esslingen-_mediagalid,2378.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/813/406835_1_galleryslider_Verkaufsoffener_Sonntag_Esslingen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.11.2018 Verkaufsoffener Sonntag Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ordensfest-gesellschaft-zwieblingen-_mediagalid,2377.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/813/406695_1_galleryslider_Ordensfest_Karnevallsgesellschaft_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.11.2018 Ordensfest Karnevallsgesellschaft Zwieblingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstfest-buntes-_mediagalid,2376.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/813/406659_1_galleryslider_Herbstfest_buntES_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.11.2018 17.Internationale Herbst- und Kulturfest buntES</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dj-antoine-live-in-esslingen-_mediagalid,2374.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/813/406556_1_galleryslider_DJ_Antoine_Daniel_Boosz_0026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.11.18 DJ Anotine legt live im ONE in Esslingen auf und begeistert die Besucher</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-leserfotowettbewerb-blende-2018-_mediagalid,2368.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/811/405624_1_galleryslider_image001.jpg" alt="Waldrapp" title="Waldrapp" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.11.2018 Leserfotowettbewerb "Blende 2018": Das sind die Top 25</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-novembermarkt-reichenbachfils-_mediagalid,2363.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/810/405128_1_galleryslider_Novembermarkt_Reichenbach_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>04.11.2018 Novembermarkt mit verkaufsoffenem Sonntag Reichenbach/Fils</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grossuebung-bei-den-erlenhoefen-_mediagalid,2362.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/810/405118_1_galleryslider_89ef29bc-e02b-11e8-8505-0b694e55bb79.jpg" alt="Zahlreiche Zuschauer beobachteten auf den Erlenhöfen, wie Einsatzkräfte mit der Drehleiter der ..." title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.11.2018 - Über 150 Einsatzkräfte probten am Samstag bei den Erlenhöfen in Wendlingen den Ernstfall.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstfeuer-plochingen-_mediagalid,2356.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/808/404322_1_galleryslider_NABUPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.2018 Herbstfeuer am Umweltzentrum Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-halloweendampf-plochingen-_mediagalid,2355.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/808/404287_1_galleryslider_Halloweendampf_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.2018 Halloweendampf bei den Dampfbahner Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kirbe-in-nellingen-_mediagalid,2351.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/807/403604_1_galleryslider_KirbeOfi_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.10.2018 Kirbe in Nellingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslinger-musiknacht-2018-_mediagalid,2349.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/806/403428_1_galleryslider_Esslinger_Musiknacht_Daniel_Boosz_0006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.10.2018 Es rockt in Esslingen bei der Musiknacht</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kunst-und-kunsthandwerk-esslingen-_mediagalid,2347.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/806/403341_1_galleryslider_KunstEsslingen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.10.2018 Kunst und Kunsthandwerk Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-john-miles-und-bap-in-der-stuttgarter-hanns-martin-schleyerhalle-_mediagalid,2346.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/806/403076_1_galleryslider_NDY1179.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Äffle und Pferdle rocken die Schleyerhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-40-filderkrautfest-in-leinfelden-echterdingen-_mediagalid,2341.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/803/401957_1_galleryslider_Krautfest.jpg" alt="Krautfest" title="Krautfest" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.10.2018 40. Auflage des Filderkrautfests in Leinfelden-Echterdingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bmx-saisonabschluss-baltmannsweiler-_mediagalid,2340.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/803/401833_1_galleryslider_BMX_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.10.2018 BMX Saisonabschluß mit Siegerehrungen in Baltmannsweiler</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hauptuebung-in-baltmannsweiler-_mediagalid,2338.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/803/401783_1_galleryslider_20181020_Uebung_BMW15.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.10.2018 - Die Feuerwehren aus Baltmannsweiler, Hohengehren und das DRK zeigten ihr Können bei der Hauptübung.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-orchideen-und-raritaetenboerse-esslingen-_mediagalid,2335.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/802/401404_1_galleryslider_Orchideenboerse_06.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.10.2018  22. internationale Orchideen und Raritätenbörse - Taufe einer Orchideenhybride</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-beutau-flair-_mediagalid,2326.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/800/400307_1_galleryslider_Beutau_Flair_00.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.10.2018  Beutau Flair Kunst-Handwerk-Lebensart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-volksfest-cannstatt-_mediagalid,2325.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/800/400266_1_galleryslider_Narrentreffen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.10.2018 Volksfest Cannstatt mit Narrentreffen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jahreshauptuebung-in-neuhausen-_mediagalid,2324.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/800/400150_1_galleryslider_20181013_Uebung_Neuhausen53.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.10.2018 - Drei Feuerwehren und das DRK übten am Kinderhaus in Neuhausen auf den Fildern.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ueber-60-rettungskraefte-ueben-im-wald-von-grossbettlingen-_mediagalid,2323.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/800/400100_1_galleryslider_20181013_SDMG_19357_Feuerwehruebung_Grossbettlingen_15.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.10.2018 Gemeinsame Übung der  Freiwilligen Feuerwehren aus Grossbettlingen, Bempflingen, Nürtingen-Reudern und Grafenberg. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-toleranz-turnier-hochdorf-_mediagalid,2316.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/798/399149_1_galleryslider_Toleranz_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.10.2018 Straßenfußballturnier für Toleranz der Breitwiesenschule Hochdorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-herbst-_mediagalid,2311.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/797/398779_1_galleryslider_PloHe2018_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.10.2018 Plochinger Herbst</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-messe-gesund-leben-esslingen-_mediagalid,2309.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/797/398565_1_galleryslider_Messe_Gesund_Leben_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.10.2018 Gesund Leben - die Messe für Gesundheit, Sport und Wohlbefinden im Neckar Forum Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hauptuebung-der-stadtjugendfeuerwehr-nuertingen-_mediagalid,2307.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/797/398502_1_galleryslider_20181006_SDMG_19321_Uebung_Reudern_16.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.10.2018 Die sechs  Jugendfeuerwehren der Stadt Nürtingen probten an der Friedenskirche in Reudern den Ernstfall. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-drachenfest-ostfildern-_mediagalid,2303.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/795/397860_1_galleryslider_DraFe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.10.2018 12.Drachenfest und Herbstmarkt im Scharnhauser Park</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-immatrikulationsfeier-im-neckar-forum-in-esslingen-_mediagalid,2298.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/794/397334_1_galleryslider_FullSizeRender_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.10.2018 Immatrikulationsfeier im Neckar Forum in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-biegelkirbe-wernau-_mediagalid,2297.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/794/397150_1_galleryslider_BieKiWe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.09.2018 Biegelkirbe Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-volksfestumzug-in-bad-cannstatt-_mediagalid,2293.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/794/397037_1_galleryslider_20180930_SDMG_19289_Volksfestumzug_Cannstatt_30.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.9.2018  Über 100 Gruppen nahmen am Volksfestumzug, der sich durch die Cannstatter Innenstadt bis zum Wasen zog, teil. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-affennachwuchs-in-der-wilhelma-_mediagalid,2292.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/793/396990_1_galleryslider_KW_39c_Springtamarine_und_Zwergseidenaeffchen_30.09.2018_Bild_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.9.2018 Bei den Springtamarinen und Zwergseidenäffchen, den kleinsten Affen der Welt, gibt es aktuell Nachwuchs in der Wilhelma.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuerwehr-gemeinschaftuebung-bei-kiesel-bauchemie-_mediagalid,2289.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/793/396900_1_galleryslider_20180929_SDMG_19287_Uebung_Sirnau_16.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.9.2019  Übungseinsatz der Feuerwehrabteilung Sirnau und Berkheim in Esslingen-Sirnau.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-einweihung-sporthalle-weil-_mediagalid,2288.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/793/396836_1_galleryslider_Einweihung_Sporthalle_Esslingen_Weil_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.09.2018 Einweihung Sporthalle Weil</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stadt-der-frauen-esslingen-_mediagalid,2287.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/793/396800_1_galleryslider_Stadt_der_Frauen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.09.2018 Stadt der Frauen Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-cannstatter-volksfest-_mediagalid,2285.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/792/396397_1_galleryslider_Eroeffnung_Volksfest_Daniel_Boosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.9.18 Gute Stimmung bei der Eröffnung des 173. Cannstatter Volksfestes</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-volksfest-cannstatt-2018-_mediagalid,2284.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/792/396329_1_galleryslider_Wasen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.09.2018 Eröffnung Volksfest Cannstatt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-historisches-volksfest-eroeffnet-_mediagalid,2278.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/791/395757_1_galleryslider_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.09.2018: Am Mittag wurde anlässlich des 200 Jährigen Jubiläums das historisches Volksfest auf dem Stuttgarter Schlossplatz eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstfest-in-plochingen-_mediagalid,2270.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/790/395138_1_galleryslider_20180923_Uebung_Plochingen29.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.09.2018 - Die Feuerwehr Plochingen präsentierte sich beim jährlichen Herbstfest am Feuerwehrhaus.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-postmichel-kinderfest-in-esslingen-_mediagalid,2268.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/789/394954_1_galleryslider_PoMiFest_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.09.2018 Postmichel-Kinderfest im Maille-Park in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mallorcaparty-mit-tim-toupet-live-in-der-disco-one-_mediagalid,2263.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/789/394792_1_galleryslider_Mallorcaparty_Tim_Toupet_Daniel_Boosz_0025.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.9.2018 Mallorcaparty im ONE</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-buergerfest-deizisau-_mediagalid,2257.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/787/393595_1_galleryslider_BueFeDeizisau_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.09.2018 Bürgerfest Deizisau mit Jubiläums Picknick</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hauptuebung-denkendorf-_mediagalid,2254.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/786/393422_1_galleryslider_20180915_Uebung_Denkendorf22.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.09.2018 - Die Feuerwehr Denkendorf führte mit dem DRK Denkendorf und der Esslinger Feuerwehr am Maierhof ihre Hauptübung durch.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-einweihung-des-windpark-_mediagalid,2253.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/786/393372_1_galleryslider_20180915_SDMG_19202_Einweihung_Godboden_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.9.2018 Einweihung des Windpark Goldboden in Winterbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-swe-bio-kochshow-esslingen-_mediagalid,2252.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/786/393334_1_galleryslider_Bio_KoShow_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.09.2018 SWE Bio-Kochshow auf dem Rathausplatz in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-demo-in-stuttgart-_mediagalid,2251.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/786/393258_1_galleryslider_20180914_SDMG_19194_Demo_Stuttgart_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.9.2018 Demo für Vielfalt auf dem Karlsplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-buergerfest-deizisau-_mediagalid,2250.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/786/393233_1_galleryslider_20180915_SDMG_19200_Buergerfest_Deizisau_2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14. - 16.9.2018 Impressionen vom Bürgerfest in Deizisau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fotowettbewerb-flammende-sterne-2018-_mediagalid,2247.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/785/392913_1_galleryslider_1_Detlef_Rebhan.jpg" alt="1. Detlef Rebhan" title="1. Detlef Rebhan" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.09.2018 Fotowettbewerb "Flammende Sterne 2018"</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-8schurwaelder-stoppelcross-lichtenwald-_mediagalid,2239.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/783/391925_1_galleryslider_StoCross_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.09.2018 Schurwälder Stoppelcross in Lichtenwald-Thomashardt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-uebung-hohengehren-_mediagalid,2238.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/783/391899_1_galleryslider_20180909_Uebung_Hohengehren18.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.09.2018 - Die Jugendfeuerwehr Baltmannsweiler-Hohengehren zeigt beim Feuerwehrfest ihr Können.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-grabkapelle-und-rathaus-leuchten-zum-125-jaehrigen-bestehen-des-vfb-stuttgart-rot-_mediagalid,2237.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/783/391865_1_galleryslider_image006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>09.09.2018 125 Jahre VfB: Grabkapelle und Rathaus leuchten rot</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslingen-funkelt-_mediagalid,2235.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/783/391740_1_galleryslider_ESfunkelt_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.09.2018 Die Esslinger Innenstadt leuchtet bei ES funkelt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mopsrennen-wernau-_mediagalid,2219.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/780/390279_1_galleryslider_Mopsrennen_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.09.2018 7.Süddeutsches Mops- und Bulldoggen Rennen im Neckartalstadion Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-karavane-vfb-stuttgart-_mediagalid,2217.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/780/390135_1_galleryslider_01_VfB_Karavane_Fan_Fotos_01092018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>01.09.2018 Karavane zum ersten Heimspiel des VfB Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kuerbisausstellung-ludwigsburg-_mediagalid,2212.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/779/389802_1_galleryslider_KueLB_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.08.2018 Kürbisausstellung Ludwigsburg</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feierliche-eroeffnung-des-stuttgarter-weindorfes-_mediagalid,2210.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/778/389440_1_galleryslider_E_B0139.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>viel Prominenz bei der Eröffnungsfeier des Weindorfes</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flammende-sterne-2018-suedkorea-gewinnt-_mediagalid,2205.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388895_1_galleryslider_image001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.08.2018 "Flammende Sterne" 2018: Triumph für Südkorea</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vinzenzifest-in-wendlingen-_mediagalid,2204.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388746_1_galleryslider_DSC03496.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.8.2018 Beim Vinzenzifest und Egerländer Landestreffen in Wendlingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jedermann-tour-_mediagalid,2203.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388703_1_galleryslider_01_JedermannTour_We.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.08.2018 Jedermann Tour - Radrennen durch Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flammende-sterne-am-samstag-_mediagalid,2201.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/777/388597_1_galleryslider_Flammende_Sterne_Daniel_Boosz_0037.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.8.2018 Tag 2 der Flammenden Sterne in Ostfildern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-16-flammende-sterne-eroeffnet-_mediagalid,2198.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/776/388430_1_galleryslider_20180825_SDMG_19071_Flammende_Sterne_18_Freitag_11.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.8.2018: In Ostfildern sind die 16. Flammenden Sterne mit einem furiosen Auftakt der Ukraine gestartet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hoehenretter-ueben-am-windpark-_mediagalid,2195.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/775/387792_1_galleryslider_20180822_Windpark_Goldboden14.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.08.2018 - Die Höhenretter der Feuerwehr Stuttgart übten am Windpark Goldboden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schurwald-classic-_mediagalid,2189.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/774/387210_1_galleryslider_Schurwald_Classic2018_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.08.2018 Schurwald Classic - Oldtimertreffen in Hohengehren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schurwald-classic-in-baltmannsweiler-_mediagalid,2188.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/774/387179_1_galleryslider_20180819_SDMG_19035_Schurwald_Classic_42.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.8.2108 Über 500 Fahrzeuge waren bei den 2. Schurwald Classics in Baltmannsweiler-Hohengehren am Start.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weindorf-nuertingen-_mediagalid,2183.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/773/386652_1_galleryslider_WD_NtG_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.08.2018 Weindorf Nürtingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-impressionen-des-stuttgarter-sommerfestes-_mediagalid,2166.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/768/384347_1_galleryslider_a_E_B0069.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.08.2018  Zahlreiche Besucher sind in diesem Jahr beim Sommerfest Stuttgart</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-ticker rf-servicebox-ticker" id="sebox_80_0"><header><span class="nfy-sebox-headline">Aufgespießt</span></header><section class="nfy-sebox-tickercontent"><ul class="nfy-kl-ticker nfy-sebox-list"><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-vitamin-b-in-jeder-beziehung-_arid,2239653.html"><span class="nfy-ar-heading">Vitamin B in jeder Beziehung</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-werchojansk-_arid,2239366.html"><span class="nfy-ar-heading">Werchojansk</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-schifoan-_arid,2239109.html"><span class="nfy-ar-heading">Schifoan</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-herzbeben-beim-zwiebelfest-ex-paar-_arid,2238456.html"><span class="nfy-ar-heading">Herzbeben beim Zwiebelfest-Ex-Paar</span></a>
</li><li><a href="https://www.esslinger-zeitung.de/aufgespiesst_artikel,-aufgespiesst-ausgetrocknet-_arid,2238266.html"><span class="nfy-ar-heading">"Aufgespießt": Ausgetrocknet</span></a>
</li></ul> </section></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer-links"><div class="nfy-navi-footer-links-box-1"><div class="nfy-navi-footer-links-headline">LOKALSPORT</div><nav class="nfy-navi-footer-links-firstline"><ul class="nfy-navi-footer-links-navi"><li><a href="/sport/vfb.html" target="_self">VfB</a> </li><li><a href="/sport/handball-in-der-region.html" target="_self">Handball in der Region</a> </li><li><a href="/sport/ez-pokal-handball.html" target="_self">EZ-Pokal</a> </li><li><a href="/sport/ez-lauf.html" target="_self">EZ-Lauf</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-2"><div class="nfy-navi-footer-links-headline">VERANSTALTUNGEN</div><nav class="nfy-navi-footer-links-secondline"><ul class="nfy-navi-footer-links-navi"><li><a href="/konzerte-auf-der-burg.html" target="_self">Konzerte auf der Burg</a> </li><li><a href="/region/kino-auf-der-burg.html" target="_self">Kino auf der Burg</a> </li><li><a href="/region/esslinger-weihnachtsmarkt.html" target="_self">Esslinger Weihnachtsmarkt</a> </li></ul></nav></div><div class="nfy-navi-footer-links-box-3"><div class="nfy-navi-footer-links-headline">AUS DER REGION</div><nav class="nfy-navi-footer-links-thirdline"><ul class="nfy-navi-footer-links-navi"><li><a href="/region/cannstatter-volksfest.html" target="_self">Cannstatter Volksfest</a> </li><li><a href="/region/fruehlingsfest.html" target="_self">Stuttgarter Frühlingsfest</a> </li><li><a href="/region/fasnet.html" target="_self">Fasnet im Kreis Esslingen</a> </li></ul></nav></div></footer> <footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"https://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script src="/pu_all/shariff/shariff.complete.js"></script><script>	/*
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('serviceworker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }*/
</script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//a.teads.tv/page/1163/tag';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <script>
var lastScrollTop = 0;
$(window).scroll(function(event){
var st = $(this).scrollTop();
if (st > lastScrollTop){
if (!$('body').hasClass('down')){
  $('body').addClass('down');
}
} else {
$('body').removeClass('down');
}
lastScrollTop = st;
if ($(this).scrollTop() <= 0){
$('body').removeClass('down');
};
});
function setCookie(cname,cvalue,exdays){
var d = new Date();
d.setTime(d.getTime() + (exdays*24*60*60*1000));
var expires = "expires=" + d.toGMTString();
document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
function getCookie(cname){
var name = cname + "=";
var decodedCookie = decodeURIComponent(document.cookie);
var ca = decodedCookie.split(';');
for(var i = 0; i < ca.length; i++){
var c = ca[i];
while (c.charAt(0) == ' '){
c = c.substring(1);
}
if (c.indexOf(name) == 0){
return c.substring(name.length, c.length);
}
}
return "";
}
$(document).ready(function(){
var hasSeenEinlinker = getCookie("has_seen_einklinker");
if (hasSeenEinlinker != ""){
$('#einklinker').css('display','none');
}$('#einklinker #close').click(function(){
setCookie("has_seen_einklinker", "EZEinklinker", 7);
$('#einklinker').css('display','none');
});
});
</script>
<div id="einklinker">
<div class="info-sb-outer">
  <p class="info-headline">Bleiben Sie immer top informiert mit unseren kostenlosen Infodiensten!</p>
  <ul class="info-sb-section">
<li class="whatsapp"><a href="https://www.esslinger-zeitung.de/whatsapp"> Unser Nachrichtendienst via WhatsApp. <strong>Jetzt anmelden!</strong></a></li>
<li class="newsletter"><a href="https://www.esslinger-zeitung.de/freizeit/newsletter.html"> Unser Newsletter via E-Mail. <strong>Jetzt anmelden!</strong></a></li>
  </ul>
</div>
<a href="#" id="close">X</a>
</div>
<style>
#einklinker { height:100px;width:100%;background:rgba(255, 255, 255, 0.85);padding:10px;position:fixed;bottom:0;right:0;left:0;display:none;color:black;border-top:1px solid #bfbfbf;z-index:99999; }
#einklinker #close { height:30px;width:30px;position:absolute;right:5px;top:5px;text-align:center;padding:4px 0 0;border-radius:15px;border:1px solid grey; }
body.down #einklinker { display:block; }
#einklinker .info-headline { font:bold 20px/22px 'Roboto Condensed';margin:0 0 10px;text-align:center; }
#einklinker ul.info-sb-section { float:left;width:100%;margin:0;padding:0;display:inline; }
#einklinker ul.info-sb-section li { width:50%;float:left;background-repeat: no-repeat;padding:10px 10px 10px 50px;background-size:50px; }
#einklinker ul.info-sb-section li:hover { transform:scale(1.025); }
#einklinker ul.info-sb-section li.whatsapp { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-WhatsApp.png'); }
#einklinker ul.info-sb-section li.newsletter { background-image: url('https://www.esslinger-zeitung.de/pu_ez/images/Icon-Newsletter.png'); }
#einklinker .float { float:left; }
@media only screen and (max-width:960px) {
#einklinker { height:110px; }
}
@media only screen and (max-width:700px) {
#einklinker { height:150px; }
#einklinker ul.info-sb-section li { width:100%; }
}
@media only screen and (max-width:420px) {
#einklinker { height:185px; }
#einklinker ul.info-sb-section li { width:100%; }
}
</style>
 <style>
ul.nfy-topline-navigation-list li:first-child a { color: red !important; }

.flash {
  -webkit-animation-name: flash;
  animation-name: flash;
  -webkit-animation-duration: 1s;
  animation-duration: 1s;
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

@-webkit-keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}

@keyframes flash {
  0%, 50%, 100% { opacity: 1; }  
  25%, 75% { opacity: 0; }
}
</style>
<script>
$( document ).ready(function() {
	$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
	function animateAboangebote(){
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').removeClass('flash');
		}, 2000);
		setTimeout(function(){
			$('ul.nfy-topline-navigation-list li:first-child').addClass('flash');
		}, 4000);	
    setTimeout(animateAboangebote, 5000);
	}
	animateAboangebote();
});
</script>
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 91], "oms_custom_floorad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_floorad');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>