<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Adios&nbsp;Savita! - Stuttgart - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Stuttgart (red) - F&amp;uuml;r Savita beginnt ein neuer Lebensabschnitt. Das Nashornkalb der Wilhelma geht n&amp;auml;chste Woche auf Reisen. Kurz vor ihrem ..."><meta name="language" content="de" /><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:description" content="Wilhelma-Nashornkalb Savita bricht auf nach Portugal"><meta property="og:image" content="http://www.esslinger-zeitung.de/cms_media/module_img/404/202479_1_articledetail_KW_41b_Nashornkalb_Savita_Bild_4_im_Juni_2016.jpg"><meta property="og:url" content="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-adios%C2%A0savita-_arid,2080581.html"><meta property="og:title" content="Adios&nbsp;Savita! - Stuttgart - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Adios&nbsp;Savita! - Stuttgart - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-adios%C2%A0savita-_arid,2080581.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_104.css"><script src="/cms_media/minify/1/javascript/javascript_64.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="http://www.esslinger-zeitung.de/feed/9-stuttgart-teaser-feed.xml" title="Stuttgart"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var nugghost = "http://oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=http://oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'localnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1062245-2', 'auto', { anonymizeIp: true });
	ga('send', 'pageview');
</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"stuttgart", // code
		"sv":"ke"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->

<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=""> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=""> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/9-stuttgart-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="http://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/cannstatter-volksfest.html" class="page mainnavi" target="_self">Cannstatter Volksfest</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-die-kreative-kraft-der-musik-setzt-positive-zeichen-_arid,2080437.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/282/141068_2_menuteaser_ez14st07x.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-die-kreative-kraft-der-musik-setzt-positive-zeichen-_arid,2080437.html">Die kreative Kraft der Musik setzt positive Zeichen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-airberlin-streicht-stellen-am%C2%A0flughafen-stuttgart%C2%A0-_arid,2080589.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202483_1_menuteaser_airberlin_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-airberlin-streicht-stellen-am%C2%A0flughafen-stuttgart%C2%A0-_arid,2080589.html">Airberlin streicht Stellen am&nbsp;Flughafen Stuttgart&nbsp;</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-adios%C2%A0savita-_arid,2080581.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202479_1_menuteaser_KW_41b_Nashornkalb_Savita_Bild_4_im_Juni_2016.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-adios%C2%A0savita-_arid,2080581.html">Adios&nbsp;Savita!</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-warnung-vor-betruegerischen-teerkolonnen-_arid,2080571.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202470_1_menuteaser_teerkolonne_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-warnung-vor-betruegerischen-teerkolonnen-_arid,2080571.html">Warnung vor betr&uuml;gerischen Teerkolonnen</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-schwere-vorwuerfe-gegen-die-saechsische-justiz-_arid,2080480.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202234_1_menuteaser_ein-justizfahrzeug-faehrt-in-die-justizvollzugsanstalt-in-leipzig-hier-hat-sich-der-unter-terrorverdacht-festgenommene-dschaber-al-bakr-erhaengt-foto-.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-schwere-vorwuerfe-gegen-die-saechsische-justiz-_arid,2080480.html">Schwere Vorwürfe gegen die sächsische Justiz</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-bund-und-laender-schliessen-neuen-finanzpakt-_arid,2080497.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202480_1_menuteaser_das-geld-wird-neu-verteiltbund-und-laender-haben-sich-nach-jahrelangen-verhandlungen-auf-einen-neuen-finanzpakt-geeinigt-foto-arne-dedert.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-bund-und-laender-schliessen-neuen-finanzpakt-_arid,2080497.html">Bund und Länder schließen neuen Finanzpakt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-terrorgefahr-und-syrienkrieg-daempfen-konsumklima-in-europa-_arid,2080482.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202386_1_menuteaser_die-kauflust-vieler-europaeischer-verbraucher-ist-derzeit-eher-gebremst-foto-matthias-balk.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-terrorgefahr-und-syrienkrieg-daempfen-konsumklima-in-europa-_arid,2080482.html">Terrorgefahr und Syrienkrieg dämpfen Konsumklima in Europa</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/olympia-2016.html" class="page mainnavi" target="_self">Olympia</a></li><li><a href="/sport/ez-pokal-handball.html" class="page mainnavi" target="_self">EZ-­Pokal</a></li><li><a href="/sport/esslinger-zeitung-lauf.html" class="page mainnavi" target="_self">Eßlinger Zeitung Lauf</a></li><li><a href="/sport/sportvideos.html" class="page mainnavi" target="_self">Sportvideos</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li><li><a href="/sport/em-2016.html" class="page mainnavi" target="_self">EM 2016</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-liebe-auf-den-zweiten-blick-_arid,2080573.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202471_1_menuteaser_fiel_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-liebe-auf-den-zweiten-blick-_arid,2080573.html">Liebe auf den zweiten Blick</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ein-handball-video-geht-um-die-welt-_arid,2079870.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/403/201697_1_menuteaser_plochingen_handball_video.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ein-handball-video-geht-um-die-welt-_arid,2079870.html">Ein Handball-Video geht um die Welt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-duell-der-jugend-_arid,2080402.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202323_2_menuteaser_ez14splokaa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-duell-der-jugend-_arid,2080402.html">Duell der Jugend</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-%E2%80%9Erudelbildung%E2%80%9C-in-frickenhausen-_arid,2079703.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/403/201558_1_menuteaser_ez11sp04b.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Weiterer Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-%E2%80%9Erudelbildung%E2%80%9C-in-frickenhausen-_arid,2079703.html">„Rudelbildung“ in Frickenhausen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/webcam.html" class="page mainnavi" target="_self">Webcam</a></li><li><a href="/mediathek/tierisch.html" class="page mainnavi" target="_self">Tier-Videos</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>22 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-lebenlifestylegenuss-messe-in-esslingen-_mediagalid,688.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/403/201536_1_menuteaser_20161009_lll_bail_016.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-lebenlifestylegenuss-messe-in-esslingen-_mediagalid,688.html">Leben.Lifestyle.Genuss-Messe in Esslingen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>38 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-impressionen-des-wengerterstadtteil-beutau-in-esslingen-_mediagalid,684.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/402/201279_1_menuteaser_IMGL3147.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-impressionen-des-wengerterstadtteil-beutau-in-esslingen-_mediagalid,684.html">Impressionen des  Wengerterstadtteil "Beutau" in Esslingen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>35 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-plochinger-herbst-2016-_mediagalid,683.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/402/201233_1_menuteaser_PloHe_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-plochinger-herbst-2016-_mediagalid,683.html">Plochinger Herbst 2016</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/freizeit/waswannwo.html" class="page mainnavi" target="_self">WasWannWo</a></li><li><a href="/freizeit/sommerserie.html" class="page mainnavi" target="_self">Sommerserie</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="/freizeit/kino.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-zum-hoechsten-punkt-der-mittleren-schwaebischen-alb-_arid,2080404.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/404/202324_1_menuteaser_vvti14h3.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-zum-hoechsten-punkt-der-mittleren-schwaebischen-alb-_arid,2080404.html">Zum höchsten Punkt der Mittleren Schwäbischen Alb</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-kaiserflair-an-opatjas-riviera-kroatien-_arid,2050448.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/329/164585_1_menuteaser_Opatja1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-kaiserflair-an-opatjas-riviera-kroatien-_arid,2050448.html">Kaiserflair an Opatjas Riviera / Kroatien</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-badespass-gewinnspiel-_arid,2016500.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/229/114584_1_menuteaser_MSB_lila.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-badespass-gewinnspiel-_arid,2016500.html">Badespa&szlig;-Gewinnspiel</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/die-neue-digitale-ez.html" class="page mainnavi" target="_self">Die neue digitale EZ</a></li><li><a href="/ratgeber/esslinger-baeder.html" class="page mainnavi" target="_self">Esslinger Bäder</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/jobs-karriere.html" class="page mainnavi" target="_self">Jobs & Karriere</a></li><li><a href="/ratgeber/neufahrzeuge-2016.html" class="page mainnavi" target="_self">Neufahrzeuge 2016</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-fun-facts-ueber-die-bahamas-_arid,2075634.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/393/196502_1_menuteaser_cgordon8527_CC0_Public_Domain_pixabay.com.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-fun-facts-ueber-die-bahamas-_arid,2075634.html">Fun Facts &uuml;ber die Bahamas</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-lange-saunanacht-am-1-oktober-_arid,2075357.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/392/196221_1_menuteaser_MSB_Aussenbecken.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/esslinger-baeder.html">Esslinger Bäder</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-lange-saunanacht-am-1-oktober-_arid,2075357.html">Lange Saunanacht am 1. Oktober</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-es-tv-vogelsang-areal-eingeweiht-_arid,2044861.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/315/157887_1_menuteaser_vogelsang_video_screenshot.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-es-tv-vogelsang-areal-eingeweiht-_arid,2044861.html">ES-TV: Vogelsang-Areal eingeweiht</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/startseite_artikel,-ausgrenzung-von-schuppenflechte-kranken-ist-das-ansteckend-_arid,2067046.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/371/185918_1_menuteaser_Bild_2.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/startseite_artikel,-ausgrenzung-von-schuppenflechte-kranken-ist-das-ansteckend-_arid,2067046.html">Ausgrenzung von Schuppenflechte-Kranken: Ist das ansteckend?</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/startseite_artikel,-kaffee-ist-doch-gesund-_arid,2053651.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/337/168621_1_menuteaser_ez16au01a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/startseite_artikel,-kaffee-ist-doch-gesund-_arid,2053651.html">Kaffee ist doch gesund</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/startseite_artikel,-em-2016-wer-wird-gewinnen-_arid,2050458.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/329/164597_1_menuteaser_Bild_1.png"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/startseite_artikel,-em-2016-wer-wird-gewinnen-_arid,2050458.html">EM 2016 - Wer wird gewinnen?</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region.html" title="Region">Region</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region/stuttgart.html" title="Stuttgart">Stuttgart</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/region/stuttgart.html">Stuttgart</a><meta itemprop=dateCreated content="2016-10-14T16:27:32+02:00"><span class="nfy-ar-date" id="2080581-1476454440-detail">14.10.2016</span></div><h1 class="nfy-ar-headline" itemprop=headline>Adios&nbsp;Savita!</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>Wilhelma-Nashornkalb Savita bricht auf nach Portugal</h3><p class="nfy-ar-teaser" itemprop=description>Stuttgart (red) - F&uuml;r Savita beginnt ein neuer Lebensabschnitt. Das Nashornkalb der Wilhelma geht n&auml;chste Woche auf Reisen. Kurz vor ihrem zweiten Geburtstag bricht sie auf nach Portugal in den Jardim Zool&oacute;gico de Lisboa. Bevor sie abreist, haben Wilhelma-Besucher &uuml;ber das Wochenende die Gelegenheit, bei dem inzwischen gar nicht mehr so kleinen Publikumsliebling noch einmal vorbeizuschauen.</p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/404/202479_1_fullwide_KW_41b_Nashornkalb_Savita_Bild_4_im_Juni_2016.jpg" alt="" title="" width="654" height="366"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc></span> <span class=nfy-ar-image-author>Foto: Wilhelma</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/404/202478_1_fullwide_KW_41b_Nashornkalb_Savita_Bild_3_im_Juni_2015.jpg" alt="" title="" width="654" height="477"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc></span> <span class=nfy-ar-image-author>Foto: Wilhelma</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/404/202477_1_fullwide_KW_41b_Nashornkalb_Savita_Bild_2_im_November_2014.jpg" alt="" title="" width="654" height="426"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc></span> <span class=nfy-ar-image-author>Foto: Wilhelma</span></div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/404/202476_1_fullwide_KW_41b_Nashornkalb_Savita_Bild_1_im_Oktober_2014.jpg" alt="" title="" width="654" height="459"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc></span> <span class=nfy-ar-image-author>Foto: Wilhelma</span></div></div></figure><div class=nfy-ar-image-slider-paging><i class="fa fa-camera"></i><span class=nfy-ar-slider-amount>Bild 1 von 4</span></div></section><div class="article_body" itemprop=articleBody><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<p>Im Zoologischen Garten der Hauptstadt Lissabon trifft Savita auf einen jungen Bullen, der für das Europäische Erhaltungszuchtprogramm der vom Aussterben bedrohten Panzernashörner sehr wertvoll ist. In Zukunft sollen die beiden Jungtiere ihrerseits für Nachwuchs sorgen. Noch ist Savita, die am 27. Oktober 2014 in Stuttgart geboren wurde, aber nicht so weit, selbst Mutter zu werden. Erst mit vier bis fünf Jahren werden Nashornkühe geschlechtsreif. In ihrer neuen Heimat wird sie zunächst mit einer von zwei älteren Nashornkühen zusammengebracht.</p>
<p>Savita ist das sechste Jungtier des Wilhelma-Zuchtpaars Sani und Bruno. Ihre älteren Schwestern Sarasvati, Shiva und Shikari sowie die Brüder Sahib und Samir sind in europäischen Zoos verteilt: von Spanien über die Niederlande bis nach Schottland und Polen. Überall wird versucht, den Bestand der äußerst selten gewordenen Tiere zu sichern. Dass in Stuttgart das siebte Kind noch nicht in Sicht ist, hat wohl auch mit Savita zu tun. „Die Kleine war dabei etwas im Weg“, berichtet Häfner: „Wenn wir die Eltern zusammengebracht haben, hat Sani mehr nach dem Stall geguckt, in dem Savita in der Zeit war, als sich richtig für Bruno zu interessieren.“ Nach der Abreise von Savita steigen die Chancen, dass es zwischen Bruno und Sani im Frühjahr wieder funkt.</p>
	<section class="nfy-cobo-ad nfy-content-ad ">
		<div class="nfy-ad-text">Anzeige</div>
		<article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
	</section>
</div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2080581-1476454440-detail">14.10.2016</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="http%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fstuttgart_artikel%2C-adios%25C2%25A0savita-_arid%2C2080581.html"><div class="nfy-ar-social-box nfy-ar-fb-box"><a href=#null class="nfy-ar-social-icon nfy-share-facebook" title=Facebook><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-facebook title=Facebook>teilen</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-fb-count">0</span> mal geteilt</span></div><div class="nfy-ar-social-box nfy-ar-tw-box"><a href=#null class="nfy-ar-social-icon nfy-share-twitter" title=Twitter><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-twitter title=Twitter>twittern</a></div><div class="nfy-ar-social-box nfy-ar-gp-box"><a href=#null class="nfy-ar-social-icon nfy-share-google" title="google Plus"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-google-plus-red"></i><i class="fa fa-google-plus fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-google title="google Plus">google+</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-gp-count">0</span> mal geteilt</span></div><div class=nfy-ar-social-box><a href=javascript:window.print(); class=nfy-ar-social-icon title=drucken><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></a><a href=javascript:window.print();>Artikel drucken</a></div><div class=nfy-ar-social-box><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1010&amp;arid=2080581&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1010&amp;arid=2080581&#039;);">Artikel senden</a></div></aside><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="nfy-login-container nfy-hide-logged"><p>Bitte loggen Sie sich ein, um einen Kommentar zu verfassen.</p><button onclick="document.location.href=nfyLoginLink">Login</button></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1010&amp;arid=2080581" method="post" name="create_comment" id="create_comment">
<textarea name="editor_text"></textarea>
<button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-adios%C2%A0savita-_arid,2080581.html"></div></div></div></aside><aside class="plista cf"><div data-widget="plista_widget_belowArticle"></div>
	<script type="text/javascript">
		 if (!window.PLISTA) {
		     window.PLISTA = {
		        publickey: "7fa8e95fd90365000193024882edc919640e7ca8",
		        item: {
		            objectid: "pu1ar2080581",
		            title: "Adios Savita!",
		            text: "Stuttgart (red) - Für Savita beginnt ein neuer Lebensabschnitt. Das Nashornkalb der Wilhelma geht nächste Woche auf Reisen. Kurz vor ihrem zweiten Geburtstag bricht sie auf nach Portugal in den Jardim Zoológico de Lisboa. Bevor sie ...",
		            url: "http://www.esslinger-zeitung.de/region/stuttgart_artikel,-adios%C2%A0savita-_arid,2080581.html",
		            category: "Stuttgart",
		            created_at: 1476454440
		            ,
			img: "http://www.esslinger-zeitung.de/cms_media/module_img/404/202479_1_plista_KW_41b_Nashornkalb_Savita_Bild_4_im_Juni_2016.jpg"
		     }
		};
		(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
		}
	</script>
	</aside></footer><script>			/*  */
			item_statistic('ar', 2080581, 1);

			jQuery(function() {
				showNfySocialIconCounters("http%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fstuttgart_artikel%2C-adios%25C2%25A0savita-_arid%2C2080581.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});

				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
				});

				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-ad"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-vorgesetzten-im%C2%A0streit-mit-messer-angegriffen-_arid,2080349.html">Vorgesetzten im&nbsp;Streit mit Messer angegriffen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-hunderte-von-bierkisten-vom-laster-gefallen-_arid,2080527.html">Hunderte von Bierkisten vom Laster gefallen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-lkw-in-katastrophalem-zustand-aus-dem-verkehr-gezogen-_arid,2080352.html">LKW in katastrophalem Zustand aus dem Verkehr gezogen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-vollsperrung-nach-verkehrsunfall-anhaenger-a-8-umgekippt-_arid,2080506.html">Vollsperrung nach Verkehrsunfall - Anh&auml;nger A 8 umgekippt</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-%E2%80%9Eaufstieg-derzeit-nicht-mein-thema%E2%80%9C-_arid,2080165.html">&bdquo;Aufstieg derzeit nicht mein Thema&ldquo;</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class=""> <a href="http://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="http://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="881"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="900"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="981"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="1032"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div></div></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_32_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-traubenpressen-auf-dem-weindorf-_mediagalid,613.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/381/190589_1_galleryslider_DSC_0962.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.08.: Traubenpressen auf dem Weindorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-stuttgarts-roessle-_mediagalid,579.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/373/186626_1_galleryslider_wmpferd3.jpg" alt="newSubtitle" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.8.: Stuttgarts R&ouml;ssle</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-sommerfest-2016-die-schlagerparty-unserer-zeitung-_mediagalid,554.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/368/184353_1_galleryslider_160806_wl_caze_0247.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.08.: Gelungene Premiere im Augustiner-Biergarten mit Staraufgebot</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-0208-elefanten-dame-pama-feiert-50-geburtstag-_mediagalid,551.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/366/183079_1_galleryslider_caseb-pama10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>02.08.: Elefanten-Dame Pama feiert 50. Geburtstag</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-hofbraeu-fahrt-zu-den-festspielen-nach-burgrieden-_mediagalid,514.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/358/179038_1_galleryslider_P1000720.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.07.:&nbsp;Hofbr&auml;u-Fahrt zu den Festspielen nach Burgrieden</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-im-tierheim-werden-mehr-vierbeiner-abgegeben-_mediagalid,484.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/351/175755_1_galleryslider_Chippsy_195_u_Cappo_196-16_19_.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7. Juli: Tiere in Not</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-wilhelma-orakel-zella-tippt-auf-nordirland-_mediagalid,403.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/329/164770_1_galleryslider_caseb-elefant-polen1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3. Juni: Wilhelma-Orakel Zella tippt auf Nordirland. Dem deutschen Team traut die Elefantenkuh nur einen Sieg in der Vorrunde zu.</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-wasserrohrbruch-an-der-hasenbergsteige-_mediagalid,370.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/317/158970_1_galleryslider_20160513_SDMG_14056_Wasserrohrbruch_Stuttgart_pix_0.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13. Mai: Einen&nbsp;Wasserrohrbruch gab es in der Hasenbergsteige. Der Asphalt brach an mehreren Stellen auf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-der-heslacher-tunnel-feiert-25-geburtstag-_mediagalid,353.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/311/155985_1_galleryslider_xxx.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Am 7. Mai feiert der&nbsp;Heslacher Tunnel 25. Geburtstag. Am 4. Juni folgt ein Tag der offenen T&uuml;r.</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-planetarium-oeffnet-wieder-_mediagalid,325.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/299/149943_1_galleryslider_caseb-planetarium10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.04.2016: Stuttgarter Planetarium &ouml;ffnet nach Umbau wieder</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-trauergottesdienst-in-der-stuttgarter-stiftskirche-_mediagalid,276.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/289/144943_1_galleryslider_caseb-trauer2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.03.16: Trauergottesdienst f&uuml;r Lothar Sp&auml;th in der Stuttgarter Stiftskirche</p></div>
</a></div><div><a href="/mediathek/bildergalerien/galerieansicht_fotos,-tazzelwurm-co-sind-wieder-im-einsatz-_mediagalid,264.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/286/143140_1_galleryslider_DSC_0140.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Am Wochenende startet die Killesbergbahn in die neue Saison. Im vergangenen Jahr konnte die SSB AG rund 120 000 Besucher begr&uuml;&szlig;en.</p></div>
</a></div></div><a href="/mediathek/bildergalerien/galerieansicht.html" class="more_link" target="_self">Galerien ansehen</a></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_rectangle');});
				}
	}
	/*  */
</script>
</body></html>