<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Lob für die soziale Ausrichtung des Wohnprojekts - Kreis - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Lob für die soziale Ausrichtung des Wohnprojekts - Kreis - Eßlinger Zeitung"><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:description" content="OSTFILDERN:  Bürgerinformation der Stadt über die Bebauung des Schillerschul-Areals in Ruit"><meta property="og:image" content="http://www.esslinger-zeitung.de/pu_ez/images/EZ_Facebook_Default.jpg"><meta property="og:url" content="http://www.esslinger-zeitung.de/region/kreis_artikel,-lob-fuer-die-soziale-ausrichtung-des-wohnprojekts-_arid,2116888.html"><meta property="og:title" content="Lob für die soziale Ausrichtung des Wohnprojekts - Kreis - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Lob für die soziale Ausrichtung des Wohnprojekts - Kreis - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="http://www.esslinger-zeitung.de/region/kreis_artikel,-lob-fuer-die-soziale-ausrichtung-des-wohnprojekts-_arid,2116888.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_119.css"><script src="/cms_media/minify/1/javascript/javascript_67.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="http://www.esslinger-zeitung.de/feed/19-kreis-teaser-feed.xml" title="Kreis"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'localnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1062245-2', 'auto', { anonymizeIp: true });
	ga('send', 'pageview');
</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"kreis", // code
		"sv":"ke"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->

<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/19-kreis-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="http://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/fruehlingsfest.html" class="page mainnavi" target="_self">Frühlingsfest</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-warmes-wetter-sorgt-fuer-spaeten-durchstart-_arid,2116891.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/506/253095_1_menuteaser_ez10st02a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-warmes-wetter-sorgt-fuer-spaeten-durchstart-_arid,2116891.html">Warmes Wetter sorgt für späten Durchstart</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-vielen-choeren-eine-perspektive-gegeben-_arid,2116869.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/506/253082_1_menuteaser_ez10kr13driess.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-vielen-choeren-eine-perspektive-gegeben-_arid,2116869.html">Vielen Chören eine Perspektive gegeben</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-ksc-fans-demolieren-s-bahn-_arid,2116886.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/506/253091_1_menuteaser_cz10ca06vfbfans.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-ksc-fans-demolieren-s-bahn-_arid,2116886.html">KSC-Fans demolieren S-Bahn</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-exhibitionist-in-kirchheim-_arid,2116823.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/246/123202_1_menuteaser_polizei_symbol2.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-exhibitionist-in-kirchheim-_arid,2116823.html">Exhibitionist in Kirchheim</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-stockholm-setzt-nach-anschlag-zeichen-gegen%C2%A0gewalt-_arid,2116518.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/505/252933_1_menuteaser_passanten-haben-blumen-an-einer-absperrung-vor-dem-stockholmer-kaufhaus-ahlens-city-befestigt-foto-kenta-joensson-bildbyran-via-zuma-wire.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-stockholm-setzt-nach-anschlag-zeichen-gegen%C2%A0gewalt-_arid,2116518.html">Stockholm setzt nach Anschlag Zeichen gegen Gewalt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-stockholm-setzt-nach-anschlag-zeichen-gegen%C2%A0gewalt-_arid,2116517.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/505/252933_1_menuteaser_passanten-haben-blumen-an-einer-absperrung-vor-dem-stockholmer-kaufhaus-ahlens-city-befestigt-foto-kenta-joensson-bildbyran-via-zuma-wire.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-stockholm-setzt-nach-anschlag-zeichen-gegen%C2%A0gewalt-_arid,2116517.html">Stockholm setzt nach Anschlag Zeichen gegen Gewalt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-mexiko-will-suedamerikanisches-freihandelsabkommen-_arid,2116837.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/506/253070_1_menuteaser_aussen-und-handelsminister-der-wirtschaftsbuendnisse-mercosur-und-pazifikallianz-haben-sich-in-buenos-aires-getroffen-foto-prensa-cancilleria.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-mexiko-will-suedamerikanisches-freihandelsabkommen-_arid,2116837.html">Mexiko will südamerikanisches Freihandelsabkommen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/sportvideos.html" class="page mainnavi" target="_self">Sportvideos</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-ich-bin-die-derby-maschine-_arid,2116897.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/506/253098_1_menuteaser_Titelbild.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-ich-bin-die-derby-maschine-_arid,2116897.html">"Ich bin die Derby-Maschine"</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-morgant-hat-viel-redebedarf-_arid,2116864.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/506/253079_1_menuteaser_cz10sp05a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-morgant-hat-viel-redebedarf-_arid,2116864.html">Morgant hat viel Redebedarf</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-wendlingen-legt-erst-nach-20-minuten-los-_arid,2116857.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/402/201326_2_menuteaser_ez10sp08a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-wendlingen-legt-erst-nach-20-minuten-los-_arid,2116857.html">Wendlingen legt erst nach 20 Minuten los</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-baur-und-schmid-siegen-in-lichtenwald-_arid,2116846.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/171/85628_2_menuteaser_ez10sp06b.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Weiterer Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-baur-und-schmid-siegen-in-lichtenwald-_arid,2116846.html">Baur und Schmid siegen in Lichtenwald</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/tierisch.html" class="page mainnavi" target="_self">Tier-Videos</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>51 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-6-wasen-opening-in-berkheim-_mediagalid,1083.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/505/252912_1_menuteaser_Wasen_Opening_DanielBoosz_0039.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-6-wasen-opening-in-berkheim-_mediagalid,1083.html">6. Wasen-Opening in Berkheim</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>14 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-streik-bei-coca-cola-in-deizisau-_mediagalid,1077.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/504/252130_1_menuteaser_20170406_cola_deizisau_sdmg_006.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-streik-bei-coca-cola-in-deizisau-_mediagalid,1077.html">Streik bei Coca-Cola in Deizisau</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>31 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-schmuecken-des-osterbrunnens-in-aichwald-_mediagalid,1071.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/502/251152_1_menuteaser_E_8977.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-schmuecken-des-osterbrunnens-in-aichwald-_mediagalid,1071.html">Schmücken des Osterbrunnens in Aichwald</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/freizeit/waswannwo.html" class="page mainnavi" target="_self">WasWannWo</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="/freizeit/kino.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-eine-rundtour-bei-ochsenwang-_arid,2116248.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/504/252233_1_menuteaser_vvti07oc.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-eine-rundtour-bei-ochsenwang-_arid,2116248.html">Eine Rundtour bei Ochsenwang</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-zauber-der-plitvicer-seen-und-marija-bistrica-_arid,2091403.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/433/216667_1_menuteaser_P1260428.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-zauber-der-plitvicer-seen-und-marija-bistrica-_arid,2091403.html">Zauber der Plitvicer Seen und Marija Bistrica</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-badespass-gewinnspiel-_arid,2016500.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/229/114584_1_menuteaser_MSB_lila.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-badespass-gewinnspiel-_arid,2016500.html">Badespaß-Gewinnspiel</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/die-neue-digitale-ez.html" class="page mainnavi" target="_self">Die neue digitale EZ</a></li><li><a href="/ratgeber/esslinger-baeder.html" class="page mainnavi" target="_self">Esslinger Bäder</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/jobs-karriere.html" class="page mainnavi" target="_self">Jobs & Karriere</a></li><li><a href="/ratgeber/neufahrzeuge-2016.html" class="page mainnavi" target="_self">Neufahrzeuge 2016</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li><li><a href="/ratgeber/neckarwiesenfest.html" class="page mainnavi" target="_self">Neckarwiesenfest</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-trends-fuer-das-reisejahr-2017-_arid,2109526.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/486/243267_1_menuteaser_reise-1_Foto_Andreas-Heimann.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-trends-fuer-das-reisejahr-2017-_arid,2109526.html">Trends für das Reisejahr 2017</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-badespass-gewinnspiel-_arid,2090325.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/229/114584_1_menuteaser_MSB_lila.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/esslinger-baeder.html">Esslinger Bäder</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-badespass-gewinnspiel-_arid,2090325.html">Badespaß-Gewinnspiel</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-es-tv-vogelsang-areal-eingeweiht-_arid,2044861.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/315/157887_1_menuteaser_vogelsang_video_screenshot.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-es-tv-vogelsang-areal-eingeweiht-_arid,2044861.html">ES-TV: Vogelsang-Areal eingeweiht</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-kreativitaet-ohne-grenzen-_arid,2109536.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/486/243291_1_menuteaser_girl-791240_960_720.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-kreativitaet-ohne-grenzen-_arid,2109536.html">Kreativität ohne Grenzen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-umzug-nach-esslingen-%E2%80%93-was-ist-zu-beachten-_arid,2109082.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/485/242640_1_menuteaser_box-1209969_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-umzug-nach-esslingen-%E2%80%93-was-ist-zu-beachten-_arid,2109082.html">Umzug nach Esslingen – was ist zu beachten?</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-trotz-gestiegener-kosten-wenige-schliessen-zahnzusatzversicherungen-ab-_arid,2107126.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/480/240110_1_menuteaser_24862_Bild_1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-trotz-gestiegener-kosten-wenige-schliessen-zahnzusatzversicherungen-ab-_arid,2107126.html">Trotz gestiegener Kosten: Wenige schließen Zahnzusatzversicherungen ab</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region.html" title="Region">Region</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region/kreis.html" title="Kreis">Kreis</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail-payment-selection" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/region/kreis.html">Kreis</a><meta itemprop=dateCreated content="2017-04-10T00:03:07+02:00"><span class="nfy-ar-date" id="2116888-1491775260-detail_payment_selection">10.04.2017</span></div><h1 class="nfy-ar-headline" itemprop=headline>Lob für die soziale Ausrichtung des Wohnprojekts</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>OSTFILDERN:  Bürgerinformation der Stadt über die Bebauung des Schillerschul-Areals in Ruit</h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container></section></article><article class=nfy-ar-preview-container><div class=nfy-ar-preview-layer></div><div class="article_body" itemprop=articleBody><p><strong>(red) - Das Siedlungswerk wird auf dem Areal der Schillerschule in Ruit etwa 35 bezahlbare Wohnungen bauen. Vertreter der Verwaltung haben bei einer Bürgerinformation über das Projekt berichtet.</strong></p>
	
		Anzeige
		 
	<p>Der Baubeschluss ist zwar noch nicht gefasst, doch die Planungen für das Areal sind bereits weit gediehen. Nach dem Willen der Stadtverwaltung und des Gemeinderats wird mit diesem Projekt ein modernes städtebauliches Konzept für attraktiven und bezahlbaren Mietwohnungsbau umgesetzt.</p><p>Nach mehreren Informationsveranstaltungen, von denen sich eine an die Anwohner wandte, unterrichtete die Verwaltung in einer</p> </div></article><section class="nfy-cobo nfy-cobo-payment-selection-subscriber"><p>Sie sind bereits Abonnent und haben Zugangsdaten?<br><a href=#null style=font-weight:bold;color:#f00; onclick="document.location.href=nfyLoginLink">Dann loggen Sie sich hier ein.</a></p></section><section class="nfy-cobo nfy-cobo-payment-selection-top"><header><span class=nfy-cobo-headline>Abo erwerben</span></header><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-probeabo'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>14 Tage Probeabo Digital</h2><p class=nfy-payment-product-description>Jetzt testen! 14 Tage vollen Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a title=kostenlos href="/payment-aboshop-probeabo"><span class="nfy-icon-free fa-stack fa-lg"><i class="fa fa-eur fa-stack-1x"></i><i class="fa fa-ban fa-stack-2x text-danger" style=color:#f00></i></span></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,00 &euro;</p><p>kostenlos</p></div></section><section class="nfy-helper-clickable nfy-helper-payform-click"><form class=nfy-detail-payment-selection-form id=nfy-pay method=post action="/REST/payment/sso/client/init/ar/2116888"><input type=hidden name=backlink value="aHR0cDovL3d3dy5lc3NsaW5nZXItemVpdHVuZy5kZS9yZWdpb24va3JlaXNfYXJ0aWtlbCwtbG9iLWZ1ZXItZGllLXNvemlhbGUtYXVzcmljaHR1bmctZGVzLXdvaG5wcm9qZWt0cy1fYXJpZCwyMTE2ODg4Lmh0bWw="> <input type=hidden name=puid value="1"> <input type=hidden name="client_id" value="6063016488"> <section class="nfy-pmprod nfy-pmprod-teaser"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>Tagespass</h2><div class=nfy-payment-product-description><p class="p1">24 Stunden vollen Zugriff auf alle Artikel des&nbsp;Portals</p></div></div><div class=nfy-payment-product-choose><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> </div><div class="nfy-dialog-handler nfy-helper-hide"><div class=nfy-red-headline>Bitte Zahlungsart w&auml;hlen:</div><section class=nfy-payment-product-wrapper><label class="nfy-payment-product-method-mbe" for="nfy-payment-product-1-method-mbe"><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <input type=radio name=provider id="nfy-payment-product-1-method-mbe" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="mbe"> Handy </label><label class="nfy-payment-product-method-paypal" for="nfy-payment-product-1-method-paypal"><img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> <input type=radio name=provider id="nfy-payment-product-1-method-paypal" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="paypal"> PayPal </label></section></div></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,89 &euro;</p></div><input type=hidden name="product_id" value="1"> <input type=hidden name="product_type" value="1"> <input type=hidden name=amount value="89"> <input type=hidden name="product_uid" value="rf_product_tagespass"> <input type=hidden name="product_description" value="Tagespass"> <input type=hidden name=provider id="provider-1"></section></form></section><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-digital'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>Digitalabo</h2><p class=nfy-payment-product-description>Unbegrenzten Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a href="/payment-aboshop-digital"><img src="/pu_ez/images/lastschrift.gif" title=Lastschrift alt=Lastschrift></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>25,00 &euro;</p><p>monatlich</p></div></section><section><h2 class=nfy-helper-clickable onclick="window.location.href='/payment-aboshop'">Alle Angebote im Überblick</h2><p><a href="/payment-aboshop">Digital, Print oder Kombi - entdecken Sie hier Ihr Wunschabo!</a></p></section></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).find('.nfy-dialog-handler').length )
				{
					var target = $(this).find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
					//$(this).find('.nfy-dialog-handler').toggle();
				}
			});
		});
	</script><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1007&amp;arid=2116888" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>Email</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="http://www.esslinger-zeitung.de/region/kreis_artikel,-lob-fuer-die-soziale-ausrichtung-des-wohnprojekts-_arid,2116888.html"></div></div></div></aside><script>		/*  */
		jQuery(function() {
			$(".nfy-ar-image-slider").slick({
				lazyLoad: 'ondemand',
				adaptiveHeight: true,
				prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
				nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
				onInit: function(){
					$(".nfy-ar-image-slider-container").css("max-height","none");
					$(".nfy-ar-image-slider-container").css("overflow","auto");
				}
			});

			$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
				$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
			});
		});
		/*  */
	</script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_94_0"><header><span class="nfy-sebox-headline">Zu den Ortsportalen</span></header><a href="http://www.esslinger-zeitung.de/ostfildern.html" target="_self"><img src="/cms_media/module_img/250/125350_1_servicebox_ortsportal.gif" width="214" height="150"></a></article>
<article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_26_0"><header><span class="nfy-sebox-headline">Blaulicht</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/blaulichtgalerien_fotos,-feuerwehr-kommt-zu-familienstreit-_mediagalid,1082.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/505/252867_1_galleryslider_DSC02202.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>08.04.2017 In Kirchheim ist ein Familienstreit eskaliert.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-containerbrand-waiblingen-_mediagalid,1081.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/505/252845_1_galleryslider_20170408_SDMG_16078_Brand_Waiblingen_1.jpg" alt="Brand Waiblingen" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.4.2017 In Waiblingen hat ein Container gebrannt. Der Brand griff auf eine Klinik über.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-b10-_mediagalid,1080.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/505/252749_1_galleryslider_20170407_VU_Reichenbach1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.04.2017 Ein Unfall sorgte für massive Verkehrsbehinderungen auf der B10 bei Reichenbach.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-grosseinsatz-in-kirchheimer-gymnasium-_mediagalid,1078.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/504/252365_1_galleryslider_gas_kirchheim_sdmg007.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.4.2017 Das Schlossgymnasium in Kirchheim wurde geräumt. Schüler hatten über Hustenreiz geklagt.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-grosseinsatz-der-polizei-in-esslingen-_mediagalid,1076.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/503/251997_1_galleryslider_20170405_Polizei_Esslingen5.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.4.2017 Bei einem Großeinsatz der Polizei in Oberesslingen mussten Anwohner evakuiert werden.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-vermisster-unterensingen-_mediagalid,1075.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/503/251715_1_galleryslider_20170404_SDMG_16055_Suche_Wendlingen_10.jpg" alt="Suche nach Vermisstem in Unterensingen" title="Suche nach Vermisstem in Unterensingen" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.4.2017 In einer groß angelegten Suchaktion wird in Unterensingen nach einem Vermissten gesucht</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-sprinter-rammt-vordach-_mediagalid,1074.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/502/251484_4_galleryslider_20170404_SDMG_16049_Unfall_Stuttgart_3_58e368c45fa6a.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.04.2017 : Sprinter rammt Vordach in Bad Cannstatt.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-auto-brennt-aus-_mediagalid,1072.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/502/251342_1_galleryslider_20170403_wendlingen_dpa_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.4.2017 Ein Auto ist auf der A8 bei Wendlingen komplett ausgebrannt. Verletzt wurde niemand.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-stadtbahn-entgleist-_mediagalid,1068.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250757_1_galleryslider_20170401_SDMG_16027_Stadtbahn_Stuttgart_4.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.4.2017 In einem Tunnel auf der Weinsteige ist eine Stadtbahn entgleist.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-unfall-mit-stadtbahn-in-stuttgart-_mediagalid,1062.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/499/249898_2_galleryslider_image007_58dcd461768b5.jpg" alt="Unfall Bahn Stuttgart" title="Unfall Bahn Stuttgart" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.03.2017 Unfall mit zwei Pkw und einer Stadtbahn in der Hackstraße</p></div>
</a></div></div><a href="/blaulichtgalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="1082"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class=""> <a href="http://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="http://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="881"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="900"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="981"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="1033"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="1042"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div></div></article>
<article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-polizei-sucht-vermissten-mann-aus-goeppingen-_arid,2116803.html">Polizei sucht vermissten Mann aus Göppingen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-familienstreit-in-kirchheim-eskaliert-_arid,2116743.html">Familienstreit in Kirchheim eskaliert</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-randalierende-gaeste-sorgen-fuer-ende-der-feier-_arid,2116799.html">Randalierende Gäste sorgen für Ende der Feier</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-einbrecher-lebensgefaehrlich-verletzt-_arid,2116785.html">Einbrecher lebensgefährlich verletzt</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-vfb%C2%A0haelt-dem-druck-stand-_arid,2116801.html">VfB hält dem Druck stand</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-6-wasen-opening-in-berkheim-_mediagalid,1083.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/505/252912_1_galleryslider_Wasen_Opening_DanielBoosz_0039.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.4.2017 Die Berkheimer haben das Frühlingsfest mit ihrem Wasen-Opening eingeläutet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-streik-bei-coca-cola-in-deizisau-_mediagalid,1077.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/504/252130_1_galleryslider_20170406_cola_deizisau_sdmg_006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.4.2017 Die Coca-Cola-Mitarbeiter in Deizisau streiken für mehr Gehalt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schmuecken-des-osterbrunnens-in-aichwald-_mediagalid,1071.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/502/251152_1_galleryslider_E_8977.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.4.2017 Die Landfrauen haben den Osterbrunnen in Aichwald geschmückt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-fruehling-2017-_mediagalid,1070.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250967_1_galleryslider_PloFrueh17_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.4.2017 Ostereier und Hasen begeisterten die Besucher beim Plochinger Frühling.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fruehlingsball-im-neckarforum-_mediagalid,1066.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250696_1_galleryslider_Fruehlingsball_DanielBoosz_0007.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.4.2017 Frühlingsball im Neckar Forum</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bildimpressionen-vom-esslinger-fruehling-_mediagalid,1065.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250674_1_galleryslider_Esslinger_Fruehling_DanielBoosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.4.2017 Esslinger Frühling und Entenrennen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-verkehrschaos-in-stuttgart-_mediagalid,1063.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/499/249995_1_galleryslider_E_8764.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.03.2017 Demonstration gegen Feinstaub in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lange-nacht-der-museen-stuttgart-_mediagalid,1052.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/497/248861_1_galleryslider_IMG_0104.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.3.2017 Begeisterte Besucher bei der Langen Nacht der Museen in Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-apfelsaft-und-mostsause-beim-obst-und-gartenbauverein-hohengehren-_mediagalid,1049.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/497/248758_1_galleryslider_OGV_17.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.03.2017 Mostsause beim Obst- und Gartenbauverein Hohengehren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-es-putzt-es-putzt-esslingen-ist-wieder-sauber-_mediagalid,1048.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/497/248715_1_galleryslider_Esputzt_11.jpg" alt="ES putzt 2017" title="ES putzt 2017" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.03.2017: ES putzt: Esslingen ist wieder sauber</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-benefiz-fuer-das-vier-peh-_mediagalid,1034.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/493/246545_1_galleryslider_4Peh_08.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.3.2017 Im Komma wurde zugunsten des Vier Peh getanzt und gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sonniges-feuerwehrfest-in-hochdorf-_mediagalid,1024.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/490/245292_1_galleryslider_AE_7302.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.3.2017 Die Feuerwehren haben zum Fest nach Hochdorf eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-griechischer-kulturabend-in-der-osterfeldhalle-_mediagalid,1023.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/490/245055_1_galleryslider_GrieAbend_25.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.03.2017 Griechischer Kulturabend in der Berkheimer Osterfeldhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aus-und-weiterbildungsmesse-im-neckar-forum-esslingen-_mediagalid,1022.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/489/244956_1_galleryslider_AE_B1089.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.3.2017 Auf der "Karriere 2017" präsentierten sich zahlreiche Arbeitgeber</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rock-for-one-world-benefizveranstaltung-im-komma-_mediagalid,1010.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/486/243056_1_galleryslider_Rock_for_one_world_Benefizfestival_DanielBoosz_0026.jpg" alt="Rock for one world Benefizfestival" title="Rock for one world Benefizfestival" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.3.2017 Im Esslinger Komma wurde "For One World" gerockt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-retro-classics-hohe-promidichte-_mediagalid,1008.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/485/242980_1_galleryslider_Retro_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.3.2017 Schnelle Flitzer und bekannte Gesichter auf der "Retro Classics"</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-retro-classics-2017-auf-der-messe-stuttgart-_mediagalid,1005.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/484/242434_1_galleryslider_image027.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.3.2017 Oldtimer-Fans treffen sich auf der Retro Classics 2017 in Leinfelden-Echterdingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnetsausklang-in-esslingen-_mediagalid,1001.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/484/242026_1_galleryslider_FaVer_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.2.2017 Fasnetsverbrennung auf dem Esslinger Marktplatz und Party im Schwanen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-faschingsumzug-in-stuttgart-_mediagalid,1002.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/483/241896_1_galleryslider_caseb-fasching1_10_.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.2.2017 Den Faschingsumzug in Stuttgart schauten sich 100 000 Besucher an.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-monster-guggen-konzert-in-stuttgart-_mediagalid,999.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/483/241609_1_galleryslider_image016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.02.2017 Monster-Guggen-Konzert auf dem Stuttgarter Marktplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ue-30-faschingsparty-_mediagalid,998.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/483/241500_1_galleryslider_Ue30_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.2.2017 Die Karnevalsfreunde Esslingen haben zur Ü-30 Faschingsparty eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnetsumzug-in-neuhausen-_mediagalid,996.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/482/241241_1_galleryslider_Fasnetsumzug_DanielBoosz_0003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.2.2017 Die Narren in Neuhausen hatten tolles Wetter beim Umzug.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-minicar-rennen-in-koengen-_mediagalid,993.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/482/241143_1_galleryslider_MiniCar_14.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.02.2017 Qualifikation für die Deutsche Meisterschaft der Minicars in Köngen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenball-in-wernau-_mediagalid,991.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/482/241026_1_galleryslider_Narrenball_DanielBoosz_0005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.02.2017 Narrenball in Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wernauer-narrenumzug-2017-_mediagalid,990.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/481/240974_1_galleryslider_WeNarr_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.02.2017 Die Narren sind durch Wernau gezogen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kuebelesrennen-in-bad-cannstatt-_mediagalid,988.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/480/240397_1_galleryslider_AE_2840.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.2.2017 Beim Kübelesrennen in Bad Cannstatt war der Marktplatz fest in Narrenhand.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrentreiben-in-deizisau-2017-_mediagalid,977.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/478/239187_1_galleryslider_NaTrei_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.2.2017 Die Narren sind durch Deizisau gezogen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mgv-fasnetsshow-in-der-egelseehalle-_mediagalid,976.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/478/239138_1_galleryslider_20170217_mgvfasnet_kaier_005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.2.2017 In Neuhausen hat der MGV zur Fasnetsshow eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nachtumzug-in-berkheim-_mediagalid,975.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/478/239067_1_galleryslider_Nachtumzug_Berkheim-13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.2.2017 Wölfe, Hexen und Wildschweine zogen am Samstagabend durch Berkheim.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-leserfahrt-zu-mary-poppins-_mediagalid,964.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/474/237333_1_galleryslider_mary_poppins_011.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.2.2017 50 EZ-Leser blickten mit AboPlus hinter die Kulissen vom Musical Mary Poppins.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dalba-hexa-und-guggamusik-_mediagalid,957.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/473/236635_1_galleryslider_AE_1231.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.2.2017 Hallenfasnet in Hochdorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-staatssekretaer-markus-gruebel-im-libanon-_mediagalid,956.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/473/236592_1_galleryslider_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Mit einer Delegation flog Staatssekretär Markus Grübel Anfang Februar in den Libanon</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-amg-treffen-am-segelflugplatz-in-esslingen-_mediagalid,948.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/470/235391_1_galleryslider_AE_0206.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.2.2017 Auf dem Segelflugplatz in Esslingen gab es schnelle Autos zu bestaunen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-smooth-acoustic-festival-im-komma-_mediagalid,943.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/469/234840_1_galleryslider_Smooth_Acoustic_Festival_DanielBoosz_0004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.2.2017 Zum dritten Mal fand in Esslingen das Smooth Acoustic Festival statt. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fernsehturm-24h-geoeffnet-_mediagalid,942.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/469/234803_1_galleryslider_FeTurm_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.2.2017 Zu seinem Jubiläum blieb der Fernsehturm 24h geöffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-apr%C3%A8s-ski-party-mit-almklausi-_mediagalid,941.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/469/234687_1_galleryslider_Apres_Ski_Almklausi_DanielBoosz_0011.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.2.2017 Ob Wintersportler oder nicht - im Dick haben die Gäste Après-Ski gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-riesengaudi-im-4-peh-_mediagalid,938.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/468/234065_1_galleryslider_AE_0027.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1. 2. 2017 Gaudi beim Spieleabend im 4 Peh </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schneeschuhtour-2017-_mediagalid,935.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/466/233361_1_galleryslider_20170129_schneeschuh_paproth_027.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.1.2017 Die EZ-Leser auf Schneeschuhtour im Kleinwalsertal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-nellingen-2017-_mediagalid,930.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/465/232982_1_galleryslider_NaBau_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.1.2017 Die Narrenzunft Nellingen hat ihren Narrenbaum aufgestellt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hallenfasnet-plochingen-2017-_mediagalid,928.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/465/232831_1_galleryslider_HaFa_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.1.2017 1. Narrenzunft Plochingen Waldhornhexa feiern in der Stadthalle Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cinema-for-peace-festival-2017-_mediagalid,915.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/461/230622_1_galleryslider_AE_7877_resize_Kopie.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.01.2017 Cinema for Peace Festival 2017 im Esslinger Traumpalast</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-in-esslingen-_mediagalid,914.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/461/230573_1_galleryslider_NaBaum_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.01.2017 Narrenbaumstellen der Narrenzunft Zwieblingen 2014 e.V.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-in-berkheim-_mediagalid,911.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/460/230400_1_galleryslider_Narrenbaumstellen_Berkheim_DanielBoosz_0002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.01.2017 Narrenbaumstellen in Berkheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-der-neunjaehrige-sebastian-krech-spielt-im-musical-mary-poppins-mit-_mediagalid,909.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/460/230072_1_galleryslider_image017.jpg" alt="Musical Mary Poppins" title="Musical Mary Poppins" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Der neunjährige Sebastian Krech aus Aichwald spielt im Musical "Mary Poppins" mit.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasching-auf-der-cmt-_mediagalid,908.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/459/229960_1_galleryslider_20170119_cmt-mpf_065.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.1.2017 Auch auf der CMT treiben die Narren ihr Unwesen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-karnevalistischer-tanzsport-in-neuhausen-_mediagalid,899.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/457/228560_1_galleryslider_KaTaSp_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Württembergische Meisterschaften im Karnevalistischen Tanzsport in Neuhausen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-6-nachtumzug-und-narrentreffen-in-altbach-_mediagalid,896.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/456/228432_1_galleryslider_Nachumzug_und_Narrenball_DanielBoosz_0011.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.1.2017 Wild und bunt: Der 6. Nachtumzug mit Narrentreffen in Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-musikverein-aichelberg-rockt-die-schurwaldhalle-_mediagalid,895.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/456/228394_1_galleryslider_AE_7170.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.1.2017 Zünftig ging es auf der Aichwalder Hüttengaudi zu.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-cmt-2017-_mediagalid,893.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/456/228314_1_galleryslider_CMT17_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Nah und Fern präsentiert sich als Urlaubsort auf der CMT 2017</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kaninchenkreisschau-in-koengen-_mediagalid,883.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/450/225052_1_galleryslider_KanSch_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Der Ortsverein Köngen wurde am Wochenende zum 1. Vereinskreismeister Kanin gekürt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnets-opening-2017-in-baltmannsweiler-_mediagalid,882.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/450/225001_1_galleryslider_AE_7016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.1.2017 Die Narren in Baltmannsweiler haben ihre Fasnet eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-haesabstauben-und-narrentaufe-bei-den-freie-narren-zell-_mediagalid,878.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/449/224699_1_galleryslider_Haes_27.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.1.2017 Die Freien Narren Zell haben zum Häsabstauben eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-handball-pokal-fotos-_mediagalid,876.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/448/224325_1_galleryslider_ez_pokal2017_geissler.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.-6- Januar: EZ-Handball-Pokal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vergessene-orte-_mediagalid,869.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223902_1_galleryslider_EZ-Galerie-1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Tobias Weiler fotografiert Orte aus längst vergangenen Tagen und konserviert sie für die Ewigkeit.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erster-schnee-winter-201617-_mediagalid,867.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223591_1_galleryslider_schnee_esslingen_bulgrin05.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.1.2017 Der erste Schnee überpudert die Gegend um Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-28silvester-fackellauf-esslingen-2016-_mediagalid,862.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/446/223190_1_galleryslider_FaLauf_20.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.12.2016 Silvesterfackellauf in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-michael-hirte-live-in-plochingen-_mediagalid,855.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/445/222633_1_galleryslider_Hirte_18.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.12.2016 Michael Hirte ist mit der Mundharmonika in Plochingen aufgetreten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-heiliger-vormittag-in-esslingen-2016-_mediagalid,851.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/443/221606_1_galleryslider_HeiVo_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.12.2016 Feuchtfröhlich haben sich die Esslinger auf Weihnachten eingestimmt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-x-mas-party-mit-micaela-schaefer-in-der-disco-one-_mediagalid,849.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/443/221527_1_galleryslider_X-Mas_Micaela_Schaefer_DanielBoosz_0019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.12.2016 Die DJane Micaela Schäfer hat den Besuchern des ONE eingeheizt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neueroeffnung-des-fuenfbisneun-esslingen-_mediagalid,848.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/442/221274_1_galleryslider_Eroeffnung_Fuenfbisneun_DanielBoosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.12.2016 Das Fuenfbisneun in Esslingen hat wieder geöffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-fantastischen-vier-begeistern-die-zuschauer-in-der-schleyer-halle-_mediagalid,844.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/442/221088_1_galleryslider_AE_5821.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.12.2016 Heimspiel: Die Fantastischen Vier feiern mit ihren Fans in der Schleyer-Halle.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wintersonnwendfeier-fire-ice-unterboihingen-_mediagalid,842.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/441/220923_1_galleryslider_WinSonn_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.12.2016 Die Wendlinger haben die Wintersonnwendfeier in Unterboihingen gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuershow-auf-der-burg-_mediagalid,841.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/441/220859_1_galleryslider_AE_5569.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.12.2016 Feuriger Abschluss des Mittelaltermarktes: Fackellauf zur Esslinger Burg.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmann-in-der-osterfeldhalle-_mediagalid,833.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/440/220009_1_galleryslider_AE_5312.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.12.2016 Weihnachtsfeier beim Musikverein Berkheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-night-of-the-proms-in-der-schleyerhalle-_mediagalid,822.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/437/218989_1_galleryslider_AE_3290.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.12.2016 Ronan Keating und andere Stars bei der Night of the Proms in Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-semf-in-stuttgart-_mediagalid,821.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/436/218487_1_galleryslider_20161211_semf_felix_hohagen_005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.12.2016 Über 15.000 Gäste aus ganz Europa strömten zum SEMF nach Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adventsmaerktle-scharnhauser-park-_mediagalid,815.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/436/218107_1_galleryslider_AdScha_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.12.2016 Nach Ostfildern lockte ein Adventsmarkt mit schönen Ständen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weltweihnachtscircus-in-stuttgart-_mediagalid,810.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/434/217387_1_galleryslider_20161207_wwc_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.12.2016 Der 24. Weltweihnachtscircus hat in Stuttgart eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-explosive-tour-von-david-garrett-auf-einer-drehbuehne-_mediagalid,809.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/433/216958_1_galleryslider_AE_0916.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.12.2016 David Garrett in der Schleyerhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-in-neuhausen-_mediagalid,805.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216276_1_galleryslider_AE_0697.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Die Bürger aus Neuhausen können auch in der Weihnachtszeit feiern.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsstimmung-in-wendlingen-_mediagalid,804.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216243_1_galleryslider_AE_0731.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Vier Tage dauerte der Weihnachtsmarkt auf dem Wendlinger Marktplatz.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-reichenbacher-weihnachtsmarkt-2016-_mediagalid,803.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216197_1_galleryslider_WeiRei_05.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Der Reichenbacher Weihnachtsmarkt lockte die Besucher mit seiner gemütlichen Atmosphäre.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-altbacher-weihnachtsmarkt-2016-_mediagalid,801.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216043_1_galleryslider_WeihAlt_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.12.2016 Zu Weihnachtsmusik schlenderten die Besucher über den Altbacher Weihnachtsmarkt.</p>
<p> </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-auftakt-der-euro-motor-messe-in-stuttgart-_mediagalid,799.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216127_1_galleryslider_AE_0032.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Auftakt der Euro Motor Messe in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-koerperwelten-in-stuttgart-_mediagalid,793.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/429/214766_1_galleryslider_KW_Surgeon.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Ab 30.11. ist die Ausstellung "Körperwelten und der Zyklus des Lebens" in Stuttgart zu sehen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lichtermeer-in-der-esslinger-altstadt-_mediagalid,791.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214490_1_galleryslider_AE_9189.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.11.2016 Die Esslinger Altstadt erstrahlte am 1. Advent im Licht Tausender Kerzen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wernauer-weihnachtsmarkt-2016-_mediagalid,790.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214383_1_galleryslider_WerWeih_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.11.2016 Musik, Raclettebrötchen und nette Gespräche gab es auf dem Wernauer Weihnachtsmarkt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-after-weihnachtsmarkt-party-in-wernau-_mediagalid,788.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214294_1_galleryslider_AE_8727.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.11.2016 Immer für ein Fest zu haben: Die Wernauer feiern After-Weihnachtsmarkt-Party</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-weihnachtsmarkt-2016-_mediagalid,787.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214247_1_galleryslider_PloWeih_19.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.11.2016 Glühwein und Mandeln gibt es noch bis Sonntag auf dem Plochinger Weihnachtsmarkt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jobboerse-fachkraefte-2016-_mediagalid,786.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214199_1_galleryslider_Jobboerse_DanielBoosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.11.2016 Bildimpressionen von der Jobbörse im Neckar Forum Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-esslingen-_mediagalid,783.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/427/213787_1_galleryslider_weihnachtsmarkt_sdmg12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Kling Glöckchen kling: So schön ist es auf dem Weihnachtsmarkt in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-des-esslinger-mittelalter-und-weihnachtsmarktes-_mediagalid,780.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/425/212910_1_galleryslider_Weihnachtsmarkt_Eroeffnung_DanielBoosz_0003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Vom 22.11. bis 22.12. bezaubert der Esslinger Weihnachtsmarkt seine Besucher</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-novemberlichter-in-aichwald-schanbach-_mediagalid,776.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/424/212192_1_galleryslider_AE_7846.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.11.2016 Langer Einkaufs- und Aktionssamstag bei Novemberlichter in Aichwald</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstmarkt-in-der-waldorfschule-esslingen-_mediagalid,775.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/424/212141_1_galleryslider_AE_7755.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.11.2016 Die Freie Waldorfschule Esslingen verwandelt sich in einen erlebnisreichen Herbstmarkt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aufbau-weihnachts-und-mittelaltermarkt-esslingen-_mediagalid,769.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/421/210634_1_galleryslider_IMG_0018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.11.2016 Die Händler bauen in Esslingen den Weihnachts- und Mittelaltermarkt auf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fabian-farell-und-das-teamobs-im-lka-stuttgart-_mediagalid,762.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210140_1_galleryslider_DSC00902.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.11.2016 Fabian Farell und das TeamOBS im LKA Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-animal-2016-_mediagalid,761.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210060_1_galleryslider_Animal_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>ANIMAL - Die Messe für Tierfreunde</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-das-gemeindehaus-in-esslingen-feiert-_mediagalid,760.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210045_1_galleryslider_IMGL7177.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>BuntES Herbstfest am Blarerplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stihl-timbersports-weltmeisterschaft-2016-_mediagalid,756.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/419/209673_1_galleryslider_DSC09524.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.11.2016 STIHL Timbersports Weltmeisterschaft 2016</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-34-adac-supercross-stuttgart-_mediagalid,755.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/419/209647_1_galleryslider_DSC09403.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.11.2016 34. ADAC Supercross Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-blende-fotowettbewerb-_mediagalid,767.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/410/205139_1_galleryslider_241016fotos_blende001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Beim EZ-Wettbewerb Blende 2016  wurden diese Fotos ausgezeichnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslinger-herbst-2016-_mediagalid,744.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208270_1_galleryslider_ESHerbst_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.11.2016 Buntes Programm für die ganze Familie beim Esslinger Herbst.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-40-jahre-spass-fuer-jung-und-alt-_mediagalid,740.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208121_1_galleryslider_IMGL5777.CR2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.11.2016 40 Jahre Kunsteisbahn Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-messe-im-neckarforum-esslingen-_mediagalid,739.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208083_1_galleryslider_IMGL5708.CR2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.11.2016 Die Immobilienmesse Esslingen bietet fachliche Unterstützung beim Thema Eigenheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-witz-vom-olli-_mediagalid,738.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/415/207784_1_galleryslider_Witz_vom_Olli_DanielBoosz_0018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.11.2016 Youtube-Künstler Oliver Gimber live in der Osterfeldhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-halloween-party-in-reichenbach-_mediagalid,733.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/414/207055_1_galleryslider_IMGL5294.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.2016 Party mit Gruselfaktor in der Halle Reichenbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lange-musiknacht-_mediagalid,730.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206783_1_galleryslider_301016b13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.10.2016 Bands begeisterten die Kneipenbesucher bei der Langen Musiknacht in Esslingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-markt-fuer-kunst-und-kunsthandwerk-esslingen-_mediagalid,727.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206666_1_galleryslider_IMGL4972.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.10.2016 Kunsthandwerker haben ihre Werke im alten Rathaus in Esslingen gezeigt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nuertinger-jugendfeuerwehren-ueben-_mediagalid,726.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206608_1_galleryslider_20161029_Uebung_Nuertingen24.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.10.2016 Die Nürtinger Jugendfeuerwehren übten gemeinsam in Nürtingen-Hardt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mary-poppins-_mediagalid,721.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/410/205104_1_galleryslider_20161023_SDMG_15085_Musicalpremiere_Stuttgart_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.10.2016 Deutschlandpremiere des Musicals Mary Poppins im Stage Apollo Theater</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_100_0"><header><span class="nfy-sebox-headline">Standesamtliche Nachrichten</span></header><a href="http://static.esslinger-zeitung.de/dokumente/standesamt.pdf" target="_blank"><img src="/cms_media/module_img/253/126781_1_servicebox_Standesamtliche_oh.jpg" width="300" height="174"></a></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1330072440345664');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1330072440345664&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>