<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Appell zu Humanität und gegenseitigem Respekt - Kreis - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Appell zu Humanität und gegenseitigem Respekt - Kreis - Eßlinger Zeitung"><meta name="language" content="de" /><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:description" content="OSTFILDERN:  OB Bolay erinnert beim Neujahrsempfang der Stadt an Grundwerte und ruft mit Luther zu Tatkraft auf"><meta property="og:image" content="http://www.esslinger-zeitung.de/cms_media/module_img/450/225190_1_articledetail_vvkubino.jpg"><meta property="og:url" content="http://www.esslinger-zeitung.de/region/kreis_artikel,-appell-zu-humanitaet-und-gegenseitigem-respekt-_arid,2097947.html"><meta property="og:title" content="Appell zu Humanität und gegenseitigem Respekt - Kreis - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Appell zu Humanität und gegenseitigem Respekt - Kreis - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="http://www.esslinger-zeitung.de/region/kreis_artikel,-appell-zu-humanitaet-und-gegenseitigem-respekt-_arid,2097947.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_108.css"><script src="/cms_media/minify/1/javascript/javascript_64.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="http://www.esslinger-zeitung.de/feed/19-kreis-teaser-feed.xml" title="Kreis"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'localnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1062245-2', 'auto', { anonymizeIp: true });
	ga('send', 'pageview');
</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"kreis", // code
		"sv":"ke"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->

<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=""> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=""> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/19-kreis-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="http://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li><li><a href="/region/esslinger-weihnachtsmarkt.html" class="page mainnavi" target="_self">Esslinger Weihnachtsmarkt</a></li><li><a href="/region/ez-spendenaktion.html" class="page mainnavi" target="_self">EZ-Spendenaktion</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-winterliche-idylle-mit-schattenseiten-_arid,2097958.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/435/217618_2_menuteaser_ez09st7a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-winterliche-idylle-mit-schattenseiten-_arid,2097958.html">Winterliche Idylle mit Schattenseiten</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-neuer-chef-in-den-aok-kundencentern-_arid,2097962.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/450/225199_1_menuteaser_ez09kr10aok.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-neuer-chef-in-den-aok-kundencentern-_arid,2097962.html">Neuer Chef in den AOK-Kundencentern</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-seeloewen-waren-publikumslieblinge-_arid,2097966.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/450/225202_1_menuteaser_vvczvas33.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-seeloewen-waren-publikumslieblinge-_arid,2097966.html">Seelöwen waren Publikumslieblinge</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-feuer-im-keller-_arid,2097895.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/371/185653_1_menuteaser_20160811_SDMG_brand_moeglingen_013.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-feuer-im-keller-_arid,2097895.html">Feuer im Keller</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-hunderte-glaetteunfaelle-bis-31-grad-minus-_arid,2097813.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/450/225075_1_menuteaser_inberlin-hat-es-ordentlich-geschneit-foto-maurizio-gambarini.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-hunderte-glaetteunfaelle-bis-31-grad-minus-_arid,2097813.html">Hunderte Glätteunfälle, bis 31 Grad Minus</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-hunderte-glaetteunfaelle-bis-31-grad-minus-_arid,2097814.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/450/225075_1_menuteaser_inberlin-hat-es-ordentlich-geschneit-foto-maurizio-gambarini.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-hunderte-glaetteunfaelle-bis-31-grad-minus-_arid,2097814.html">Hunderte Glätteunfälle, bis 31 Grad Minus</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-groesste-us-automesse-im-schatten-von-trump-_arid,2097909.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/450/225168_1_menuteaser_die-auspuffanlage-eines-porsche-panamera-s-e-hybrid-foto-uli-deck.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-groesste-us-automesse-im-schatten-von-trump-_arid,2097909.html">Größte US-Automesse im Schatten von Trump</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ez-pokal-uebersicht.html" class="page mainnavi" target="_self">EZ-Pokal</a></li><li><a href="/sport/esslinger-zeitung-lauf.html" class="page mainnavi" target="_self">Eßlinger Zeitung Lauf</a></li><li><a href="/sport/sportvideos.html" class="page mainnavi" target="_self">Sportvideos</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/ez-pokal-uebersicht/ez-pokal-handball_artikel,-der-pott-ist-wieder-in-neuhausen-_arid,2097613.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/449/224710_1_menuteaser_060117hr32.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/ez-pokal-uebersicht/ez-pokal-handball.html">EZ-Pokal Handball</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/ez-pokal-uebersicht/ez-pokal-handball_artikel,-der-pott-ist-wieder-in-neuhausen-_arid,2097613.html">Der Pott ist wieder in Neuhausen<br /><br /></a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-alle-glauben-an-das-grosse-ziel-_arid,2097640.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/331/165695_2_menuteaser_cz07sp02a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-alle-glauben-an-das-grosse-ziel-_arid,2097640.html">Alle glauben an das große Ziel</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-tvr-schwaechelt-im-angriff-_arid,2097925.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/450/225173_1_menuteaser_ez09sp16d.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-tvr-schwaechelt-im-angriff-_arid,2097925.html">TVR schwächelt im Angriff</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-odyssia-schlaegt-den-tabellenfuehrer-_arid,2092529.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/186/93478_2_menuteaser_ez12sp06a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-odyssia-schlaegt-den-tabellenfuehrer-_arid,2092529.html">Odyssia schlägt den Tabellenführer</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-fuenfter-platz-fuer-etienne-schultz-_arid,2096142.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/423/211602_1_menuteaser_18590_1_org_0610200906sp03b.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Weiterer Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-fuenfter-platz-fuer-etienne-schultz-_arid,2096142.html">Fünfter Platz für Etienne Schultz</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/webcam.html" class="page mainnavi" target="_self">Webcam</a></li><li><a href="/mediathek/tierisch.html" class="page mainnavi" target="_self">Tier-Videos</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>24 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-kaninchenkreisschau-in-koengen-_mediagalid,883.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/450/225050_1_menuteaser_KanSch_08.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-kaninchenkreisschau-in-koengen-_mediagalid,883.html">Kaninchenkreisschau in Köngen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>45 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-fasnets-opening-2017-in-baltmannsweiler-_mediagalid,882.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/450/225001_1_menuteaser_AE_7016.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-fasnets-opening-2017-in-baltmannsweiler-_mediagalid,882.html">Fasnets-Opening 2017 in Baltmannsweiler</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>33 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-haesabstauben-und-narrentaufe-bei-den-freie-narren-zell-_mediagalid,878.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/449/224673_1_menuteaser_Haes_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-haesabstauben-und-narrentaufe-bei-den-freie-narren-zell-_mediagalid,878.html">Häsabstauben und Narrentaufe bei den Freie Narren Zell</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/freizeit/waswannwo.html" class="page mainnavi" target="_self">WasWannWo</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="/freizeit/kino.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-endlich-ski-und-rodel-gut-_arid,2097276.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/255/127595_2_menuteaser_vvti05fe.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-endlich-ski-und-rodel-gut-_arid,2097276.html">Endlich Ski und Rodel gut</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-inselfruehling-auf-krkkroatien-_arid,2082500.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/409/204931_1_menuteaser_Hotel_Pinja_Ue_bersicht.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-inselfruehling-auf-krkkroatien-_arid,2082500.html">Inselfrühling auf Krk/Kroatien</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-januar-quiz-_arid,2096346.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/445/222860_1_menuteaser_Bundesweite_Eroeffnu_52005540.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-januar-quiz-_arid,2096346.html">Januar-Quiz</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/die-neue-digitale-ez.html" class="page mainnavi" target="_self">Die neue digitale EZ</a></li><li><a href="/ratgeber/esslinger-baeder.html" class="page mainnavi" target="_self">Esslinger Bäder</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/jobs-karriere.html" class="page mainnavi" target="_self">Jobs & Karriere</a></li><li><a href="/ratgeber/neufahrzeuge-2016.html" class="page mainnavi" target="_self">Neufahrzeuge 2016</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-fun-facts-ueber-die-bahamas-_arid,2075634.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/393/196502_1_menuteaser_cgordon8527_CC0_Public_Domain_pixabay.com.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-fun-facts-ueber-die-bahamas-_arid,2075634.html">Fun Facts &uuml;ber die Bahamas</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-an-weihnachten-und-neujahr-im%C2%A0im-merkel%E2%80%99schen-schwimmbad-_arid,2093354.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/438/219329_1_menuteaser_FB_Badblick_swe.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/esslinger-baeder.html">Esslinger Bäder</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-an-weihnachten-und-neujahr-im%C2%A0im-merkel%E2%80%99schen-schwimmbad-_arid,2093354.html">An Weihnachten und Neujahr im im Merkel’schen Schwimmbad</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-es-tv-vogelsang-areal-eingeweiht-_arid,2044861.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/315/157887_1_menuteaser_vogelsang_video_screenshot.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-es-tv-vogelsang-areal-eingeweiht-_arid,2044861.html">ES-TV: Vogelsang-Areal eingeweiht</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-das-who-is-who-der-haftpflichtversicherungen-_arid,2094605.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/441/220712_1_menuteaser_Bild_1_seo.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-das-who-is-who-der-haftpflichtversicherungen-_arid,2094605.html">Das Who-is-who der Haftpflichtversicherungen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-das-kann-teuer-werden-die-8-fragwuerdigsten-strafen-fuer-%E2%80%9Ekavaliersdelikte%E2%80%9C-_arid,2091096.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/432/216405_1_menuteaser_Bild_1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-das-kann-teuer-werden-die-8-fragwuerdigsten-strafen-fuer-%E2%80%9Ekavaliersdelikte%E2%80%9C-_arid,2091096.html">Das kann teuer werden: Die 8 fragwürdigsten Strafen für „Kavaliersdelikte“</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-die-beliebtesten-damenkoffer-zum-reisen-_arid,2090331.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/430/215470_1_menuteaser_Die_beliebtesten_Damenkoffer_zum_Reisen.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-die-beliebtesten-damenkoffer-zum-reisen-_arid,2090331.html">Die beliebtesten Damenkoffer zum Reisen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region.html" title="Region">Region</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region/kreis.html" title="Kreis">Kreis</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail-payment-selection" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/region/kreis.html">Kreis</a><meta itemprop=dateCreated content="2017-01-09T00:03:34+01:00"><span class="nfy-ar-date" id="2097947-1483916400-detail_payment_selection">09.01.2017</span></div><h1 class="nfy-ar-headline" itemprop=headline>Appell zu Humanität und gegenseitigem Respekt</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>OSTFILDERN:  OB Bolay erinnert beim Neujahrsempfang der Stadt an Grundwerte und ruft mit Luther zu Tatkraft auf</h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/450/225190_1_fullwide_vvkubino.jpg" alt="newSubtitle" width="654" height="386"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Für den Musikverein Ruit war der gestrige Auftritt im Kubino der Auftakt zum Jubiläumsjahr. Die Stadtkappelle Ostfildern feiert 2017 mit mehreren Konzerten ihr 90-jähriges Bestehen. Fotos: Bulgrin</span> </div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/450/225191_1_fullwide_vvkubino3.jpg" alt="newSubtitle" width="654" height="413"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Sekt und Brezeln gab es für die rund 600 Besucher im Foyer des Kubino in Nellingen.</span> </div></div><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/450/225192_1_fullwide_vvkubino4.jpg" alt="newSubtitle" width="654" height="413"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Ein Prosit auf das neue Jahr: OB Christof Bolay (Mitte) im Gespräch mit Gästen des Neujahrsempfangs.</span> </div></div></figure><div class=nfy-ar-image-slider-paging><i class="fa fa-camera"></i><span class=nfy-ar-slider-amount>Bild 1 von 3</span></div></section></article><article class=nfy-ar-preview-container><div class=nfy-ar-preview-layer></div><div class="article_body" itemprop=articleBody>
<strong>Von Harald Flößer</strong><br><br><p>„Sündige kräftig, aber noch kräftiger glaube.“ Mit diesem Luther-Zitat rief Ostfilderns OB Christof Bolay beim gestrigen Neujahrsempfang der Stadt dazu auf, sich nicht von Bedenken gefangen nehmen zu lassen. „Wir sind und bleiben unvollkommene Menschen. Davon sollten wir uns nicht lähmen lassen, sondern handeln“, warb der Rathauschef vor etwa 600 Gästen im Kubino um Tatkraft und Gottvertrauen. Vermutlich auch wegen des Wintereinbruchs waren nicht so viele gekommen wie in den Vorjahren. Den musikalischen Part übernahm der Musikverein Ruit, der als Stadtkapelle Ostfildern bekannt ist. Dass die Musiker um ihren</b></b></p> </div></article><section class="nfy-cobo nfy-cobo-payment-selection-subscriber"><p>Sie sind bereits Abonnent und haben Zugangsdaten?<br><a href=#null style=font-weight:bold;color:#f00; onclick="document.location.href=nfyLoginLink">Dann loggen Sie sich hier ein.</a></p></section><section class="nfy-cobo nfy-cobo-payment-selection-top"><header><span class=nfy-cobo-headline>Abo erwerben</span></header><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-probeabo'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>14 Tage Probeabo Digital</h2><p class=nfy-payment-product-description>Jetzt testen! 14 Tage vollen Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a title=kostenlos href="/payment-aboshop-probeabo"><span class="nfy-icon-free fa-stack fa-lg"><i class="fa fa-eur fa-stack-1x"></i><i class="fa fa-ban fa-stack-2x text-danger" style=color:#f00></i></span></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,00 &euro;</p><p>kostenlos</p></div></section><section class="nfy-helper-clickable nfy-helper-payform-click"><form class=nfy-detail-payment-selection-form id=nfy-pay method=post action="/REST/payment/sso/client/init/ar/2097947"><input type=hidden name=backlink value="aHR0cDovL3d3dy5lc3NsaW5nZXItemVpdHVuZy5kZS9yZWdpb24va3JlaXNfYXJ0aWtlbCwtYXBwZWxsLXp1LWh1bWFuaXRhZXQtdW5kLWdlZ2Vuc2VpdGlnZW0tcmVzcGVrdC1fYXJpZCwyMDk3OTQ3Lmh0bWw="> <input type=hidden name=puid value="1"> <input type=hidden name="client_id" value="6063016488"> <section class="nfy-pmprod nfy-pmprod-teaser"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>Tagespass</h2><div class=nfy-payment-product-description><p class="p1">24 Stunden vollen Zugriff auf alle Artikel des&nbsp;Portals</p></div></div><div class=nfy-payment-product-choose><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> </div><div class="nfy-dialog-handler nfy-helper-hide"><div class=nfy-red-headline>Bitte Zahlungsart w&auml;hlen:</div><section class=nfy-payment-product-wrapper><label class="nfy-payment-product-method-mbe" for="nfy-payment-product-1-method-mbe"><img src="/pu_ez/images/mbe.gif" style=cursor:pointer alt="Handy" title="Handy"> <input type=radio name=provider id="nfy-payment-product-1-method-mbe" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="mbe"> Handy </label><label class="nfy-payment-product-method-paypal" for="nfy-payment-product-1-method-paypal"><img src="/pu_ez/images/paypal.gif" style=cursor:pointer alt="PayPal" title="PayPal"> <input type=radio name=provider id="nfy-payment-product-1-method-paypal" onchange="$('#provider-1').val($(this).val()).closest('form').submit();" value="paypal"> PayPal </label></section></div></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>0,89 &euro;</p></div><input type=hidden name="product_id" value="1"> <input type=hidden name="product_type" value="1"> <input type=hidden name=amount value="89"> <input type=hidden name="product_uid" value="rf_product_tagespass"> <input type=hidden name="product_description" value="Tagespass"> <input type=hidden name=provider id="provider-1"></section></form></section><section class="nfy-helper-clickable nfy-hide-mobile" onclick="window.location.href = '/payment-aboshop-digital'"><div class=nfy-payment-product-left><div class=nfy-payment-product-text><h2 class=nfy-payment-product-name>Digitalabo</h2><p class=nfy-payment-product-description>Unbegrenzten Zugriff auf alle Artikel, E-Paper und App</p></div><p class=nfy-payment-product-method><a href="/payment-aboshop-digital"><img src="/pu_ez/images/lastschrift.gif" title=Lastschrift alt=Lastschrift></a></p></div><div class=nfy-payment-product-right><p class=nfy-payment-product-amount>25,00 &euro;</p><p>monatlich</p></div></section><section><h2 class=nfy-helper-clickable onclick="window.location.href='/payment-aboshop'">Alle Angebote im Überblick</h2><p><a href="/payment-aboshop">Digital, Print oder Kombi - entdecken Sie hier Ihr Wunschabo!</a></p></section></section><script>		jQuery(document).ready(function($){
			// submit form - on all entries clickable
			$('.nfy-helper-payform-click').on("click", function(event) {
				if ( $(this).find('.nfy-dialog-handler').length )
				{
					var target = $(this).find('.nfy-dialog-handler');
					$.fancybox.open({
						type: "inline",
						href: target,
						maxWidth	: 600,
						maxHeight	: 300,
						fitToView	: false,
						autoSize	: false,
						width		: '90%',
						height		: '90%'
					});
					//$(this).find('.nfy-dialog-handler').toggle();
				}
			});
		});
	</script><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1007&amp;arid=2097947" method="post" name="create_comment" id="create_comment">
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>Email</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label><script src="https://www.google.com/recaptcha/api.js"></script><div class="g-recaptcha" data-sitekey="6Ld8SQsTAAAAAB1udEARJtERZygIlr6Ipm5o2Qde"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="http://www.esslinger-zeitung.de/region/kreis_artikel,-appell-zu-humanitaet-und-gegenseitigem-respekt-_arid,2097947.html"></div></div></div></aside><script>		/*  */
		jQuery(function() {
			$(".nfy-ar-image-slider").slick({
				lazyLoad: 'ondemand',
				adaptiveHeight: true,
				prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
				nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
				onInit: function(){
					$(".nfy-ar-image-slider-container").css("max-height","none");
					$(".nfy-ar-image-slider-container").css("overflow","auto");
				}
			});

			$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
				$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
			});
		});
		/*  */
	</script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_94_0"><header><span class="nfy-sebox-headline">Zu den Ortsportalen</span></header><a href="http://www.esslinger-zeitung.de/ostfildern.html" target="_self"><img src="/cms_media/module_img/250/125350_1_servicebox_ortsportal.gif" width="214" height="150"></a></article>
<article class="nfy-sebox nfy-sebox-ad"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_26_0"><header><span class="nfy-sebox-headline">Blaulicht</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/blaulichtgalerien_fotos,-brand-in-leinfelden-echterdingen-_mediagalid,881.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/449/224954_1_galleryslider_20170106_SDMG_15543_Brand_LE_12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.1.2017 Wachskerzen lösen Wohnungsbrand in Leinfelden-Echterdingen aus.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-toedlicher-unfall-neckartailfingen-_mediagalid,880.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/449/224923_1_galleryslider_20170107_SDMG_15550_VU_Neckartenzenlinge_pix_3.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>07.01.2017 Zu einem tödlichen Verkehrsunfall kam es auf der B312 am Samstagmorgen bei Neckartailfingen.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-brand-altbach-_mediagalid,877.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/449/224559_1_galleryslider_20170106_Brand_Altbach0.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.01.2017 In der Bikeschmiede in Altbach ist ein Feuer ausgebrochen. Die Feuerwehr ist im Großeinsatz.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-brand-schanbach-_mediagalid,875.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/448/224131_1_galleryslider_20170104_SDMG_15531_Brand_Aichwald_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.1.2017 Brand in einem Mehrfamilienhaus in Schanbach</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-toedlicher-unfall-auf-der-weinsteige-_mediagalid,874.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/448/224055_1_galleryslider_20170104_SDMG_15529_ToedlicherVU_Stuttgart_pix_7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.1.2016 Ein 25-Jähriger starb bei einem Unfall auf der Stuttgarter Weinsteige.</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-fiat-ueberschlaegt-sich-zwischen-ebersbach-und-reichenbach-_mediagalid,873.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223912_1_galleryslider_20170103_SDMG_15523_VU_Ebersbach_pix_0.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.01.2017 57-Jähriger überschlägt sich mit Fiat Panda</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-feuerwehreinsatz-in-der-esslinger-altstadt-_mediagalid,872.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223874_1_galleryslider_20170103_SDMG_15524_Brand_Esslingen_1.jpg" alt="Feuerwehreinsatz in der Esslinger Altstadt" title="Feuerwehreinsatz in der Esslinger Altstadt" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.01.2017 Brand im Unteren Metzgerbach</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-zigarettenautomat-in-baltmannsweiler-aufgesprengt-_mediagalid,871.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223686_1_galleryslider_20170103_SDMG_15522_Automat_Baltmannsweiler_6.jpg" alt="Aufgesprengter Zigarettenautomat in Baltmannsweiler." title="Aufgesprengter Zigarettenautomat in Baltmannsweiler." width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.01.2017 Unbekannte sprengen einen Zigarettenautomaten in Baltmannsweiler auf</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-landgericht-und-sozialamt-mit-farbe-beschmiert-_mediagalid,870.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223632_1_galleryslider_20170103_SDMG_15521_Farbanschlag_Stuttgart_3.jpg" alt="Gerichtsgebäude in Stuttgart mit Farbe beschmiert." title="Gerichtsgebäude in Stuttgart mit Farbe beschmiert." width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.1.2017 Landgericht und Sozialamt in Stuttgart wurden mit Farbe beschmiert</p></div>
</a></div><div><a href="/blaulichtgalerien_fotos,-auf-glatter-strasse-ueberschlagen-_mediagalid,865.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/446/223474_1_galleryslider_20170102_SDMG_15515_VU_Magstad_pix_15.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.1.2017 Auf glatter Straße überschlagen</p></div>
</a></div></div><a href="/blaulichtgalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class=""> <a href="http://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="http://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="881"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="981"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="1032"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div></div></article>
<article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-unfallflucht-unter-drogen-_arid,2097892.html">Unfallflucht unter Drogen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-toedlich-verletzt-bei-verkehrsunfall-_arid,2097739.html">Tödlich verletzt bei Verkehrsunfall</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-zwei-polizisten-durch-schlaege-und-tritte-verletzt-_arid,2097875.html">Zwei Polizisten durch Schläge und Tritte verletzt</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-stromausfall-in-wernauer-fluechtlingsheim-_arid,2097867.html">Stromausfall in Wernauer Flüchtlingsheim</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-von-klinik-keim-betroffener-patient-ist-tot-_arid,2097760.html">Von Klinik-Keim betroffener Patient ist tot</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-kaninchenkreisschau-in-koengen-_mediagalid,883.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/450/225050_1_galleryslider_KanSch_08.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Der Ortsverein Köngen wurde am Wochenende zum 1. Vereinskreismeister Kanin gekürt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnets-opening-2017-in-baltmannsweiler-_mediagalid,882.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/450/225001_1_galleryslider_AE_7016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.1.2017 Die Narren in Baltmannsweiler haben ihre Fasnet eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-haesabstauben-und-narrentaufe-bei-den-freie-narren-zell-_mediagalid,878.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/449/224673_1_galleryslider_Haes_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.1.2017 Die Freien Narren Zell haben zum Häsabstauben eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-handball-pokal-fotos-_mediagalid,876.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/448/224325_1_galleryslider_ez_pokal2017_geissler.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.-6- Januar: EZ-Handball-Pokal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vergessene-orte-_mediagalid,869.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223902_1_galleryslider_EZ-Galerie-1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Tobias Weiler fotografiert Orte aus längst vergangenen Tagen und konserviert sie für die Ewigkeit.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erster-schnee-winter-201617-_mediagalid,867.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223591_1_galleryslider_schnee_esslingen_bulgrin05.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.1.2017 Der erste Schnee überpudert die Gegend um Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-28silvester-fackellauf-esslingen-2016-_mediagalid,862.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/446/223190_1_galleryslider_FaLauf_20.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.12.2016 Silvesterfackellauf in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-michael-hirte-live-in-plochingen-_mediagalid,855.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/445/222633_1_galleryslider_Hirte_18.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.12.2016 Michael Hirte ist mit der Mundharmonika in Plochingen aufgetreten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-heiliger-vormittag-in-esslingen-2016-_mediagalid,851.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/443/221606_1_galleryslider_HeiVo_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.12.2016 Feuchtfröhlich haben sich die Esslinger auf Weihnachten eingestimmt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-x-mas-party-mit-micaela-schaefer-in-der-disco-one-_mediagalid,849.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/443/221527_1_galleryslider_X-Mas_Micaela_Schaefer_DanielBoosz_0019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.12.2016 Die DJane Micaela Schäfer hat den Besuchern des ONE eingeheizt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neueroeffnung-des-fuenfbisneun-esslingen-_mediagalid,848.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/442/221274_1_galleryslider_Eroeffnung_Fuenfbisneun_DanielBoosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.12.2016 Das Fuenfbisneun in Esslingen hat wieder geöffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-fantastischen-vier-begeistern-die-zuschauer-in-der-schleyer-halle-_mediagalid,844.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/442/221088_1_galleryslider_AE_5821.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.12.2016 Heimspiel: Die Fantastischen Vier feiern mit ihren Fans in der Schleyer-Halle.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wintersonnwendfeier-fire-ice-unterboihingen-_mediagalid,842.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/441/220923_1_galleryslider_WinSonn_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.12.2016 Die Wendlinger haben die Wintersonnwendfeier in Unterboihingen gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuershow-auf-der-burg-_mediagalid,841.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/441/220859_1_galleryslider_AE_5569.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.12.2016 Feuriger Abschluss des Mittelaltermarktes: Fackellauf zur Esslinger Burg.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmann-in-der-osterfeldhalle-_mediagalid,833.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/440/220009_1_galleryslider_AE_5312.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.12.2016 Weihnachtsfeier beim Musikverein Berkheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-night-of-the-proms-in-der-schleyerhalle-_mediagalid,822.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/437/218989_1_galleryslider_AE_3290.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.12.2016 Ronan Keating und andere Stars bei der Night of the Proms in Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-semf-in-stuttgart-_mediagalid,821.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/436/218487_1_galleryslider_20161211_semf_felix_hohagen_005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.12.2016 Über 15.000 Gäste aus ganz Europa strömten zum SEMF nach Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adventsmaerktle-scharnhauser-park-_mediagalid,815.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/436/218107_1_galleryslider_AdScha_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.12.2016 Nach Ostfildern lockte ein Adventsmarkt mit schönen Ständen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weltweihnachtscircus-in-stuttgart-_mediagalid,810.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/434/217387_1_galleryslider_20161207_wwc_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.12.2016 Der 24. Weltweihnachtscircus hat in Stuttgart eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-explosive-tour-von-david-garrett-auf-einer-drehbuehne-_mediagalid,809.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/433/216958_1_galleryslider_AE_0916.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.12.2016 David Garrett in der Schleyerhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-in-neuhausen-_mediagalid,805.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216276_1_galleryslider_AE_0697.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Die Bürger aus Neuhausen können auch in der Weihnachtszeit feiern.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsstimmung-in-wendlingen-_mediagalid,804.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216243_1_galleryslider_AE_0731.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Vier Tage dauerte der Weihnachtsmarkt auf dem Wendlinger Marktplatz.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-reichenbacher-weihnachtsmarkt-2016-_mediagalid,803.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216197_1_galleryslider_WeiRei_05.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Der Reichenbacher Weihnachtsmarkt lockte die Besucher mit seiner gemütlichen Atmosphäre.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-altbacher-weihnachtsmarkt-2016-_mediagalid,801.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216043_1_galleryslider_WeihAlt_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.12.2016 Zu Weihnachtsmusik schlenderten die Besucher über den Altbacher Weihnachtsmarkt.</p>
<p> </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-auftakt-der-euro-motor-messe-in-stuttgart-_mediagalid,799.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216127_1_galleryslider_AE_0032.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Auftakt der Euro Motor Messe in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-koerperwelten-in-stuttgart-_mediagalid,793.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/429/214766_1_galleryslider_KW_Surgeon.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Ab 30.11. ist die Ausstellung "Körperwelten und der Zyklus des Lebens" in Stuttgart zu sehen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lichtermeer-in-der-esslinger-altstadt-_mediagalid,791.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214490_1_galleryslider_AE_9189.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.11.2016 Die Esslinger Altstadt erstrahlte am 1. Advent im Licht Tausender Kerzen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wernauer-weihnachtsmarkt-2016-_mediagalid,790.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214383_1_galleryslider_WerWeih_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.11.2016 Musik, Raclettebrötchen und nette Gespräche gab es auf dem Wernauer Weihnachtsmarkt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-after-weihnachtsmarkt-party-in-wernau-_mediagalid,788.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214294_1_galleryslider_AE_8727.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.11.2016 Immer für ein Fest zu haben: Die Wernauer feiern After-Weihnachtsmarkt-Party</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-weihnachtsmarkt-2016-_mediagalid,787.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214247_1_galleryslider_PloWeih_19.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.11.2016 Glühwein und Mandeln gibt es noch bis Sonntag auf dem Plochinger Weihnachtsmarkt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jobboerse-fachkraefte-2016-_mediagalid,786.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214199_1_galleryslider_Jobboerse_DanielBoosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.11.2016 Bildimpressionen von der Jobbörse im Neckar Forum Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-esslingen-_mediagalid,783.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/427/213787_1_galleryslider_weihnachtsmarkt_sdmg12.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Kling Glöckchen kling: So schön ist es auf dem Weihnachtsmarkt in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-des-esslinger-mittelalter-und-weihnachtsmarktes-_mediagalid,780.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/425/212910_1_galleryslider_Weihnachtsmarkt_Eroeffnung_DanielBoosz_0003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Vom 22.11. bis 22.12. bezaubert der Esslinger Weihnachtsmarkt seine Besucher</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-novemberlichter-in-aichwald-schanbach-_mediagalid,776.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/424/212192_1_galleryslider_AE_7846.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.11.2016 Langer Einkaufs- und Aktionssamstag bei Novemberlichter in Aichwald</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstmarkt-in-der-waldorfschule-esslingen-_mediagalid,775.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/424/212141_1_galleryslider_AE_7755.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.11.2016 Die Freie Waldorfschule Esslingen verwandelt sich in einen erlebnisreichen Herbstmarkt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aufbau-weihnachts-und-mittelaltermarkt-esslingen-_mediagalid,769.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/421/210634_1_galleryslider_IMG_0018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.11.2016 Die Händler bauen in Esslingen den Weihnachts- und Mittelaltermarkt auf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fabian-farell-und-das-teamobs-im-lka-stuttgart-_mediagalid,762.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210140_1_galleryslider_DSC00902.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.11.2016 Fabian Farell und das TeamOBS im LKA Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-animal-2016-_mediagalid,761.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210060_1_galleryslider_Animal_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>ANIMAL - Die Messe für Tierfreunde</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-das-gemeindehaus-in-esslingen-feiert-_mediagalid,760.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210045_1_galleryslider_IMGL7177.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>BuntES Herbstfest am Blarerplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stihl-timbersports-weltmeisterschaft-2016-_mediagalid,756.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/419/209673_1_galleryslider_DSC09524.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.11.2016 STIHL Timbersports Weltmeisterschaft 2016</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-34-adac-supercross-stuttgart-_mediagalid,755.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/419/209647_1_galleryslider_DSC09403.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.11.2016 34. ADAC Supercross Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-blende-fotowettbewerb-_mediagalid,767.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/410/205139_1_galleryslider_241016fotos_blende001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Beim Fotowettbewerb Blende 2016  wurden diese Fotos ausgezeichnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslinger-herbst-2016-_mediagalid,744.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208270_1_galleryslider_ESHerbst_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.11.2016 Buntes Programm für die ganze Familie beim Esslinger Herbst.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-40-jahre-spass-fuer-jung-und-alt-_mediagalid,740.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208121_1_galleryslider_IMGL5777.CR2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.11.2016 40 Jahre Kunsteisbahn Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-messe-im-neckarforum-esslingen-_mediagalid,739.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208083_1_galleryslider_IMGL5708.CR2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.11.2016 Die Immobilienmesse Esslingen bietet fachliche Unterstützung beim Thema Eigenheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-witz-vom-olli-_mediagalid,738.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/415/207784_1_galleryslider_Witz_vom_Olli_DanielBoosz_0018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.11.2016 Youtube-Künstler Oliver Gimber live in der Osterfeldhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-halloween-party-in-reichenbach-_mediagalid,733.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/414/207055_1_galleryslider_IMGL5294.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.2016 Party mit Gruselfaktor in der Halle Reichenbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lange-musiknacht-_mediagalid,730.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206783_1_galleryslider_301016b13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.10.2016 Bands begeisterten die Kneipenbesucher bei der Langen Musiknacht in Esslingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-markt-fuer-kunst-und-kunsthandwerk-esslingen-_mediagalid,727.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206666_1_galleryslider_IMGL4972.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.10.2016 Kunsthandwerker haben ihre Werke im alten Rathaus in Esslingen gezeigt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nuertinger-jugendfeuerwehren-ueben-_mediagalid,726.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206608_1_galleryslider_20161029_Uebung_Nuertingen24.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.10.2016 Die Nürtinger Jugendfeuerwehren übten gemeinsam in Nürtingen-Hardt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mary-poppins-_mediagalid,721.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/410/205104_1_galleryslider_20161023_SDMG_15085_Musicalpremiere_Stuttgart_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.10.2016 Deutschlandpremiere des Musicals Mary Poppins im Stage Apollo Theater</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-prenzlschwaebin-ischdesbio-_mediagalid,715.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/409/204832_1_galleryslider_20161022_palmer_Prenzlschaebin_015.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.10.2016 Die Prenzlschw&auml;bin besuchte ihre alte Heimat Esslingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kirbe-nellingen-_mediagalid,714.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/409/204775_1_galleryslider_Kirbe_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.10.2016 Auf der Kirbe in Ostfildern-Nellingen rannten nicht nur die Kleinsten um die Wette.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-icao-notfalluebung-am-flughafen-stuttgart-_mediagalid,713.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/409/204709_1_galleryslider_20161022_Notfalluebung_Stuttgart7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.10.2016 Flughafenfeuerwehr und Rettungskr&auml;fte &uuml;bten am Flughafen Stuttgart den Ernstfall.&nbsp;</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-internationale-orchideen-raritaetenboerse-in-esslingen-_mediagalid,711.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/408/204376_1_galleryslider_Orchi_08.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.10.2016 Blumenfans kamen bei der Internationalen Orchideen &amp; Rarit&auml;tenb&ouml;rse auf ihre Kosten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-traktor-demo-esslingen-_mediagalid,710.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/408/204334_1_galleryslider_20161021_TraktorDemo_Esslingen29.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.10.2016 Traktor-Demo auf dem Esslinger Marktplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-filderkrautfest-2016-_mediagalid,701.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/406/203106_1_galleryslider_20161016_filderkrautfest_krytzner.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.10.2016 G&auml;ste aus Nah und Fern haben sich das Kraut beim Filderkrautfest schmecken lassen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kirbemarkt-in-ostfildern-kemnat-_mediagalid,700.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/405/202970_1_galleryslider_20161015_Kemnater_Kirbe_7307_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.10.2016 Die Kemnater haben am Wochenende ihre traditionelle Kirbe gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stuttgartnacht-2016-_mediagalid,698.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/405/202960_1_galleryslider_Stuttgartnacht-Bix-1030x773.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.10.2016 Travestiek&uuml;nstler, Balettt&auml;nzer und Rockmusiker bei der Stuttgartnacht</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-food-days-bei-moebelhaus-rieger-_mediagalid,692.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/405/202718_1_galleryslider_Food_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.10.2016 W&auml;hrend der Food Days bei M&ouml;belhaus Rieger boten mehr als 20 Trucks Leckereien an.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lebenlifestylegenuss-messe-in-esslingen-_mediagalid,688.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/403/201536_1_galleryslider_20161009_lll_bail_016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.10.2016 Mode, Gesundheit und mehr bei der Esslinger Messe Leben.Lifestyle.Genuss</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-impressionen-des-wengerterstadtteil-beutau-in-esslingen-_mediagalid,684.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/402/201279_1_galleryslider_IMGL3147.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.10.2016 Beim Beutau-Flair &ouml;ffneten H&auml;ndler in den Altstadtg&auml;sschen ihre T&uuml;ren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-herbst-2016-_mediagalid,683.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/402/201233_1_galleryslider_PloHe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.10. Der "Plochinger Herbst" mit verkaufsoffenen Sonntag zog wieder&nbsp;viele Besucher in die Stadt.&nbsp;</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-django-3000-und-rasgarasga-rocken-das-zelt-_mediagalid,682.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/402/201140_1_galleryslider_IMGL3026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Django 3000 und Rasga Rasga beim Zeltspektakel in Wendlingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-party-im-komma-in-esslingen-_mediagalid,680.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/400/200414_1_galleryslider_IMGL2775.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.10.2016 SAGP Erstsemester-Party im Komma in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-drachen-ueber-den-buergergaerten-im-scharnhauser-park-_mediagalid,673.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/399/199581_1_galleryslider_IMGL2169.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.10.2016 Drachenfest und Herbstmarkt im Scharnhauser Park in Ostfildern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnungseisdisco-esslingen-_mediagalid,671.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/398/199243_1_galleryslider_Eis_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.9.2016 Am Freitag Abend&nbsp;wurde die neue Saison in der Eisdisco&nbsp;eingel&auml;utet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adidas-rockstars-2016-_mediagalid,663.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197801_1_galleryslider_MPF_2384.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.9.2016 Gegen die Schwerkraft: Sportkletter in der <a class="art_thema" title="Porsche-Arena" href="http://www.stuttgarter-nachrichten.de/thema/Porsche-Arena">Porsche-Arena</a></p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-der-traditionsmarkt-fuer-allerlei-schafsprodukte-im-laendle-_mediagalid,662.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197747_1_galleryslider_IMG_1215.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2016 Der Kirchheimer Wollmarkt - der Traditionsmarkt f&uuml;r Schafsprodukte im L&auml;ndle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hundebadetag-in-korb-_mediagalid,661.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197723_1_galleryslider_20160925_Hundebadetag_Korb37.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.09.2016 Hundebadetag in Korb.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-postmichel-kinderfest-auf-der-maile-_mediagalid,660.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197557_1_galleryslider_PoMiFe_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2016 Viele Attraktionen f&uuml;r Kids gab es beim Postmichel Kinderfest auf der Maille.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-171-cannstatter-volksfest-_mediagalid,659.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197881_1_galleryslider_Cannstatter_Volksfest_DanielBoosz_0004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.9.2016 Zum 171. Mal feiern die Stuttgarter und ihre G&auml;ste auf dem Wasen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kuerbispaddeln-in-ludwigsburg-_mediagalid,654.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195857_1_galleryslider_kuerbispaddeln_dpa02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.9.2016 In Riesenk&uuml;rbissen ging es in Ludwigsburg zur Sache</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-swr-pfaennle-_mediagalid,653.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195833_1_galleryslider_Pfaennle_18.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.9. 2016 SWR-Pf&auml;nnle zu Gast in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-live-nacht-plochingen-_mediagalid,651.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195707_1_galleryslider_Live_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.09.2016 Die Live Nacht&nbsp;in neun Locations verwandelt Plochingen in eine Musikmeile</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ttip-demo-legt-stuttgart-lahm-_mediagalid,650.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195686_1_galleryslider_IMG_0631.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.09.2016 In Stuttgart demonstrieren 20.000 B&uuml;rger gegen die Abkommen TTIP und CETA</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vfb-gegen-fck-_mediagalid,649.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195556_1_galleryslider_VfB_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.9.2016&nbsp;Treue VfB Fans auf dem Weg nach Kaiserslautern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-pfaennle-kochkurs-_mediagalid,648.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/390/195267_1_galleryslider_pfaennle2016_bulgrin005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.9.2016 Pf&auml;nnle-Kochkurs mit&nbsp;Koch Eberhard Braun&nbsp;</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-boule-turnier-in-esslingen-16-coupe-doignon-zwiebelcup-_mediagalid,640.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/387/193856_1_galleryslider_IMG_6517.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.9.2016 Franz&ouml;sisches Flair kam beim Boule Turnier auf&nbsp;der Burg&nbsp;auf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuerwehrfest-hohengehren-mit-schauuebung-der-jugendfeuerwehr-_mediagalid,639.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/387/193801_1_galleryslider_FFWHoh_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.9.2016 Die Jugendfeuierwehr in Hohengehren feierte inklusive Schau&uuml;bung</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslingen-funkelt-_mediagalid,638.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/387/193682_1_galleryslider_EsslFunk_17.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.9.2016 Bis Mitternacht konnte bei ES funkelt eingekauft werden. Dazu gab's tolle Lichtobjekte zu bestaunen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-18-oldtimer-fliegertreffen-hahnweide-_mediagalid,636.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/386/193492_1_galleryslider_20160909_SDMG_14821_Fliegertreffen_Kirchheim_Teck_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.9.2016 In Kirchheim findet dieses Wochenende wieder das Oldtimer Fliegertreffen statt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mops-und-bulldoggenrennen-in-wernau-_mediagalid,625.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/383/191829_1_galleryslider_IMG_5688.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.9.2016 In Wernau rannten M&ouml;pse und andere kleine Hunde&nbsp;um die Wette.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dampfspektakel-_mediagalid,623.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/383/191669_1_galleryslider_Dampf_06.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.9.2016 In Plochingen haben sich Fans von Dampf-Modelleisenbahnen&nbsp;getroffen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sommerfest-des-neuhauser-narrenbundes-in-neuhausen-_mediagalid,622.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/383/191637_1_galleryslider_Sommerfest_DanielBoosz_0004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.9.2016 Auch au&szlig;erhalb der n&auml;rrischen Jahreszeit feiern die Neuhauser Narren gerne.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuerwehrhauptuebung-baltmannsweiler-_mediagalid,619.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/383/191592_1_galleryslider_20160903_Hauptuebung_BMW23.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.09.2016 Feuerwehrhaupt&uuml;bung am alten Rathaus in Baltmannsweiler.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-marcin-wasilewski-trio-auf-dem-jazzfestival-_mediagalid,618.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/382/191298_1_galleryslider_JazzEs_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.9.2016 Das Marcin Wasilewski Trio &uuml;berzeugt beim Jazzfestival in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kaltes-wasser-und-heisse-maedels-beim-carwash-_mediagalid,609.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/379/189994_1_galleryslider_IMG_5274.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.8.2016 Abk&uuml;hlung war bei Cars and Coffee in Esslingen stark gefragt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-des-vinzenzifestes-durch-buergermeister-steffen-weigel-_mediagalid,607.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/379/189853_1_galleryslider_IMG_4956.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.8.2016 Kiloschwere Hauben trugen manche G&auml;ste beim Vinzenzifest in Wendlingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hitziges-wengertfest-am-samstag-_mediagalid,606.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/379/189834_1_galleryslider_IMG_4990.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.8.2016 Beim Wengertfest in Aichwald &ndash; Aichelberg spielte Summerwine.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-meerjungfrauenalarm-im-wernauer-freibad-_mediagalid,599.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/378/189015_1_galleryslider_IMG_4618.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.8.2016 60 Jahre Wernauer Freibad</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flammende-sterne-ostfildern-2016-_mediagalid,594.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/376/188240_1_galleryslider_IMG_4303.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Das Feuerwerk bei den Flammenden Sternen brachte das Publikum zum Staunen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-zweitakt-und-ostfahrzeugtreffen-in-denkendorf-_mediagalid,592.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/376/188033_1_galleryslider_DDR_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.8.2016 Zum vierten Mal begeistert das kultige Oldtimertreffen in Denkendorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schoenwettermarkt-in-esslingen-_mediagalid,591.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/375/187987_1_galleryslider_Schoen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.8.2016 &Uuml;ber 30 St&auml;nde mit kreativen Kunsthandwerken auf dem Sch&ouml;nwettermarkt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flossfahrt-mit-ez-lesern-_mediagalid,584.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/374/187323_1_galleryslider_20160817_buschhaus_neckarfahrt_003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.8.2016&nbsp;Die EZ hat Leser zu einer Flo&szlig;fahrt mit Bierprobe eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-open-air-veranstaltung-in-koengen-_mediagalid,576.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/371/185974_1_galleryslider_IMG_3714.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.8.2016 Beim 3k-Festival in K&ouml;ngen wurde gerockt und gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-trachtentag-2016-_mediagalid,575.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/371/185878_1_galleryslider_zwiebelfest16_palmerl041.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.08.2016 Trachtentag auf dem Zwiebelfest</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wer-wird-zwiebelfestkoenigin-2016-_mediagalid,574.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/371/185738_1_galleryslider_MPF_7067.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Wer wird Zwiebelfestk&ouml;nigin? Abstimmen unter&nbsp;<a href="http://www.esslinger-zeitung.de/zwiebelfest">www.esslinger-zeitung.de/zwiebelfest</a></p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vfb-fans-vor-dem-spiel-gegen-st-pauli-in-stuttgart-_mediagalid,568.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/369/184828_1_galleryslider_IMG_3622.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.8.2016 1. Spiel in der 2. Liga. Die VfB-Fans sind treu.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kirchheimer-badewannenrennen-_mediagalid,565.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/369/184772_1_galleryslider_Badewannenrennen-29.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.8.2016 Beim&nbsp;Kirchheimer Badewannenrennen gingen viele in Kost&uuml;men an den Start.</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
<article class="nfy-sebox nfy-sebox-imagebox-big rf-servicebox-imagebox_big" id="sebox_100_0"><header><span class="nfy-sebox-headline">Standesamtliche Nachrichten</span></header><a href="http://static.esslinger-zeitung.de/dokumente/standesamt.pdf" target="_blank"><img src="/cms_media/module_img/253/126781_1_servicebox_Standesamtliche_oh.jpg" width="300" height="174"></a></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1330072440345664');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1330072440345664&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>