<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>Elternverband weist Kritik Kretschmanns zurück - kein &quot;Gemotze&quot; - Baden-­Württemberg - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Elternverband weist Kritik Kretschmanns zurück - kein &amp;quot;Gemotze&amp;quot; - Baden-­Württemberg - Eßlinger Zeitung"><meta name="language" content="de" /><meta name=robots content="index,follow"><meta property="og:type" content="article"><meta property="og:image" content="http://www.esslinger-zeitung.de/cms_media/module_img/520/260401_1_articledetail_Carsten_Rees_dpa.jpg"><meta property="og:url" content="http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-elternverband-weist-kritik-kretschmanns-zurueck-kein-gemotze-_arid,2122440.html"><meta property="og:title" content="Elternverband weist Kritik Kretschmanns zurück - kein &quot;Gemotze&quot; - Baden-­Württemberg - Eßlinger Zeitung"><meta property="og:description" content="Elternverband weist Kritik Kretschmanns zurück - kein &quot;Gemotze&quot; - Baden-­Württemberg - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="Elternverband weist Kritik Kretschmanns zurück - kein &quot;Gemotze&quot; - Baden-­Württemberg - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-elternverband-weist-kritik-kretschmanns-zurueck-kein-gemotze-_arid,2122440.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_123.css"><script src="/cms_media/minify/1/javascript/javascript_69.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="http://www.esslinger-zeitung.de/feed/23-baden-wuerttemberg-teaser-feed.xml" title="Baden-Württemberg"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'localnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script src="/pu_ez/scripts/shop_iframe.js"></script><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1062245-2', 'auto', { anonymizeIp: true });
	ga('send', 'pageview');
</script><script>		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/esslingerzeitung/loader.js',
			'tb_loader_script');
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"bawue", // code
		"sv":"ke"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->

<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=" nfy-ad-desktop"> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/23-baden-wuerttemberg-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="http://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/fruehlingsfest.html" class="page mainnavi" target="_self">Frühlingsfest</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/geznoch.html" class="page mainnavi" target="_self">gEZnoch</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-die-city-wird-zur-kunterbunten-kleinkunstbuehne-_arid,2122407.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260379_1_menuteaser_ez08st09b.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-die-city-wird-zur-kunterbunten-kleinkunstbuehne-_arid,2122407.html">Die City wird zur kunterbunten Kleinkunstbühne</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-gut-beschirmt-laesst-sich%E2%80%99s-gut-bummeln-_arid,2122381.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260314_1_menuteaser_ez08kr12a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-gut-beschirmt-laesst-sich%E2%80%99s-gut-bummeln-_arid,2122381.html">Gut beschirmt lässt sich’s gut bummeln</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-die-sonntagsmaler-_arid,2122351.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260297_1_menuteaser_vvcamal1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-die-sonntagsmaler-_arid,2122351.html">Die Sonntagsmaler</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-staus-auf-b10-und-b14-_arid,2122430.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/517/258989_5_menuteaser_20170503_lkw_b10_sdmg_001_59097e9943c9b.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-staus-auf-b10-und-b14-_arid,2122430.html">Staus auf B10 und B14</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-reinerer-stoff-und-niedrige-preise-mehr-tote-durch-drogen-_arid,2122415.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260376_1_menuteaser_2015-waren-die-meisten-menschen-an-heroinkonsum-gestorben-eindrogenabhaengiger-kocht-sich-in-einem-druckraum-in-frankfurt-am-main-heroin-auf-foto-bori.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-reinerer-stoff-und-niedrige-preise-mehr-tote-durch-drogen-_arid,2122415.html">Reinerer Stoff und niedrige Preise: Mehr Tote durch Drogen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-appell-an-trump-dem-klimaabkommen-treu-bleiben-_arid,2122438.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260400_1_menuteaser_kein-freund-des-themas-klimaschutz-us-praesident-donald-trump-foto-carolyn-kaster.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-appell-an-trump-dem-klimaabkommen-treu-bleiben-_arid,2122438.html">Appell an Trump: Dem Klimaabkommen treu bleiben</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-deutsche-bank-will-ihr-image-aufpolieren-_arid,2122443.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260405_1_menuteaser_deutsche-bank-zentrale-in-frankfurt-nach-den-sommerferien-soll-die-neue-markenkampagne-auch-extern-greifen-foto-arne-dedert-.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-deutsche-bank-will-ihr-image-aufpolieren-_arid,2122443.html">Deutsche Bank will ihr Image aufpolieren</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/ez-lauf.html" class="page mainnavi" target="_self">EZ-Lauf</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/sportvideos.html" class="page mainnavi" target="_self">Sportvideos</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-maxims-zweite-ankunft-beim-vfb-_arid,2122380.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260313_1_menuteaser_cz08sp01b.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-maxims-zweite-ankunft-beim-vfb-_arid,2122380.html">Maxims zweite Ankunft beim VfB</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-halbfinale-fuer-reichenbach-und-wolfschlugen-endstation-_arid,2122355.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260300_1_menuteaser_ez08sp07b.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-halbfinale-fuer-reichenbach-und-wolfschlugen-endstation-_arid,2122355.html">Halbfinale für Reichenbach und Wolfschlugen Endstation</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-das-unentschieden-nuetzt-keinem-_arid,2122327.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260285_1_menuteaser_ez08sp08a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-das-unentschieden-nuetzt-keinem-_arid,2122327.html">Das Unentschieden nützt keinem</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-felix-kurz-laesst-den-ksv-jubeln-_arid,2122336.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260287_1_menuteaser_cz08sp05k.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Weiterer Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-felix-kurz-laesst-den-ksv-jubeln-_arid,2122336.html">Felix Kurz lässt den KSV jubeln</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/tierisch.html" class="page mainnavi" target="_self">Tier-Videos</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>32 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-maimarkt-in-wernau-_mediagalid,1138.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260250_1_menuteaser_maimarkt_wernau_sdmg_026.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-maimarkt-in-wernau-_mediagalid,1138.html">Maimarkt in Wernau</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>10 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-moepse-in-winnenden-_mediagalid,1137.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260222_1_menuteaser_mops_winnenden_dpa_002.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-moepse-in-winnenden-_mediagalid,1137.html">Möpse in Winnenden</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>34 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-strassenkunstfestival-esslingen-_mediagalid,1135.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/520/260060_1_menuteaser_StraKuEs_01.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-strassenkunstfestival-esslingen-_mediagalid,1135.html">Straßenkunstfestival Esslingen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/freizeit/waswannwo.html" class="page mainnavi" target="_self">WasWannWo</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="/freizeit/kino.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-%E2%80%9Eblechfieber%E2%80%9C-und-bootsparade-zum-750jaehrigen-_arid,2121782.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/519/259519_1_menuteaser_vvti05r2.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-%E2%80%9Eblechfieber%E2%80%9C-und-bootsparade-zum-750jaehrigen-_arid,2121782.html">„Blechfieber“ und Bootsparade zum 750jährigen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-zauber-der-plitvicer-seen-und-marija-bistrica-_arid,2091403.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/433/216667_1_menuteaser_P1260428.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-zauber-der-plitvicer-seen-und-marija-bistrica-_arid,2091403.html">Zauber der Plitvicer Seen und Marija Bistrica</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-freibad-gewinnspiel-_arid,2041870.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/390/195157_1_menuteaser_50438593.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-freibad-gewinnspiel-_arid,2041870.html">Freibad-Gewinnspiel</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/die-neue-digitale-ez.html" class="page mainnavi" target="_self">Die neue digitale EZ</a></li><li><a href="/ratgeber/esslinger-baeder.html" class="page mainnavi" target="_self">Esslinger Bäder</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/jobs-karriere.html" class="page mainnavi" target="_self">Jobs & Karriere</a></li><li><a href="/ratgeber/neufahrzeuge-2016.html" class="page mainnavi" target="_self">Neufahrzeuge 2016</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li><li><a href="/ratgeber/neckarwiesenfest.html" class="page mainnavi" target="_self">Neckarwiesenfest</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-trends-fuer-das-reisejahr-2017-_arid,2109526.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/486/243267_1_menuteaser_reise-1_Foto_Andreas-Heimann.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-trends-fuer-das-reisejahr-2017-_arid,2109526.html">Trends für das Reisejahr 2017</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-10-dinge-die-man-nicht-vergessen-sollte-_arid,2119121.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/511/255918_1_menuteaser_NFB_BeckenOben_small.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/esslinger-baeder.html">Esslinger Bäder</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-10-dinge-die-man-nicht-vergessen-sollte-_arid,2119121.html">10 Dinge, die man nicht vergessen sollte</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-der-falken-in-50-sekunden-_arid,2121191.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/517/258657_1_menuteaser_falken_ksk.png"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-der-falken-in-50-sekunden-_arid,2121191.html">Der "Falken" in 50 Sekunden</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-rueckkehr-der-natur-in-die-stadt-und-die-eigenen-vier-waende-_arid,2121229.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/517/258686_1_menuteaser_hydroponics-917285_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-rueckkehr-der-natur-in-die-stadt-und-die-eigenen-vier-waende-_arid,2121229.html">Rückkehr der Natur in die Stadt und die eigenen vier Wände</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-grillen-im-raum-stuttgart-barbecue-plaetze-in-der-natur-_arid,2120051.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/514/257178_1_menuteaser_marbach-1934212_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-grillen-im-raum-stuttgart-barbecue-plaetze-in-der-natur-_arid,2120051.html">Grillen im Raum Stuttgart: Barbecue-Plätze in der Natur</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-das-auto-fit-machen-fuer-den-fruehling-_arid,2120048.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/514/257174_1_menuteaser_car-wash-1941448_1280.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-das-auto-fit-machen-fuer-den-fruehling-_arid,2120048.html">Das Auto fit machen für den Frühling</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><div class=mobileOmsBanner><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile1"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile1')});
				}
				/*  */
			</script></div></article></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region.html" title="Region">Region</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region/baden-wuerttemberg.html" title="Baden-­Württemberg">Baden-­Württemberg</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/region/baden-wuerttemberg.html">Baden-Württemberg</a><meta itemprop=dateCreated content="2017-05-08T10:52:28+02:00"><span class="nfy-ar-date" id="2122440-1494233100-detail">08.05.2017</span></div><h1 class="nfy-ar-headline" itemprop=headline>Elternverband weist Kritik Kretschmanns zurück - kein "Gemotze"</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline></h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/520/260401_1_fullwide_Carsten_Rees_dpa.jpg" alt="Carsten Rees auf PK" title="Carsten Rees auf PK" width="654" height="435"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc></span> <span class=nfy-ar-image-author>Foto: Lino Mirgeler/dpa</span></div></div></figure></section><div class="article_body" itemprop=articleBody><html><body><p>Stuttgart/Freiburg (dpa/lsw) - Der Landeselternbeirat (LEB) hat Kritik von Ministerpräsident Winfried Kretschmann (Grüne) an «motzenden» Eltern zurückgewiesen. «Es ist nicht eben Beweis einer differenzierten Sichtweise, die Eltern so pauschal anzugreifen», teilte LEB-Chef Carsten Rees mit.</p><article class="nfy-cobo-ad nfy-content-ad nfy-ad-mobile"><div class=nfy-ad-text>Anzeige</div><div id="oms_mobile2"><script>				/*  */
				var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
				if(w <= 480) {
					googletag.cmd.push(function(){googletag.display('oms_mobile2')});
				}
				/*  */
			</script></div></article>
<p>Die Eltern akzeptierten nicht, wenn man sie mundtot machen wolle. Der Regierungschef hatte auf der bundesweiten Tagung der Gewerkschaft Erziehung und Wissenschaft (GEW) in Freiburg Eltern zum Miteinander mit den Lehrern aufgerufen. «Dieses ständige Gemotze muss aufhören», hatte der ehemalige Gymnasiallehrer gesagt. Lehrer bräuchten mehr Respekt von Eltern.</p><article class="nfy-adbanner-revive nfy-cobo-ad nfy-content-ad"><div class=nfy-ad-text>Anzeige</div> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
<p>Die von Kretschmann beschworene Erziehungspartnerschaft zwischen Eltern und Lehrern fordere auch er ein, betonte Rees. Alle Mitglieder der Schulgemeinschaft müssten gegen die desaströse Bildungspolitik der Landesregierung protestieren. «In Zeiten, da die Landeskassen voll sind wie selten, will diese Regierung die Bildung weiter tot sparen», monierte Rees. Das Land sei in bundesweiten Bildungsstudien im untersten Drittel gelandet. «Bildungspolitisch stehen wir am Rand des Abgrundes.»</p></body></html>
</div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2122440-1494233100-detail">08.05.2017</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="http%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fbaden-wuerttemberg_artikel%2C-elternverband-weist-kritik-kretschmanns-zurueck-kein-gemotze-_arid%2C2122440.html"><div class="nfy-ar-social-box nfy-ar-fb-box"><a href=#null class="nfy-ar-social-icon nfy-share-facebook" title=Facebook><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-facebook title=Facebook>teilen</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-fb-count">0</span> mal geteilt</span></div><div class="nfy-ar-social-box nfy-ar-tw-box"><a href=#null class="nfy-ar-social-icon nfy-share-twitter" title=Twitter><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-twitter title=Twitter>twittern</a></div><div class="nfy-ar-social-box nfy-ar-gp-box"><a href=#null class="nfy-ar-social-icon nfy-share-google" title="google Plus"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-google-plus-red"></i><i class="fa fa-google-plus fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-google title="google Plus">google+</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-gp-count">0</span> mal geteilt</span></div><div class=nfy-ar-social-box><a href=javascript:window.print(); class=nfy-ar-social-icon title=drucken><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></a><a href=javascript:window.print();>Artikel drucken</a></div><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&amp;render=explicit" async=async defer></script><div class=nfy-ar-social-box><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1011&amp;arid=2122440&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1011&amp;arid=2122440&#039;);">Artikel senden</a></div></aside><aside class="nfy-ar-taboola cf">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script></aside><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div class=nfy-comments-form-container id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1011&amp;arid=2122440" method="post" name="create_comment" id="create_comment"><script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async="async" defer="defer"></script>
<textarea name="editor_text"></textarea>
<div class="alternativecommentinput"><label>Name</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="name" type="text" /></td>
	</tr></div><div class="alternativecommentinput"><label>Email</label>
	<tr>
		<td align="right" valign="top"><span style="color: #ff0000">*</span><b></b></td>
		<td valign="top" align="left">	<input name="email" type="text" /></td>
	</tr></div><section class="nfy-form-wrapper"><label>Captcha*</label> <div id="recaptcha1"></div><button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
<input name="captcha" type="hidden" value="test" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-elternverband-weist-kritik-kretschmanns-zurueck-kein-gemotze-_arid,2122440.html"></div></div></div></aside></footer><script>			/*  */
			item_statistic('ar', 2122440, 1);

			jQuery(function() {
				showNfySocialIconCounters("http%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fbaden-wuerttemberg_artikel%2C-elternverband-weist-kritik-kretschmanns-zurueck-kein-gemotze-_arid%2C2122440.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});

				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
				});

				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-weather-ez rf-servicebox-weather_ez" id="sebox_13_0"><header class="nfy-sebox-header"><span class="nfy-sebox-headline">Wetter</span></header><section class="nfy-sebox-content"><a href="/wetter.html">Esslingen <img width=20 border=0 title="Wetter Esslingen" src="http://img.wetterkontor.de/symbole/107/30/regen.png" style="vertical-align:bottom;"> <span class="wetter_temp">10&deg;C</span>
</a></section></article>
<article class="nfy-sebox nfy-sebox-ad nfy-ad-desktop"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-staus-auf-b10-und-b14-_arid,2122430.html">Staus auf B10 und B14</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-hundebesitzer-verpruegelt-_arid,2122283.html">Hundebesitzer verprügelt</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-maxims-zweite-ankunft-beim-vfb-_arid,2122380.html">Maxims zweite Ankunft beim VfB</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-jungen-mann-mit-flasche-geschlagen-_arid,2122284.html">Jungen Mann mit Flasche geschlagen</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-22-jaehrige-sexuell-belaestigt-_arid,2122123.html">22-jährige sexuell belästigt</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class=""> <a href="http://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="http://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="881"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="900"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="981"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div></div></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-moepse-in-winnenden-_mediagalid,1137.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/520/260222_1_galleryslider_mops_winnenden_dpa_002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.5.2017 In Winnenden feierten Hund und Herrchen die Legende vom Mops.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-strassenkunstfestival-esslingen-_mediagalid,1135.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/520/260060_1_galleryslider_StraKuEs_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.5.2017 Nicht nur Musiker kamen zum Straßenkunstfestival nach Esslingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-der-bundesweiten-natur-erlebnis-woche-im-freilichtmuseum-_mediagalid,1134.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/519/259738_1_galleryslider_woche_beuren_sdmg_022.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.5.2017 Die Natur-Erlebnis-Woche wurde im Freilichtmuseum Beuren eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rennwagen-stallardo-2017-_mediagalid,1132.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/518/259229_1_galleryslider_20170502_SDMG_16200_Rennstall_Esslingen_25.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.5.2017 Studenten der Hochschule Esslingen präsentieren Rennwagen "Stallardo 2017" </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-1maihock-deizisau-_mediagalid,1128.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258430_1_galleryslider_MaiDei_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2017 Die Deizisauer haben beim Maihock musiziert und gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dgb-kundgebung-esslingen-2017-_mediagalid,1127.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258416_1_galleryslider_DGB_17.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.5.2017 Die DGB Kundgebung auf dem Marktplatz in Esslingen lockte die Besucher trotz Regen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maiball-in-berkheim-_mediagalid,1125.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258268_1_galleryslider_Maiball_DanielBoosz_0010.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.4.2017 In der Osterfeldhalle in Berkheim tanzten die Gäste in den Mai.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maibaumstellen-plochingen-2017-_mediagalid,1123.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258210_1_galleryslider_MaiPlo_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.4.2017 Viel Glück mit dem Wetter hatten die Plochinger beim Maibaumstellen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maibaumstellen-wernau-2017-_mediagalid,1122.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/516/258073_1_galleryslider_MaiWer_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.4.2017 Gute Stimmung herrschte beim Maibaumstellen in Wernau.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-firmen-auf-der-hannovermesse-_mediagalid,1121.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/515/257727_1_galleryslider_Bild_1.jpg" alt="Das Unternehmen Balluff aus Neuhausen auf der Hannover Messe. Hier erklärt Geschäftsführer Michael Unger dem Ministerpräsidenten" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Regionale Firmen präsentieren sich auf der Hannovermesse</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aktion-des-kreisbauernverband-esslingen-_mediagalid,1117.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/514/257236_1_galleryslider_P1080932.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.4.2017 Der Kreisbauernverband hat in Esslingen zum Angrillen eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neckarwiesenfest-esslingen-2017-_mediagalid,1113.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/512/256445_1_galleryslider_NeWieEssl_06.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.4.2017 Beim Neckarwiesenfest konnten die Besucher auch die Eßlinger Zeitung kennenlernen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schaefertage-in-beuren-_mediagalid,1111.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/512/256311_1_galleryslider_20170422_Schaefertage_Beuren0.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.04.2017 Die Schäfertage im Freilichtmuseum Beuren waren gut besucht.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sonne-bei-den-fruehlingsmessen-in-stuttgart-_mediagalid,1109.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/511/255901_1_galleryslider_E_L0429.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.4.2017 Bei den Frühlingsmessen ist für jedes Interesse etwas geboten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rundgang-durchs-tierheim-esslingen-_mediagalid,1108.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/511/255816_1_galleryslider_20170421_tierheim_es_sdmg_016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.4.2017 Der Tierschutzbund hat das Tierheim Esslingen besucht.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-buergermeister-michael-foell-eroeffnet-die-fruehlingsfest-saison-2017-im-grandls-hofbraeu-zelt-_mediagalid,1102.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/509/254594_1_galleryslider_E_L9600_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.4.2017 Bürgermeister Michael Föll eröffnet das Frühlingsfest im Grandls Hofbräu Zelt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-so-werden-aus-zucker-osterhasen-_mediagalid,1100.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/509/254579_1_galleryslider_150417BiGaKry001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.4.2017 Konditormeister Ralph Waldmann zeigt im Freilichtmuseum, wie Zuckerhasen hergestellt werden.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sonnenschein-bei-den-letzten-arbeiten-_mediagalid,1091.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/506/253493_1_galleryslider_E_L9477.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.4.2017 Das Frühlingsfest ist fast fertig aufgebaut!</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-viele-talente-beim-casting-im-maritim-hotel-in-stuttgart-_mediagalid,1089.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/506/253273_1_galleryslider_E_L9429.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.04.2017: Offenes Casting der TV-Sendung "Das Supertalent" in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-reichenbacher-fruehjahrsputz-2017-_mediagalid,1085.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/506/253029_1_galleryslider_ReiFrueh_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.4.2017 Die Reichenbacher putzen ihren Ort heraus</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-16-lichtenwalder-laufevent-2017-_mediagalid,1084.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/505/252992_1_galleryslider_LiWa_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.4.2017 In Lichtenwald läuft Jung und Alt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-6-wasen-opening-in-berkheim-_mediagalid,1083.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/505/252912_1_galleryslider_Wasen_Opening_DanielBoosz_0039.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.4.2017 Die Berkheimer haben das Frühlingsfest mit ihrem Wasen-Opening eingeläutet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-streik-bei-coca-cola-in-deizisau-_mediagalid,1077.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/504/252130_1_galleryslider_20170406_cola_deizisau_sdmg_006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.4.2017 Die Coca-Cola-Mitarbeiter in Deizisau streiken für mehr Gehalt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schmuecken-des-osterbrunnens-in-aichwald-_mediagalid,1071.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/502/251152_1_galleryslider_E_8977.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.4.2017 Die Landfrauen haben den Osterbrunnen in Aichwald geschmückt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-fruehling-2017-_mediagalid,1070.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250967_1_galleryslider_PloFrueh17_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.4.2017 Ostereier und Hasen begeisterten die Besucher beim Plochinger Frühling.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fruehlingsball-im-neckarforum-_mediagalid,1066.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250696_1_galleryslider_Fruehlingsball_DanielBoosz_0007.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1.4.2017 Frühlingsball im Neckar Forum</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-bildimpressionen-vom-esslinger-fruehling-_mediagalid,1065.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/501/250674_1_galleryslider_Esslinger_Fruehling_DanielBoosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.4.2017 Esslinger Frühling und Entenrennen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-verkehrschaos-in-stuttgart-_mediagalid,1063.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/499/249995_1_galleryslider_E_8764.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.03.2017 Demonstration gegen Feinstaub in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lange-nacht-der-museen-stuttgart-_mediagalid,1052.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/497/248861_1_galleryslider_IMG_0104.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.3.2017 Begeisterte Besucher bei der Langen Nacht der Museen in Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-apfelsaft-und-mostsause-beim-obst-und-gartenbauverein-hohengehren-_mediagalid,1049.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/497/248758_1_galleryslider_OGV_17.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.03.2017 Mostsause beim Obst- und Gartenbauverein Hohengehren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-es-putzt-es-putzt-esslingen-ist-wieder-sauber-_mediagalid,1048.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/497/248715_1_galleryslider_Esputzt_11.jpg" alt="ES putzt 2017" title="ES putzt 2017" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.03.2017: ES putzt: Esslingen ist wieder sauber</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-benefiz-fuer-das-vier-peh-_mediagalid,1034.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/493/246545_1_galleryslider_4Peh_08.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.3.2017 Im Komma wurde zugunsten des Vier Peh getanzt und gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sonniges-feuerwehrfest-in-hochdorf-_mediagalid,1024.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/490/245292_1_galleryslider_AE_7302.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.3.2017 Die Feuerwehren haben zum Fest nach Hochdorf eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-griechischer-kulturabend-in-der-osterfeldhalle-_mediagalid,1023.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/490/245055_1_galleryslider_GrieAbend_25.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.03.2017 Griechischer Kulturabend in der Berkheimer Osterfeldhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aus-und-weiterbildungsmesse-im-neckar-forum-esslingen-_mediagalid,1022.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/489/244956_1_galleryslider_AE_B1089.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.3.2017 Auf der "Karriere 2017" präsentierten sich zahlreiche Arbeitgeber</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-rock-for-one-world-benefizveranstaltung-im-komma-_mediagalid,1010.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/486/243056_1_galleryslider_Rock_for_one_world_Benefizfestival_DanielBoosz_0026.jpg" alt="Rock for one world Benefizfestival" title="Rock for one world Benefizfestival" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.3.2017 Im Esslinger Komma wurde "For One World" gerockt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-retro-classics-hohe-promidichte-_mediagalid,1008.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/485/242980_1_galleryslider_Retro_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.3.2017 Schnelle Flitzer und bekannte Gesichter auf der "Retro Classics"</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-retro-classics-2017-auf-der-messe-stuttgart-_mediagalid,1005.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/484/242434_1_galleryslider_image027.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.3.2017 Oldtimer-Fans treffen sich auf der Retro Classics 2017 in Leinfelden-Echterdingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnetsausklang-in-esslingen-_mediagalid,1001.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/484/242026_1_galleryslider_FaVer_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.2.2017 Fasnetsverbrennung auf dem Esslinger Marktplatz und Party im Schwanen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-faschingsumzug-in-stuttgart-_mediagalid,1002.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/483/241896_1_galleryslider_caseb-fasching1_10_.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.2.2017 Den Faschingsumzug in Stuttgart schauten sich 100 000 Besucher an.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-monster-guggen-konzert-in-stuttgart-_mediagalid,999.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/483/241609_1_galleryslider_image016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.02.2017 Monster-Guggen-Konzert auf dem Stuttgarter Marktplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ue-30-faschingsparty-_mediagalid,998.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/483/241500_1_galleryslider_Ue30_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.2.2017 Die Karnevalsfreunde Esslingen haben zur Ü-30 Faschingsparty eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnetsumzug-in-neuhausen-_mediagalid,996.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/482/241241_1_galleryslider_Fasnetsumzug_DanielBoosz_0003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.2.2017 Die Narren in Neuhausen hatten tolles Wetter beim Umzug.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-minicar-rennen-in-koengen-_mediagalid,993.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/482/241143_1_galleryslider_MiniCar_14.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.02.2017 Qualifikation für die Deutsche Meisterschaft der Minicars in Köngen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenball-in-wernau-_mediagalid,991.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/482/241026_1_galleryslider_Narrenball_DanielBoosz_0005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.02.2017 Narrenball in Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wernauer-narrenumzug-2017-_mediagalid,990.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/481/240974_1_galleryslider_WeNarr_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.02.2017 Die Narren sind durch Wernau gezogen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kuebelesrennen-in-bad-cannstatt-_mediagalid,988.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/480/240397_1_galleryslider_AE_2840.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.2.2017 Beim Kübelesrennen in Bad Cannstatt war der Marktplatz fest in Narrenhand.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrentreiben-in-deizisau-2017-_mediagalid,977.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/478/239187_1_galleryslider_NaTrei_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.2.2017 Die Narren sind durch Deizisau gezogen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mgv-fasnetsshow-in-der-egelseehalle-_mediagalid,976.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/478/239138_1_galleryslider_20170217_mgvfasnet_kaier_005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.2.2017 In Neuhausen hat der MGV zur Fasnetsshow eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nachtumzug-in-berkheim-_mediagalid,975.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/478/239067_1_galleryslider_Nachtumzug_Berkheim-13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.2.2017 Wölfe, Hexen und Wildschweine zogen am Samstagabend durch Berkheim.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-leserfahrt-zu-mary-poppins-_mediagalid,964.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/474/237333_1_galleryslider_mary_poppins_011.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.2.2017 50 EZ-Leser blickten mit AboPlus hinter die Kulissen vom Musical Mary Poppins.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dalba-hexa-und-guggamusik-_mediagalid,957.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/473/236635_1_galleryslider_AE_1231.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.2.2017 Hallenfasnet in Hochdorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-staatssekretaer-markus-gruebel-im-libanon-_mediagalid,956.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/473/236592_1_galleryslider_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Mit einer Delegation flog Staatssekretär Markus Grübel Anfang Februar in den Libanon</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-amg-treffen-am-segelflugplatz-in-esslingen-_mediagalid,948.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/470/235391_1_galleryslider_AE_0206.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.2.2017 Auf dem Segelflugplatz in Esslingen gab es schnelle Autos zu bestaunen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-smooth-acoustic-festival-im-komma-_mediagalid,943.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/469/234840_1_galleryslider_Smooth_Acoustic_Festival_DanielBoosz_0004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.2.2017 Zum dritten Mal fand in Esslingen das Smooth Acoustic Festival statt. </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fernsehturm-24h-geoeffnet-_mediagalid,942.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/469/234803_1_galleryslider_FeTurm_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.2.2017 Zu seinem Jubiläum blieb der Fernsehturm 24h geöffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-apr%C3%A8s-ski-party-mit-almklausi-_mediagalid,941.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/469/234687_1_galleryslider_Apres_Ski_Almklausi_DanielBoosz_0011.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.2.2017 Ob Wintersportler oder nicht - im Dick haben die Gäste Après-Ski gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-riesengaudi-im-4-peh-_mediagalid,938.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/468/234065_1_galleryslider_AE_0027.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>1. 2. 2017 Gaudi beim Spieleabend im 4 Peh </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schneeschuhtour-2017-_mediagalid,935.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/466/233361_1_galleryslider_20170129_schneeschuh_paproth_027.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.1.2017 Die EZ-Leser auf Schneeschuhtour im Kleinwalsertal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-nellingen-2017-_mediagalid,930.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/465/232982_1_galleryslider_NaBau_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.1.2017 Die Narrenzunft Nellingen hat ihren Narrenbaum aufgestellt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hallenfasnet-plochingen-2017-_mediagalid,928.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/465/232831_1_galleryslider_HaFa_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.1.2017 1. Narrenzunft Plochingen Waldhornhexa feiern in der Stadthalle Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cinema-for-peace-festival-2017-_mediagalid,915.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/461/230622_1_galleryslider_AE_7877_resize_Kopie.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.01.2017 Cinema for Peace Festival 2017 im Esslinger Traumpalast</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-in-esslingen-_mediagalid,914.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/461/230573_1_galleryslider_NaBaum_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.01.2017 Narrenbaumstellen der Narrenzunft Zwieblingen 2014 e.V.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-narrenbaumstellen-in-berkheim-_mediagalid,911.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/460/230400_1_galleryslider_Narrenbaumstellen_Berkheim_DanielBoosz_0002.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.01.2017 Narrenbaumstellen in Berkheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-der-neunjaehrige-sebastian-krech-spielt-im-musical-mary-poppins-mit-_mediagalid,909.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/460/230072_1_galleryslider_image017.jpg" alt="Musical Mary Poppins" title="Musical Mary Poppins" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Der neunjährige Sebastian Krech aus Aichwald spielt im Musical "Mary Poppins" mit.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasching-auf-der-cmt-_mediagalid,908.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/459/229960_1_galleryslider_20170119_cmt-mpf_065.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.1.2017 Auch auf der CMT treiben die Narren ihr Unwesen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-karnevalistischer-tanzsport-in-neuhausen-_mediagalid,899.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/457/228560_1_galleryslider_KaTaSp_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Württembergische Meisterschaften im Karnevalistischen Tanzsport in Neuhausen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-6-nachtumzug-und-narrentreffen-in-altbach-_mediagalid,896.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/456/228432_1_galleryslider_Nachumzug_und_Narrenball_DanielBoosz_0011.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.1.2017 Wild und bunt: Der 6. Nachtumzug mit Narrentreffen in Altbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-musikverein-aichelberg-rockt-die-schurwaldhalle-_mediagalid,895.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/456/228394_1_galleryslider_AE_7170.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.1.2017 Zünftig ging es auf der Aichwalder Hüttengaudi zu.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-cmt-2017-_mediagalid,893.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/456/228314_1_galleryslider_CMT17_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Nah und Fern präsentiert sich als Urlaubsort auf der CMT 2017</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kaninchenkreisschau-in-koengen-_mediagalid,883.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/450/225052_1_galleryslider_KanSch_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Der Ortsverein Köngen wurde am Wochenende zum 1. Vereinskreismeister Kanin gekürt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fasnets-opening-2017-in-baltmannsweiler-_mediagalid,882.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/450/225001_1_galleryslider_AE_7016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.1.2017 Die Narren in Baltmannsweiler haben ihre Fasnet eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-haesabstauben-und-narrentaufe-bei-den-freie-narren-zell-_mediagalid,878.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/449/224699_1_galleryslider_Haes_27.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.1.2017 Die Freien Narren Zell haben zum Häsabstauben eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-handball-pokal-fotos-_mediagalid,876.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/448/224325_1_galleryslider_ez_pokal2017_geissler.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.-6- Januar: EZ-Handball-Pokal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vergessene-orte-_mediagalid,869.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223902_1_galleryslider_EZ-Galerie-1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Tobias Weiler fotografiert Orte aus längst vergangenen Tagen und konserviert sie für die Ewigkeit.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erster-schnee-winter-201617-_mediagalid,867.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/447/223591_1_galleryslider_schnee_esslingen_bulgrin05.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.1.2017 Der erste Schnee überpudert die Gegend um Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-28silvester-fackellauf-esslingen-2016-_mediagalid,862.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/446/223190_1_galleryslider_FaLauf_20.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.12.2016 Silvesterfackellauf in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-michael-hirte-live-in-plochingen-_mediagalid,855.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/445/222633_1_galleryslider_Hirte_18.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.12.2016 Michael Hirte ist mit der Mundharmonika in Plochingen aufgetreten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-heiliger-vormittag-in-esslingen-2016-_mediagalid,851.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/443/221606_1_galleryslider_HeiVo_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.12.2016 Feuchtfröhlich haben sich die Esslinger auf Weihnachten eingestimmt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-x-mas-party-mit-micaela-schaefer-in-der-disco-one-_mediagalid,849.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/443/221527_1_galleryslider_X-Mas_Micaela_Schaefer_DanielBoosz_0019.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.12.2016 Die DJane Micaela Schäfer hat den Besuchern des ONE eingeheizt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-neueroeffnung-des-fuenfbisneun-esslingen-_mediagalid,848.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/442/221274_1_galleryslider_Eroeffnung_Fuenfbisneun_DanielBoosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.12.2016 Das Fuenfbisneun in Esslingen hat wieder geöffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-fantastischen-vier-begeistern-die-zuschauer-in-der-schleyer-halle-_mediagalid,844.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/442/221088_1_galleryslider_AE_5821.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.12.2016 Heimspiel: Die Fantastischen Vier feiern mit ihren Fans in der Schleyer-Halle.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wintersonnwendfeier-fire-ice-unterboihingen-_mediagalid,842.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/441/220923_1_galleryslider_WinSonn_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.12.2016 Die Wendlinger haben die Wintersonnwendfeier in Unterboihingen gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuershow-auf-der-burg-_mediagalid,841.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/441/220859_1_galleryslider_AE_5569.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.12.2016 Feuriger Abschluss des Mittelaltermarktes: Fackellauf zur Esslinger Burg.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmann-in-der-osterfeldhalle-_mediagalid,833.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/440/220009_1_galleryslider_AE_5312.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.12.2016 Weihnachtsfeier beim Musikverein Berkheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-night-of-the-proms-in-der-schleyerhalle-_mediagalid,822.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/437/218989_1_galleryslider_AE_3290.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.12.2016 Ronan Keating und andere Stars bei der Night of the Proms in Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-semf-in-stuttgart-_mediagalid,821.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/436/218487_1_galleryslider_20161211_semf_felix_hohagen_005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.12.2016 Über 15.000 Gäste aus ganz Europa strömten zum SEMF nach Stuttgart.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adventsmaerktle-scharnhauser-park-_mediagalid,815.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/436/218107_1_galleryslider_AdScha_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.12.2016 Nach Ostfildern lockte ein Adventsmarkt mit schönen Ständen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weltweihnachtscircus-in-stuttgart-_mediagalid,810.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/434/217387_1_galleryslider_20161207_wwc_001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.12.2016 Der 24. Weltweihnachtscircus hat in Stuttgart eröffnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-explosive-tour-von-david-garrett-auf-einer-drehbuehne-_mediagalid,809.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/433/216958_1_galleryslider_AE_0916.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.12.2016 David Garrett in der Schleyerhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsmarkt-in-neuhausen-_mediagalid,805.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216276_1_galleryslider_AE_0697.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Die Bürger aus Neuhausen können auch in der Weihnachtszeit feiern.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-weihnachtsstimmung-in-wendlingen-_mediagalid,804.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216243_1_galleryslider_AE_0731.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Vier Tage dauerte der Weihnachtsmarkt auf dem Wendlinger Marktplatz.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-reichenbacher-weihnachtsmarkt-2016-_mediagalid,803.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216197_1_galleryslider_WeiRei_05.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Der Reichenbacher Weihnachtsmarkt lockte die Besucher mit seiner gemütlichen Atmosphäre.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-altbacher-weihnachtsmarkt-2016-_mediagalid,801.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216043_1_galleryslider_WeihAlt_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.12.2016 Zu Weihnachtsmusik schlenderten die Besucher über den Altbacher Weihnachtsmarkt.</p>
<p> </p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-auftakt-der-euro-motor-messe-in-stuttgart-_mediagalid,799.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/432/216127_1_galleryslider_AE_0032.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.12.2016 Auftakt der Euro Motor Messe in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-koerperwelten-in-stuttgart-_mediagalid,793.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/429/214766_1_galleryslider_KW_Surgeon.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Ab 30.11. ist die Ausstellung "Körperwelten und der Zyklus des Lebens" in Stuttgart zu sehen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lichtermeer-in-der-esslinger-altstadt-_mediagalid,791.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214490_1_galleryslider_AE_9189.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.11.2016 Die Esslinger Altstadt erstrahlte am 1. Advent im Licht Tausender Kerzen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wernauer-weihnachtsmarkt-2016-_mediagalid,790.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214383_1_galleryslider_WerWeih_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.11.2016 Musik, Raclettebrötchen und nette Gespräche gab es auf dem Wernauer Weihnachtsmarkt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-after-weihnachtsmarkt-party-in-wernau-_mediagalid,788.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214294_1_galleryslider_AE_8727.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.11.2016 Immer für ein Fest zu haben: Die Wernauer feiern After-Weihnachtsmarkt-Party</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-weihnachtsmarkt-2016-_mediagalid,787.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/428/214247_1_galleryslider_PloWeih_19.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>26.11.2016 Glühwein und Mandeln gibt es noch bis Sonntag auf dem Plochinger Weihnachtsmarkt</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script><script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1330072440345664');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1330072440345664&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 91], "oms_custom_floorad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_custom_floorad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_floorad');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>