<!DOCTYPE html><html lang=de><head><meta http-equiv=content-type content="text/html; charset=utf-8"><title>„Wo Realschule draufsteht, ist auch Realschule drin“ - Baden-­Württemberg - Eßlinger Zeitung</title><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="„Wo Realschule draufsteht, ist auch Realschule drin“ - Baden-­Württemberg - Eßlinger Zeitung"><meta name="language" content="de" /><meta content=index,follow name=robots><meta property="og:type" content="article"><meta property="og:description" content="Kultusministerin Eisenmann setzt auf Leistungsgedanken - Neues Konzept sieht mehr Freiheiten vor"><meta property="og:image" content="http://www.esslinger-zeitung.de/cms_media/module_img/425/212968_1_articledetail_ez23po05r.jpg"><meta property="og:url" content="http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-%E2%80%9Ewo-realschule-draufsteht-ist-auch-realschule-drin%E2%80%9C-_arid,2088577.html"><meta property="og:title" content="„Wo Realschule draufsteht, ist auch Realschule drin“ - Baden-­Württemberg - Eßlinger Zeitung"><meta property="fb:app_id" content="879177062203570"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@ez_online"><meta property="twitter:title" content="„Wo Realschule draufsteht, ist auch Realschule drin“ - Baden-­Württemberg - Eßlinger Zeitung"><meta content="WAPJ2QSr76sd0knVNd651HIR_1zJLUA_S76UJwgsJOs" name=google-site-verification><meta content="JA1J5a4fv61HbdmQ_6Fs7DjvVa1QUWJgC4CR8Id3mfk" name=google-site-verification><link href="/pu_ez/images/ez/apple-touch-icon-72x72.png" rel=apple-touch-icon sizes=72x72><link href="/pu_ez/images/ez/apple-touch-icon-144x144.png" rel=apple-touch-icon sizes=144x144><link href="/pu_ez/images/ez/apple-touch-icon-180x180.png" rel=apple-touch-icon sizes=180x180><link href="/pu_ez/images/ez/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_ez/images/ez/favicon-96x96.png" rel=icon type=image/png sizes=96x96><link href="/pu_ez/images/ez/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_ez/images/ez/manifest.json" rel=manifest><link href="/pu_ez/images/ez/safari-pinned-tab.svg" rel=mask-icon color=#000000><meta content=#ffffff name=msapplication-TileColor><meta content="/pu_ez/images/ez/mstile-144x144.png" name=msapplication-TileImage><meta content=#ffffff name=theme-color><link rel=canonical href="http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-%E2%80%9Ewo-realschule-draufsteht-ist-auch-realschule-drin%E2%80%9C-_arid,2088577.html">
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,300italic,400,400italic,700,700italic|Droid+Serif:400,400italic,700,700italic" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_104.css"><script src="/cms_media/minify/1/javascript/javascript_64.js"></script><script>nfyDomain = '//www.esslinger-zeitung.de';</script><script src=https://script.ioam.de/iam.js></script><link rel="alternate" type="application/rss+xml" href="http://www.esslinger-zeitung.de/feed/23-baden-wuerttemberg-teaser-feed.xml" title="Baden-Württemberg"/><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 480 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			/*  */
			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			var oms_mobile = false;
			if( w <= 480 ) {
				var oms_mobile = true;
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var useSSL = 'https:' == document.location.protocol;
				var nugghost = (useSSL ? 'https:' : 'http:') + "//oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=//oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 480 ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 480 ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'oms_mobile4').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.esslinger-zeitung.de/localnews/ist', [1, 1], 'oms_mobile5').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			var oms_site = 'oms.esslinger-zeitung.de';
			var oms_zone = 'localnews';
			var adlWallPaperLeft=1090;
			var adlWallPaperTop=0;
			if ( w < adlWallPaperLeft )
			{
				var nfyWpLeft = parseInt(w - 10);
				var adlWallPaperLeft = nfyWpLeft;
				jQuery( document ).ready(function() {
					jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
				});
			}
			omsv_centered=true;
		}
		/*  */
	</script><script src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w > 480 ) {
			
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
		}
		/*  */
	</script>
<!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><![endif]--><script>	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1062245-2', 'auto', { anonymizeIp: true });
	ga('send', 'pageview');
</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div>
<!-- SZM VERSION="2.0" -->
<script type=text/javascript>
	var iam_data = {
		"st":"essling", // site/domain
		"cp":"bawue", // code
		"sv":"ke"
	}
	iom.c(iam_data);
</script>
<!--/SZM -->

<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><article class=""> <div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_superbanner").removeAttribute("id");
		}
		/*  */
	</script></article></div></div><div class="container_skyscraper"><article class=""> <div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if( w <= 768)
		{
			/* remove id on mobile view */
			document.getElementById("oms_skyscraper").removeAttribute("id");
		}
		/*  */
	</script></article></div>

	<script>
	if( (jQuery(".container_skyscraper:first").length != 0) && (jQuery(".container_skyscraper:first").css("display") != "none") )
	{
		var adlWallPaperLeft = jQuery(".container_skyscraper:first").offset().left;
	}
	</script>
	<div class="nfy-inner cf"><header class="nfy-head"><aside class="nfy-head-topline"><ul class=nfy-topline-navigation-list><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-uebersicht.html" target="_self" style="font-weight:bold">Aboangebote</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/abo-service-leserservice.html" target="_self" style="font-weight:bold">Leserservice</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/anzeigen.html" target="_self" style="font-weight:bold">Anzeigen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/messen.html" target="_self" style="">Messen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="/stellenanzeigen.html" target="_self" style="">Stellen</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://www.zeit-des-gedenkens.de" target="_blank" style="">Trauer</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://immobilien.esslinger-zeitung.de/" target="_blank" style="">Immobilien</a> </li><li class=nfy-topline-navigation-item><a class=nfy-topline-navigation-link href="http://spiele.esslinger-zeitung.de" target="_self" style="">Spiele</a> </li></ul>
<div class=nfy-head-topline-right><ul class="nfy-head-icon-list"><li class="nfy-head-icon-list-item"><a title="Facebook" href="https://www.facebook.com/esslinger.zeitung" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="Twitter" href="https://twitter.com/ez_online" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="nfy-head-icon-list-item"><a title="RSS" href="/feed/23-baden-wuerttemberg-teaser-feed.xml" target="_blank"><span class="fa-stack fa-lg" style=font-size:10px><i class="fa fa-stop fa-stack-2x nfy-rss-orange"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul> <span><a href=/epaper>E-Paper</a></span> <section class="nfy-login unlogged" id="top_login"><script src=/REST/community/status/js></script></section></div></aside><aside class="nfy-head-headline"><div class=nfy-headinfo-left><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="847"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="/"><img src="/pu_ez/images/ez.png" class="nfy-head-logo" itemprop=logo alt="Eßlinger Zeitung"></a><div class=nfy-headinfo-right><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="846"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</div><div id=collapse-navigation></div></aside><div id=top-mark></div><div class="nfy-nav-block cf"><article class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="http://www.esslinger-zeitung.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch value=""> <button class="nfy-search-submit" type=submit><i class="fa fa-search fa-flip-horizontal"></i></button></form></article><a class="nfy-burger-menu-btn" id=nfy-menu-toggle><i class="fa fa-bars fa-2x"></i></a><nav class="nfy-nav"><ul class="nfy-nav-list" id=nfy-navigation-default><li class="nfy-nav-item nfy-nav-item--active"><a class="nfy-nav-link" href="/region.html" target="_self">Region</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-default"><li><a href="/region/esslingen.html" class="page mainnavi" target="_self">Esslingen</a></li><li><a href="/region/esslinger-weihnachtsmarkt.html" class="page mainnavi" target="_self">Esslinger Weihnachtsmarkt</a></li><li><a href="/region/ez-spendenaktion.html" class="page mainnavi" target="_self">EZ-Spendenaktion</a></li><li><a href="/region/lesart.html" class="page mainnavi" target="_self">Lesart</a></li><li><a href="/region/kreis.html" class="page mainnavi" target="_self">Kreis</a></li><li><a href="/region/serien.html" class="page mainnavi" target="_self">Serien</a></li><li><a href="/region/polizei.html" class="page mainnavi" target="_self">Polizei</a></li><li><a href="/region/stuttgart.html" class="page mainnavi" target="_self">Stuttgart</a></li><li><a href="/region/baden-wuerttemberg.html" class="page mainnavi" target="_self">Baden-­Württemberg</a></li><li><a href="/region/kultur.html" class="page mainnavi" target="_self">Kultur regional</a></li><li><a href="/region/junge-ez.html" class="page mainnavi" target="_self">Junge EZ</a></li></ul><ul class="column column_2 column-default"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-bewegungslustig-und-sprachgewandt-_arid,2088574.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212965_1_menuteaser_ez23st02a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/esslingen.html">Esslingen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/esslingen_artikel,-bewegungslustig-und-sprachgewandt-_arid,2088574.html">Bewegungslustig und sprachgewandt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-fluechtlingsunterkuenfte-sind-langfristige-aufgabe-_arid,2088581.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212969_1_menuteaser_st2311filunt.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/kreis.html">Kreis</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/kreis_artikel,-fluechtlingsunterkuenfte-sind-langfristige-aufgabe-_arid,2088581.html">Flüchtlingsunterkünfte sind langfristige Aufgabe</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-kulturwerk-bietet-hilfe-zur-selbsthilfe-_arid,2088597.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212975_1_menuteaser_czkult10.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/stuttgart.html">Stuttgart</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/stuttgart_artikel,-kulturwerk-bietet-hilfe-zur-selbsthilfe-_arid,2088597.html">Kulturwerk bietet Hilfe zur Selbsthilfe</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-dutzende-getraenkekisten-verloren-_arid,2088489.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/249/124567_1_menuteaser_lkw_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/region/polizei.html">Polizeibericht</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-dutzende-getraenkekisten-verloren-_arid,2088489.html">Dutzende Getränkekisten verloren</a></div></section></article> </li></ul><ul class="column column_3 column-default"><article class="nfy-sebox nfy-sebox-map rf-servicebox-map sebox_22_0"><section class="nfy-region-map-sebo map_22"><img src="/pu_ez/images/mapLayer/img-0.png" width=610 height=428 alt="" name="karte_22" id="karte_22" border=0 usemap="#m_karte_22"><map name="m_karte_22" id="m_karte_22"><area href="/index.php?puid=1&amp;pageid=1077" alt="" coords=179,196,199,237,189,246,187,254,177,267,161,267,155,274,149,270,124,270,115,277,83,277,78,283,61,283,53,273,57,235,46,230,36,238,0,188,0,176,9,168,23,169,41,152,51,155,65,130,78,144,92,136,111,147,111,152,102,152,92,152,92,160,114,160,127,172,144,181,161,193,179,196 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/ostfildern.png'); setRegionActive('.region_ostfildern');" shape=poly><area href="/index.php?puid=1&amp;pageid=1078" alt="" coords=199,359,205,364,204,382,210,389,208,392,190,384,174,386,174,378,166,373,117,378,91,350,82,348,82,334,71,319,69,292,61,283,78,283,83,277,115,277,124,270,149,270,155,274,161,267,177,267,187,256,187,254,189,246,199,237,207,237,213,247,258,246,264,250,275,237,297,228,323,256,305,259,298,265,278,266,243,298,240,316,236,320,236,339,206,355,198,359,199,359 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/neuhausen-denkendorf.png'); setRegionActive('.region_neuhausen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1079" alt="" coords=411,249,401,260,392,256,373,269,367,265,351,269,323,256,297,228,301,219,309,219,313,213,305,206,319,196,322,182,333,174,333,163,346,168,353,152,366,158,364,174,371,189,360,211,376,226,394,232,411,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/altbach-deizisau.png'); setRegionActive('.region_altbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1043" alt="" coords=407,122,414,142,392,164,376,189,371,189,364,174,366,158,353,152,346,168,333,163,333,174,322,182,319,196,305,206,313,213,309,219,301,219,297,228,275,237,264,250,258,246,213,247,207,237,199,237,179,196,161,193,144,181,127,172,114,160,92,160,92,152,102,152,111,152,111,147,92,136,95,134,113,101,130,93,123,77,126,61,136,55,154,57,183,35,194,43,208,40,230,57,248,58,254,67,271,60,284,84,320,118,341,118,349,132,365,132,393,134,407,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/esslingen-am-neckar.png'); setRegionActive('.region_esslingen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1080" alt="" coords=425,75,414,83,414,110,407,122,393,134,365,132,349,132,341,118,320,118,284,84,271,60,287,54,293,39,311,54,337,48,343,55,354,55,358,35,349,15,364,0,386,12,392,25,402,32,411,62,422,70,422,73,425,75 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/aichwald.png'); setRegionActive('.region_aichwald');" shape=poly><area href="/index.php?puid=1&amp;pageid=1081" alt="" coords=430,363,430,364,419,386,396,392,384,405,387,428,373,423,337,416,308,392,309,375,293,358,280,361,275,356,258,356,244,365,230,365,219,350,206,355,236,339,236,320,240,316,243,298,278,266,298,265,305,259,323,256,351,269,367,265,373,269,377,287,366,291,370,304,367,312,377,321,390,320,396,331,409,334,418,353,430,363 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/koengen-wendlingen.png'); setRegionActive('.region_koengen');" shape=poly><area href="/index.php?puid=1&amp;pageid=1082" alt="" coords=470,288,482,321,465,336,461,352,455,366,445,374,430,364,430,363,418,353,409,334,396,331,390,320,377,321,367,312,370,304,366,291,377,287,373,269,392,256,401,260,411,249,422,260,433,260,447,271,474,268,477,281,470,288 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/wernau.png'); setRegionActive('.region_wernau');" shape=poly><area href="/index.php?puid=1&amp;pageid=1083" alt="" coords=553,249,574,273,567,284,566,292,559,295,563,307,545,316,518,336,506,329,502,318,482,321,470,288,477,281,474,268,483,261,489,247,467,236,467,228,476,219,467,205,470,196,493,203,507,189,517,184,519,192,541,188,551,196,561,192,571,210,572,231,553,249 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/reichenbach-hochdorf.png'); setRegionActive('.region_reichenbach');" shape=poly><area href="/index.php?puid=1&amp;pageid=1084" alt="" coords=610,122,598,142,580,156,577,182,560,190,561,192,551,196,541,188,519,192,517,184,507,189,493,203,470,196,462,191,459,187,450,191,435,185,429,155,414,142,407,122,414,110,414,83,425,75,422,73,422,70,454,41,460,30,484,27,495,39,508,29,514,41,529,46,556,70,573,67,578,70,581,98,610,122 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/baltmannsweiler.png'); setRegionActive('.region_baltmannsweiler');" shape=poly><area href="/index.php?puid=1&amp;pageid=1085" alt="" coords=489,247,483,261,474,268,447,271,433,260,422,260,394,232,376,226,360,211,371,189,376,189,392,164,414,142,429,155,435,185,450,191,459,187,462,191,470,196,467,205,476,219,467,228,467,236,489,247 onmouseover="swapMapLayer('.map_22 > img[usemap]', nfyDomain+'/pu_ez/images/mapLayer/plochingen.png'); setRegionActive('.region_plochingen');" shape=poly></map></section><section class=nfy-region-list><ul><li class="region-list-item region_esslingen"><a href="/index.php?puid=1&amp;pageid=1043">Esslingen am Neckar</a></li><li class="region-list-item region_ostfildern"><a href="/index.php?puid=1&amp;pageid=1077">Ostfildern</a></li><li class="region-list-item region_neuhausen"><a href="/index.php?puid=1&amp;pageid=1078">Neuhausen-Denkendorf</a></li><li class="region-list-item region_altbach"><a href="/index.php?puid=1&amp;pageid=1079">Altbach-Deizisau</a></li><li class="region-list-item region_aichwald"><a href="/index.php?puid=1&amp;pageid=1080">Aichwald</a></li><li class="region-list-item region_koengen"><a href="/index.php?puid=1&amp;pageid=1081">Köngen-Wendlingen</a></li><li class="region-list-item region_wernau"><a href="/index.php?puid=1&amp;pageid=1082">Wernau</a></li><li class="region-list-item region_reichenbach"><a href="/index.php?puid=1&amp;pageid=1083">Reichenbach-Hochdorf</a></li><li class="region-list-item region_baltmannsweiler"><a href="/index.php?puid=1&amp;pageid=1084">Baltmannsweiler-Lichtenwald</a></li><li class="region-list-item region_plochingen"><a href="/index.php?puid=1&amp;pageid=1085">Plochingen</a></li></ul></section></article>
</ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/deutschland-welt.html" target="_self">Deutschland &amp; Welt</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/deutschland-welt/topthemen.html" class="page mainnavi" target="_self">Topthemen</a></li><li><a href="/deutschland-welt/brennpunkte.html" class="page mainnavi" target="_self">Brennpunkte</a></li><li><a href="/deutschland-welt/kommentare.html" class="page mainnavi" target="_self">Kommentare</a></li><li><a href="/deutschland-welt/wirtschaft.html" class="page mainnavi" target="_self">Wirtschaft</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-starkes-reus-comeback-bei-torfestival-gegen-legia-_arid,2088514.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212894_1_menuteaser_borussia-dortmund-schlaegt-legia-warschau-in-einer-turbulenten-partie-mit-84-foto-bernd-thissen.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/topthemen.html">Topthemen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/topthemen_artikel,-starkes-reus-comeback-bei-torfestival-gegen-legia-_arid,2088514.html">Starkes Reus-Comeback bei Torfestival gegen Legia</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-un-gesandter-assad-nutzt-vakuum-nach-us-wahl-fuer-offensive-_arid,2088518.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212907_1_menuteaser_un-gesandter-staffan-de-mistura-habe-bei-einem-besuch-in-damaskus-am-vergangenen-wochenende-den-eindruck-gewonnen-dassdie-syrische-regierung-im-moment.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/brennpunkte.html">Brennpunkte</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/brennpunkte_artikel,-un-gesandter-assad-nutzt-vakuum-nach-us-wahl-fuer-offensive-_arid,2088518.html">UN-Gesandter: Assad nutzt Vakuum nach US-Wahl für Offensive</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-schaeuble-kritisiert-ackermann-in-bonus-debatte-_arid,2088511.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212892_1_menuteaser_bundesfinanzminister-wolfgang-schaeuble-auf-einer-politikkonferenz-der-deutschen-presse-agentur-in-berlin-foto-kay-nietfeld.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/deutschland-welt/wirtschaft.html">Wirtschaft</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/deutschland-welt/wirtschaft_artikel,-schaeuble-kritisiert-ackermann-in-bonus-debatte-_arid,2088511.html">Schäuble kritisiert Ackermann in Bonus-Debatte</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/sport.html" target="_self">Sport</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/sport/vfb.html" class="page mainnavi" target="_self">VfB</a></li><li><a href="/sport/fussball-in-der-region.html" class="page mainnavi" target="_self">Fußball in der Region</a></li><li><a href="/sport/handball-in-der-region.html" class="page mainnavi" target="_self">Handball in der Region</a></li><li><a href="/sport/weiterer-lokalsport.html" class="page mainnavi" target="_self">Weiterer Lokalsport</a></li><li><a href="/sport/tabellen.html" class="page mainnavi" target="_self">Tabellen</a></li><li><a href="/sport/ez-pokal-handball.html" class="page mainnavi" target="_self">EZ-­Pokal</a></li><li><a href="/sport/esslinger-zeitung-lauf.html" class="page mainnavi" target="_self">Eßlinger Zeitung Lauf</a></li><li><a href="/sport/sportvideos.html" class="page mainnavi" target="_self">Sportvideos</a></li><li><a href="/sport/ueberregional.html" class="page mainnavi" target="_self">Überregional</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-cacau-als-integrationsbeauftragter-des-dfb-vorgestellt-_arid,2088467.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212674_1_menuteaser_cacau2_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/vfb.html">VfB</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/vfb_artikel,-cacau-als-integrationsbeauftragter-des-dfb-vorgestellt-_arid,2088467.html">Cacau als Integrationsbeauftragter des DFB vorgestellt</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ostfildern-siegt-im-verfolgerduell-_arid,2088530.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212942_2_menuteaser_ez23sportlokaaa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/handball-in-der-region.html">Handball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/handball-in-der-region_artikel,-ostfildern-siegt-im-verfolgerduell-_arid,2088530.html">Ostfildern siegt im Verfolgerduell</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-ex-bundesligaprofi-sarpei-beim%C2%A0sv-1845-esslingen-_arid,2086786.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/336/168014_3_menuteaser_ez15sp04a.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/fussball-in-der-region.html">Fussball regional</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/fussball-in-der-region_artikel,-ex-bundesligaprofi-sarpei-beim%C2%A0sv-1845-esslingen-_arid,2086786.html">Ex-Bundesligaprofi Sarpei beim SV 1845 Esslingen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-andre-sanita-gewinnt-esslinger-burg-cup-_arid,2088531.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/425/212943_1_menuteaser_ez23sp03e.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/sport/weiterer-lokalsport.html">Weiterer Lokalsport</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/sport/weiterer-lokalsport_artikel,-andre-sanita-gewinnt-esslinger-burg-cup-_arid,2088531.html">André Sanita gewinnt Esslinger Burg-Cup</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/mediathek/bildergalerien.html" class="page mainnavi" target="_self">Bildergalerien</a></li><li><a href="/mediathek/webcam.html" class="page mainnavi" target="_self">Webcam</a></li><li><a href="/mediathek/tierisch.html" class="page mainnavi" target="_self">Tier-Videos</a></li><li><a href="/mediathek/damals-und-heute.html" class="page mainnavi" target="_self">Damals und Heute</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>25 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-novemberlichter-in-aichwald-schanbach-_mediagalid,776.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/424/212192_1_menuteaser_AE_7846.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-novemberlichter-in-aichwald-schanbach-_mediagalid,776.html">Novemberlichter in Aichwald - Schanbach</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>16 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-herbstmarkt-in-der-waldorfschule-esslingen-_mediagalid,775.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/424/212141_1_menuteaser_AE_7755.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-herbstmarkt-in-der-waldorfschule-esslingen-_mediagalid,775.html">Herbstmarkt in der Waldorfschule Esslingen</a></div></section></article> </li><li><article class="nfy-mediagal nfy-mediagal-menu-teaser"><div class=nfy-mediagal-menu-teaser-overlay><i class="fa fa-camera"></i>26 Bilder</div><section class="nfy-ar-content cf"><a class=nfy-ar-link style=display:inline href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-aufbau-weihnachts-und-mittelaltermarkt-esslingen-_mediagalid,769.html"><figure class="nfy-mediagal-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/421/210634_1_menuteaser_IMG_0018.jpg"></figure></a><div class="nfy-ar-body cf"><a class=nfy-ar-category href="/mediathek/bildergalerien/galerieansicht.html">Veranstaltungen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/mediathek/bildergalerien/galerieansicht_fotos,-aufbau-weihnachts-und-mittelaltermarkt-esslingen-_mediagalid,769.html">Aufbau Weihnachts- und Mittelaltermarkt Esslingen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/freizeit.html" target="_self">Freizeit</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/freizeit/waswannwo.html" class="page mainnavi" target="_self">WasWannWo</a></li><li><a href="/freizeit/ausflugstipps.html" class="page mainnavi" target="_self">Ausflugstipps</a></li><li><a href="/freizeit/kino.html" class="page mainnavi" target="_self">Kino</a></li><li><a href="/freizeit/leserreisen.html" class="page mainnavi" target="_self">Leserreisen</a></li><li><a href="http://spiele.esslinger-zeitung.de" class="page mainnavi" target="_self">Spiele</a></li><li><a href="/freizeit/gewinnspiele.html" class="page mainnavi" target="_self">Gewinnspiele</a></li><li><a href="/freizeit/umfragen.html" class="page mainnavi" target="_self">Umfragen</a></li><li><a href="/freizeit/newsletter.html" class="page mainnavi" target="_self">Newsletter</a></li><li><a href="/freizeit/gastrotipps.html" class="page mainnavi" target="_self">Gastrotipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-%E2%80%9Erock-mi%E2%80%9C-im-skigebiet-_arid,2087480.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/423/211691_2_menuteaser_vvti18is.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/ausflugstipps.html">Ausflugstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/ausflugstipps_artikel,-%E2%80%9Erock-mi%E2%80%9C-im-skigebiet-_arid,2087480.html">„Rock mi“ im Skigebiet</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-silvester-gala-reise-nach-bremen-_arid,2066306.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/369/184976_1_menuteaser_Bremenhotel1.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/leserreisen.html">Leserreisen</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/leserreisen_artikel,-silvester-gala-reise-nach-bremen-_arid,2066306.html">Silvester Gala-Reise nach Bremen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-esslinger-weihnachtsmarkt-quiz-2016-_arid,2081366.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/406/203372_1_menuteaser_vonoben_dpa.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/freizeit/gewinnspiele.html">Gewinnspiele</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/freizeit/gewinnspiele_artikel,-esslinger-weihnachtsmarkt-quiz-2016-_arid,2081366.html">Esslinger Weihnachtsmarkt - Quiz 2016</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/ratgeber.html" target="_self">Ratgeber</a> <ul class=nfy-navigation-default-sub><li><ul class="column column_1 column-expanded"><li><a href="/ratgeber/bauen-und-wohnen.html" class="page mainnavi" target="_self">Bauen & Wohnen</a></li><li><a href="/ratgeber/die-ksk-baut.html" class="page mainnavi" target="_self">Die KSK baut</a></li><li><a href="/ratgeber/die-neue-digitale-ez.html" class="page mainnavi" target="_self">Die neue digitale EZ</a></li><li><a href="/ratgeber/esslinger-baeder.html" class="page mainnavi" target="_self">Esslinger Bäder</a></li><li><a href="/ratgeber/hochzeit.html" class="page mainnavi" target="_self">Hochzeit</a></li><li><a href="/ratgeber/immobilien-ratgeber.html" class="page mainnavi" target="_self">Immobilien-Ratgeber</a></li><li><a href="/ratgeber/jobs-karriere.html" class="page mainnavi" target="_self">Jobs & Karriere</a></li><li><a href="/ratgeber/neufahrzeuge-2016.html" class="page mainnavi" target="_self">Neufahrzeuge 2016</a></li><li><a href="/ratgeber/s-brutzelt.html" class="page mainnavi" target="_self">s-brutzelt</a></li><li><a href="/ratgeber/tipps-und-trends.html" class="page mainnavi" target="_self">Tipps und Trends</a></li><li><a href="/ratgeber/urlaubstipps.html" class="page mainnavi" target="_self">Urlaubstipps</a></li></ul><ul class="column column_2 column-expanded"><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-fun-facts-ueber-die-bahamas-_arid,2075634.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/393/196502_1_menuteaser_cgordon8527_CC0_Public_Domain_pixabay.com.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/urlaubstipps.html">Urlaubstipps</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/urlaubstipps_artikel,-fun-facts-ueber-die-bahamas-_arid,2075634.html">Fun Facts &uuml;ber die Bahamas</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-lange-saunanacht-und-meditationen-_arid,2086984.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/421/210857_1_menuteaser_Klangschalenmeditation.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/esslinger-baeder.html">Esslinger Bäder</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/esslinger-baeder_artikel,-lange-saunanacht-und-meditationen-_arid,2086984.html">Lange Saunanacht und Meditationen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-es-tv-vogelsang-areal-eingeweiht-_arid,2044861.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/315/157887_1_menuteaser_vogelsang_video_screenshot.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/die-ksk-baut.html">Die KSK baut</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/die-ksk-baut_artikel,-es-tv-vogelsang-areal-eingeweiht-_arid,2044861.html">ES-TV: Vogelsang-Areal eingeweiht</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-geistig-fit-bleiben-und-den-lebensabend-rundum-geniessen-_arid,2087127.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/422/211115_1_menuteaser_Fotolia_103397757_Subscription_Monthly_M.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-geistig-fit-bleiben-und-den-lebensabend-rundum-geniessen-_arid,2087127.html">Geistig fit bleiben und den Lebensabend rundum genießen</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-aufgedeckt-darauf-kommt%E2%80%99s-beim-moebelkauf-wirklich-an-_arid,2085896.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/418/209355_1_menuteaser_chaise-1575490_1920.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-aufgedeckt-darauf-kommt%E2%80%99s-beim-moebelkauf-wirklich-an-_arid,2085896.html">Aufgedeckt. Darauf kommt’s beim Möbelkauf wirklich an</a></div></section></article> </li><li><article class="nfy-ar nfy-ar-menu-teaser"><section class="nfy-ar-content cf"><a class="nfy-ar-link" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-herzinsuffizienz-warnzeichen-des-koerpers-ernst-nehmen-_arid,2085204.html"><figure class="nfy-ar-image"><img src="/pu_ez/images/1px.gif" class=nfy-menu-teaser-img-mobile data-src="/cms_media/module_img/417/208516_1_menuteaser_Bild.jpg"></figure></a><div class="nfy-ar-body cf"><a class="nfy-ar-category" href="/ratgeber/tipps-und-trends.html">Tipps und Trends</a><br><a class="nfy-ar-link nfy-ar-headline" href="http://www.esslinger-zeitung.de/ratgeber/tipps-und-trends_artikel,-herzinsuffizienz-warnzeichen-des-koerpers-ernst-nehmen-_arid,2085204.html">Herzinsuffizienz: Warnzeichen des Körpers ernst nehmen</a></div></section></article> </li></ul></li></ul></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/es-tv.html" target="_self">ES-TV</a> </li></ul></nav></div><div id=accordion-navigation></div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region.html" title="Region">Region</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link" href="/region/baden-wuerttemberg.html" title="Baden-­Württemberg">Baden-­Württemberg</a>  </li></ul></header><div class="billboard nfy-billboard-revive"><span style=text-align:center><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="874"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
</span></div><div class="nfy-container"><div class="nfy-inner-wrap cf"><main class="nfy-content "><aside class="nfy-pa nfy-pa-direct-content"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article><header class="nfy-ar-functions nfy-ar-functions-top"><div class=cf><a class="nfy-ar-category" itemprop=articleSection href="/region/baden-wuerttemberg.html">Baden-Württemberg</a><meta itemprop=dateCreated content="2016-11-23T01:20:55+01:00"><span class="nfy-ar-date" id="2088577-1479860160-detail">23.11.2016</span></div><h1 class="nfy-ar-headline" itemprop=headline>„Wo Realschule draufsteht, ist auch Realschule drin“</h1><h3 class="nfy-ar-subheadline" itemprop=alternativeHeadline>Kultusministerin Eisenmann setzt auf Leistungsgedanken - Neues Konzept sieht mehr Freiheiten vor</h3><p class="nfy-ar-teaser" itemprop=description></p></header><article><section class=nfy-ar-image-slider-container><figure class=nfy-ar-image-slider><div><div class="nfy-ar-image nfy-ar-image-bigpicture"><img src="/cms_media/module_img/425/212968_1_fullwide_ez23po05r.jpg" alt="newSubtitle" width="654" height="360"></div><div class=nfy-ar-image-text><span class=nfy-ar-image-desc>Die Realschulen im Land sollen zusätzliche Freiheiten bekommen. dpa</span> </div></div></figure></section><div class="article_body" itemprop=articleBody><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<div><strong>Von Hermann Neu</strong><br><br></div><p><strong>Stuttgart - An den Realschulen im Land soll es künftig mehr Freiheiten und zusätzliche Möglichkeiten geben, flexibel auf die immer heterogenere Schülerschaft zu reagieren. Die Schulen können beispielsweise mit leistungsstärkeren oder -schwächeren Schülern verschiedene Gruppen oder sogar Klassen bilden. </strong></p><p>Laut den Plänen des Kultusministeriums sollen die Änderungen im kommenden Schuljahr 2017/2018   beginnen und bis zum Schuljahr 2020/2021 etwa 42,9 Millionen Euro kosten. Das gestern vom Kabinett gebilligte Konzept geht nun in die Anhörung.</p>
	<section class="nfy-cobo-ad nfy-content-ad ">
		<div class="nfy-ad-text">Anzeige</div>
		<article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="844"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article>
	</section><p>Kultusministerin Susanne Eisenmann (CDU) erklärte bei der Vorstellung des Konzeptes in Stuttgart, für die Realschulen sei in den vergangenen Jahren „zu wenig gemacht“ worden, Klagen darüber nannte sie berechtigt. Die Realschulen, die mittlerweile auch den Hauptschulabschluss anbieten, seien die Schulart, in die die Schüler am stärksten drängten. Sie seien „kein Restmodell, sondern ein Zukunftsmodell“. Stärken will die Ministerin Leistung und Qualität. Das klare Signal an die Eltern sei: „Wo Realschule draufsteht, ist auch Realschule drin“.</p><h2>Noten am mittleren Niveau orientiert</h2><p>Im Detail sieht das Konzept vor, dass sich die Notengebung in den Klassen 5 und 6 der Realschulen ausschließlich am mittleren Niveau ausrichtet. Vorrangiges Ziel sei es, die Schülerinnen und Schüler zum Realschulabschluss zu führen. Für leistungsschwächere Schüler soll es spezielle Förderung geben. In dieser Phase soll noch keine Unterscheidung zwischen Hauptschul- und Realschulabschluss als Ziel erfolgen. Am Ende der Klasse 5 soll es kein Wiederholen geben, erst nach der 6. Klasse entscheidet sich, ob ein Schüler auf Realschul- oder auf Hauptschulniveau weiterlernt. Nach der Orientierungsstufe ist in den Klassen 7 bis 10 die wesentliche Änderung, dass die Schulen orientiert an der Leistung der Schüler verschiedene Gruppen oder Klassen bilden können. Bisher war es auf dem Weg der sogenannten Binnendifferenzierung nur möglich, stärkere und schwächere Schüler innerhalb der Klasse besonders zu fördern. Nur in Deutsch, Mathematik und Englisch gab es in der 7. und 8. Klasse die Möglichkeit der zeitweiligen Trennung.</p><p>Künftig soll es den Schulen möglich sein, entsprechend dem jeweiligen pädagogischen Konzept sich noch stärker an den Stärken und Schwächen der Schülerinnen und Schüler zu orientieren. Am Ende der Klassen 7 und 8 wird dann aufgrund der Noten jeweils erneut entschieden, ob der Schüler auf Hauptschul- oder Realschulniveau weiterlernt. Der Wechsel ist freiwillig zum Halbjahr möglich, gegen den Willen des Schülers kann der Wechsel nur zum Schuljahresende erfolgen. In den Klassen 9 und 10 erfolgt dann die zielgerichtete Vorbereitung auf den Hauptschulabschluss nach der 9. und den Realschulabschluss nach der 10. Klasse.</p><p>Die zur Differenzierung nötigen Ressourcen an Lehrkräften sollen schrittweise ausgebaut werden. Zum Schuljahr 2017/2018 kommen fünf Poolstunden zu den bisher acht Stunden hinzu, 2018/2019 steigt die Zahl um drei auf 16, 2019/2020 werden 18 Poolstunden und 2020/2021 dann 20 je Zug erreicht. Zehn der Poolstunden soll es pro Zug geben, mit weiteren zehn sollen die staatlichen Schulämter der betreffenden Raumschaft auf unterschiedlichen Bedarf etwa an Förderung vor Ort reagieren. Gerechnet auf die 429 öffentlichen Realschulen entspricht der Anstieg der Poolstunden 618 Deputaten.</p><h2>SPD warnt vor Aussortieren</h2><p>Die bildungspolitische Sprecherin der Grünen-Fraktion, Sandra Boser, erklärte, für ihre Partei sei es wichtig, dass die Schulen selbst entscheiden, wie sie mit den zur Verfügung gestellten Ressourcen ein gutes pädagogisches Konzept entwickeln. Der Fraktionschef der SPD und frühere Kultusminister Andreas Stoch warnte dagegen, es bestehe die Gefahr, dass die zusätzlichen Ressourcen „für das erneute Aussortieren der Schüler eingesetzt werden sollen“. Er spielte damit auf die geplante Teilung von Lernniveaus ab Klasse 7 an. „Die Trennung in Hauptschul- und Realschulgruppen oder gar -klassen und damit die Festlegung auf äußere Differenzierung nach Niveaustufen oder Abschlusszielen atmet den überholten Geist des dreigliedrigen Schulwesens.“ Die geplante Aufstockung der Poolstunden sei aber grundsätzlich ein positives Signal.</p>
</div></article><footer><aside class=nfy-functionsline-bottom><p class="nfy-ar-date" id="2088577-1479860160-detail">23.11.2016</p><p class="nfy-ar-author" itemprop=author></p></aside><aside class="nfy-ar-socialline cf" data-nfy-href="http%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fbaden-wuerttemberg_artikel%2C-%25E2%2580%259Ewo-realschule-draufsteht-ist-auch-realschule-drin%25E2%2580%259C-_arid%2C2088577.html"><div class="nfy-ar-social-box nfy-ar-fb-box"><a href=#null class="nfy-ar-social-icon nfy-share-facebook" title=Facebook><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-facebook title=Facebook>teilen</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-fb-count">0</span> mal geteilt</span></div><div class="nfy-ar-social-box nfy-ar-tw-box"><a href=#null class="nfy-ar-social-icon nfy-share-twitter" title=Twitter><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-twitter-lightblue"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-twitter title=Twitter>twittern</a></div><div class="nfy-ar-social-box nfy-ar-gp-box"><a href=#null class="nfy-ar-social-icon nfy-share-google" title="google Plus"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-google-plus-red"></i><i class="fa fa-google-plus fa-stack-1x fa-inverse"></i></span></a><a href=#null class=nfy-share-google title="google Plus">google+</a> <span class=nfy-ar-socialmedia-result><span class="count nfy-gp-count">0</span> mal geteilt</span></div><div class=nfy-ar-social-box><a href=javascript:window.print(); class=nfy-ar-social-icon title=drucken><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-print fa-stack-1x fa-inverse"></i></span></a><a href=javascript:window.print();>Artikel drucken</a></div><div class=nfy-ar-social-box><a href=# class=nfy-ar-social-icon title=versenden onclick="showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1011&amp;arid=2088577&#039;);"><span class="fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-grey"></i><i class="fa fa-envelope-o fa-stack-1x fa-inverse"></i></span></a><a href="javascript:showSendForm(&#039;/pu_ez/ajax/articleSend.php?puid=1&amp;pageid=1011&amp;arid=2088577&#039;);">Artikel senden</a></div></aside><aside class=nfy-comments><div class=nfy-commentbox-navi><ul><li class="nfy-comment active"><i class="nfy-ar-comment-icon fa fa-comment-o"></i>Kommentare (<span class=comment-counter>0</span>) </li><li class=nfy-fb><span class="nfy-ar-fb-comment-icon fa-stack fa-lg"><i class="fa fa-stop fa-stack-2x nfy-facebook-blue"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span>Facebook</li></ul><div class=clear></div></div><div class=nfy-ar-comment-container id=article-comments><div class="nfy-commentboxes nfy-comment-content"><div><div><div class=nfy-single-comment-container></div><div class="nfy-login-container nfy-hide-logged"><p>Bitte loggen Sie sich ein, um einen Kommentar zu verfassen.</p><button onclick="document.location.href=nfyLoginLink">Login</button></div><div class="login-logged show-comment-form cf"><div class="nfy-cobo nfy-commentformbox"><header class=nfy-cobo-header><span class=nfy-cobo-headline>Ihr Kommentar</span></header><div class=nfy-cobo-content><div id="comment_form_container"><form style="" action="/pu_ez/ajax/comment.php?pageid=1011&amp;arid=2088577" method="post" name="create_comment" id="create_comment">
<textarea name="editor_text"></textarea>
<button class="nfy-btn-comment cf">kommentieren</button><div class="nfy-form-wrapper"><div class="form-text2"></div></div><input name="_qf__create_comment" type="hidden" value="" />
</form></div></div></div></div></div></div></div><div class="nfy-commentboxes nfy-fb-content hidden"><div class=fb-comments data-colorscheme=light data-num-posts=3 data-width=100% data-href="http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-%E2%80%9Ewo-realschule-draufsteht-ist-auch-realschule-drin%E2%80%9C-_arid,2088577.html"></div></div></div></aside><aside class="plista cf"><div data-widget="plista_widget_belowArticle"></div>
	<script type="text/javascript">
		 if (!window.PLISTA) {
		     window.PLISTA = {
		        publickey: "7fa8e95fd90365000193024882edc919640e7ca8",
		        item: {
		            objectid: "pu1ar2088577",
		            title: "„Wo Realschule draufsteht, ist auch Realschule drin“",
		            text: "Von Hermann NeuStuttgart - An den Realschulen im Land soll es künftig mehr Freiheiten und zusätzliche Möglichkeiten geben, flexibel auf die immer heterogenere Schülerschaft zu reagieren. Die Schulen können beispielsweise mit leistungsstärkeren oder ...",
		            url: "http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-%E2%80%9Ewo-realschule-draufsteht-ist-auch-realschule-drin%E2%80%9C-_arid,2088577.html",
		            category: "Baden-Württemberg",
		            created_at: 1479860160
		            ,
			img: "http://www.esslinger-zeitung.de/cms_media/module_img/425/212968_1_plista_ez23po05r.jpg"
		     }
		};
		(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
		}
	</script>
	</aside></footer><script>			/*  */
			item_statistic('ar', 2088577, 1);

			jQuery(function() {
				showNfySocialIconCounters("http%3A%2F%2Fwww.esslinger-zeitung.de%2Fregion%2Fbaden-wuerttemberg_artikel%2C-%25E2%2580%259Ewo-realschule-draufsteht-ist-auch-realschule-drin%25E2%2580%259C-_arid%2C2088577.html");

				$(".nfy-ar-image-slider").slick({
					lazyLoad: 'ondemand',
					adaptiveHeight: true,
					prevArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-left"><i class="fa fa-chevron-left"><\/i><\/span>',
					nextArrow: '<span class="nfy-ar-slider-btn nfy-ar-slider-btn-right"><i class="fa fa-chevron-right"><\/i><\/span>',
					onInit: function(){
						$(".nfy-ar-image-slider-container").css("max-height","none");
						$(".nfy-ar-image-slider-container").css("overflow","auto");
					}
				});

				$(".nfy-ar-image-slider").on('afterChange', function(event, slick, currentSlide){
					$(".nfy-ar-image-slider-paging").html("<i class=\"fa fa-camera\"><\/i> <span class=\"nfy-ar-slider-amount\">Bild "+(currentSlide+1)+" von "+slick.slideCount+"<\/span>");
				});

				setupCommentBar();
			});
			/*  */
		</script><script src="https://apis.google.com/js/client.js?onload=handleClientLoad"></script></section>
</aside></main><aside class="nfy-service"><aside class="nfy-searea nfy-searea-standard-page-area"><article class="nfy-sebox nfy-sebox-weather-ez rf-servicebox-weather_ez" id="sebox_13_0"><header class="nfy-sebox-header"><span class="nfy-sebox-headline">Wetter</span></header><section class="nfy-sebox-content"><a href="/wetter.html">Esslingen <img width=20 border=0 title="Wetter Esslingen" src="http://img.wetterkontor.de/symbole/107/30/wolkig.png" style="vertical-align:bottom;"> <span class="wetter_temp">12&deg;C</span>
</a></section></article>
<article class="nfy-sebox nfy-sebox-ad"><header><span class=nfy-sebox-headline>Anzeige</span></header> <div id="oms_rectangle"></div></article></article><article class="nfy-sebox nfy-sebox-most-read rf-servicebox-most_read" id="sebox_6_0"><header><span class="nfy-sebox-headline">Meistgelesen</span></header><section class="nfy-sebox-content"><ul class=nfy-sebox-list><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-pruegelei%C2%A0im-supermarkt-_arid,2088458.html">Prügelei im Supermarkt</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-sexueller-uebergriff%C2%A0in-denkendorf-_arid,2088207.html">Sexueller Übergriff in Denkendorf</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/baden-wuerttemberg_artikel,-toter-kickboxer-verbindung-zu-fall-in-bietigheim-_arid,2088454.html">Toter Kickboxer - Verbindung zu Fall in Bietigheim?</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/polizei_artikel,-raetselhafter-fall-beim-vereinsgelaende-_arid,2088466.html">Rätselhafter Fall beim Vereinsgelände</a></li><li><a class="nfy-ar nfy-ar-mostread-link" href="http://www.esslinger-zeitung.de/region/esslinger-weihnachtsmarkt_artikel,-der-esslinger-mittelaltermarkt-und-weihnachtsmarkt-_arid,2084302.html">Der Esslinger Mittelaltermarkt und Weihnachtsmarkt</a></li></ul></section></article>
<article class="nfy-sebox nfy-sebox-adslider nfy-sebox-ad rf-servicebox-adslider " id="sebox_90_0"><header><span class="nfy-sebox-headline">Anzeige</span></header><div class="nfy-sebox-slick adslick"><div><article class=""> <a href="http://www.esslinger-zeitung.de/REST/frontend/redirecttoadvertiser/54" target="_self"><img alt="" src="http://www.esslinger-zeitung.de/cms_media/module_adbanner/0/54_1_Die-KSK-baut_Digitale-Werbung_135x135.gif" width="135" height="135"></a></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="881"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="900"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="981"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div><div><article class="nfy-adbanner-revive "> <ins data-revive-id="8c9dc5ad31fe91f3452aa3ada0d73b31" data-revive-zoneid="1042"></ins><script src="//sox.newsfactory.de/www/delivery/asyncjs.php" async=async></script></article></div></div></article>
<article class="nfy-sebox nfy-sebox-gallery-teaser slider rf-servicebox-gallery_teaser " id="sebox_4_0"><header><span class="nfy-sebox-headline">Bildergalerien</span></header><div class="nfy-kl-slick lazyslick"><div><a href="/mediathek/bildergalerien_fotos,-novemberlichter-in-aichwald-schanbach-_mediagalid,776.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/424/212192_1_galleryslider_AE_7846.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.11.2016 Langer Einkaufs- und Aktionssamstag bei Novemberlichter in Aichwald</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-herbstmarkt-in-der-waldorfschule-esslingen-_mediagalid,775.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/424/212141_1_galleryslider_AE_7755.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>19.11.2016 Die Freie Waldorfschule Esslingen verwandelt sich in einen erlebnisreichen Herbstmarkt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-aufbau-weihnachts-und-mittelaltermarkt-esslingen-_mediagalid,769.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/421/210634_1_galleryslider_IMG_0018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.11.2016 Die Händler bauen in Esslingen den Weihnachts- und Mittelaltermarkt auf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-fabian-farell-und-das-teamobs-im-lka-stuttgart-_mediagalid,762.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210140_1_galleryslider_DSC00902.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.11.2016 Fabian Farell und das TeamOBS im LKA Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-animal-2016-_mediagalid,761.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210060_1_galleryslider_Animal_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>ANIMAL - Die Messe für Tierfreunde</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-das-gemeindehaus-in-esslingen-feiert-_mediagalid,760.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/420/210045_1_galleryslider_IMGL7177.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>BuntES Herbstfest am Blarerplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stihl-timbersports-weltmeisterschaft-2016-_mediagalid,756.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/419/209673_1_galleryslider_DSC09524.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.11.2016 STIHL Timbersports Weltmeisterschaft 2016</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-34-adac-supercross-stuttgart-_mediagalid,755.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/419/209647_1_galleryslider_DSC09403.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.11.2016 34. ADAC Supercross Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-blende-fotowettbewerb-_mediagalid,767.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/410/205139_1_galleryslider_241016fotos_blende001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Beim Fotowettbewerb Blende 2016  wurden diese Fotos ausgezeichnet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslinger-herbst-2016-_mediagalid,744.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208270_1_galleryslider_ESHerbst_10.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>06.11.2016 Buntes Programm für die ganze Familie beim Esslinger Herbst.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-40-jahre-spass-fuer-jung-und-alt-_mediagalid,740.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208121_1_galleryslider_IMGL5777.CR2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.11.2016 40 Jahre Kunsteisbahn Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-messe-im-neckarforum-esslingen-_mediagalid,739.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/416/208083_1_galleryslider_IMGL5708.CR2.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>05.11.2016 Die Immobilienmesse Esslingen bietet fachliche Unterstützung beim Thema Eigenheim</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-witz-vom-olli-_mediagalid,738.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/415/207784_1_galleryslider_Witz_vom_Olli_DanielBoosz_0018.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.11.2016 Youtube-Künstler Oliver Gimber live in der Osterfeldhalle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-halloween-party-in-reichenbach-_mediagalid,733.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/414/207055_1_galleryslider_IMGL5294.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.10.2016 Party mit Gruselfaktor in der Halle Reichenbach</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lange-musiknacht-_mediagalid,730.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206783_1_galleryslider_301016b13.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.10.2016 Bands begeisterten die Kneipenbesucher bei der Langen Musiknacht in Esslingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-markt-fuer-kunst-und-kunsthandwerk-esslingen-_mediagalid,727.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206666_1_galleryslider_IMGL4972.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.10.2016 Kunsthandwerker haben ihre Werke im alten Rathaus in Esslingen gezeigt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-nuertinger-jugendfeuerwehren-ueben-_mediagalid,726.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/413/206608_1_galleryslider_20161029_Uebung_Nuertingen24.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.10.2016 Die Nürtinger Jugendfeuerwehren übten gemeinsam in Nürtingen-Hardt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mary-poppins-_mediagalid,721.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/410/205104_1_galleryslider_20161023_SDMG_15085_Musicalpremiere_Stuttgart_1.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.10.2016 Deutschlandpremiere des Musicals Mary Poppins im Stage Apollo Theater</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-die-prenzlschwaebin-ischdesbio-_mediagalid,715.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/409/204832_1_galleryslider_20161022_palmer_Prenzlschaebin_015.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.10.2016 Die Prenzlschw&auml;bin besuchte ihre alte Heimat Esslingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kirbe-nellingen-_mediagalid,714.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/409/204775_1_galleryslider_Kirbe_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.10.2016 Auf der Kirbe in Ostfildern-Nellingen rannten nicht nur die Kleinsten um die Wette.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-icao-notfalluebung-am-flughafen-stuttgart-_mediagalid,713.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/409/204709_1_galleryslider_20161022_Notfalluebung_Stuttgart7.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.10.2016 Flughafenfeuerwehr und Rettungskr&auml;fte &uuml;bten am Flughafen Stuttgart den Ernstfall.&nbsp;</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-internationale-orchideen-raritaetenboerse-in-esslingen-_mediagalid,711.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/408/204376_1_galleryslider_Orchi_08.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.10.2016 Blumenfans kamen bei der Internationalen Orchideen &amp; Rarit&auml;tenb&ouml;rse auf ihre Kosten.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-traktor-demo-esslingen-_mediagalid,710.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/408/204334_1_galleryslider_20161021_TraktorDemo_Esslingen29.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>21.10.2016 Traktor-Demo auf dem Esslinger Marktplatz</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-filderkrautfest-2016-_mediagalid,701.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/406/203106_1_galleryslider_20161016_filderkrautfest_krytzner.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.10.2016 G&auml;ste aus Nah und Fern haben sich das Kraut beim Filderkrautfest schmecken lassen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kirbemarkt-in-ostfildern-kemnat-_mediagalid,700.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/405/202970_1_galleryslider_20161015_Kemnater_Kirbe_7307_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.10.2016 Die Kemnater haben am Wochenende ihre traditionelle Kirbe gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stuttgartnacht-2016-_mediagalid,698.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/405/202960_1_galleryslider_Stuttgartnacht-Bix-1030x773.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.10.2016 Travestiek&uuml;nstler, Balettt&auml;nzer und Rockmusiker bei der Stuttgartnacht</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-food-days-bei-moebelhaus-rieger-_mediagalid,692.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/405/202718_1_galleryslider_Food_03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>14.10.2016 W&auml;hrend der Food Days bei M&ouml;belhaus Rieger boten mehr als 20 Trucks Leckereien an.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-lebenlifestylegenuss-messe-in-esslingen-_mediagalid,688.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/403/201536_1_galleryslider_20161009_lll_bail_016.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.10.2016 Mode, Gesundheit und mehr bei der Esslinger Messe Leben.Lifestyle.Genuss</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-impressionen-des-wengerterstadtteil-beutau-in-esslingen-_mediagalid,684.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/402/201279_1_galleryslider_IMGL3147.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.10.2016 Beim Beutau-Flair &ouml;ffneten H&auml;ndler in den Altstadtg&auml;sschen ihre T&uuml;ren</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-plochinger-herbst-2016-_mediagalid,683.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/402/201233_1_galleryslider_PloHe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.10. Der "Plochinger Herbst" mit verkaufsoffenen Sonntag zog wieder&nbsp;viele Besucher in die Stadt.&nbsp;</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-django-3000-und-rasgarasga-rocken-das-zelt-_mediagalid,682.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/402/201140_1_galleryslider_IMGL3026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Django 3000 und Rasga Rasga beim Zeltspektakel in Wendlingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-party-im-komma-in-esslingen-_mediagalid,680.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/400/200414_1_galleryslider_IMGL2775.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.10.2016 SAGP Erstsemester-Party im Komma in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-drachen-ueber-den-buergergaerten-im-scharnhauser-park-_mediagalid,673.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/399/199581_1_galleryslider_IMGL2169.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.10.2016 Drachenfest und Herbstmarkt im Scharnhauser Park in Ostfildern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnungseisdisco-esslingen-_mediagalid,671.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/398/199243_1_galleryslider_Eis_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.9.2016 Am Freitag Abend&nbsp;wurde die neue Saison in der Eisdisco&nbsp;eingel&auml;utet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-adidas-rockstars-2016-_mediagalid,663.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197801_1_galleryslider_MPF_2384.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.9.2016 Gegen die Schwerkraft: Sportkletter in der <a class="art_thema" title="Porsche-Arena" href="http://www.stuttgarter-nachrichten.de/thema/Porsche-Arena">Porsche-Arena</a></p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-der-traditionsmarkt-fuer-allerlei-schafsprodukte-im-laendle-_mediagalid,662.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197747_1_galleryslider_IMG_1215.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2016 Der Kirchheimer Wollmarkt - der Traditionsmarkt f&uuml;r Schafsprodukte im L&auml;ndle</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hundebadetag-in-korb-_mediagalid,661.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197723_1_galleryslider_20160925_Hundebadetag_Korb37.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.09.2016 Hundebadetag in Korb.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-postmichel-kinderfest-auf-der-maile-_mediagalid,660.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197557_1_galleryslider_PoMiFe_02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.9.2016 Viele Attraktionen f&uuml;r Kids gab es beim Postmichel Kinderfest auf der Maille.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-171-cannstatter-volksfest-_mediagalid,659.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/395/197881_1_galleryslider_Cannstatter_Volksfest_DanielBoosz_0004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.9.2016 Zum 171. Mal feiern die Stuttgarter und ihre G&auml;ste auf dem Wasen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kuerbispaddeln-in-ludwigsburg-_mediagalid,654.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195857_1_galleryslider_kuerbispaddeln_dpa02.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.9.2016 In Riesenk&uuml;rbissen ging es in Ludwigsburg zur Sache</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-swr-pfaennle-_mediagalid,653.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195833_1_galleryslider_Pfaennle_18.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.9. 2016 SWR-Pf&auml;nnle zu Gast in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-live-nacht-plochingen-_mediagalid,651.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195707_1_galleryslider_Live_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.09.2016 Die Live Nacht&nbsp;in neun Locations verwandelt Plochingen in eine Musikmeile</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ttip-demo-legt-stuttgart-lahm-_mediagalid,650.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195686_1_galleryslider_IMG_0631.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.09.2016 In Stuttgart demonstrieren 20.000 B&uuml;rger gegen die Abkommen TTIP und CETA</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vfb-gegen-fck-_mediagalid,649.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/391/195556_1_galleryslider_VfB_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.9.2016&nbsp;Treue VfB Fans auf dem Weg nach Kaiserslautern</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-pfaennle-kochkurs-_mediagalid,648.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/390/195267_1_galleryslider_pfaennle2016_bulgrin005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.9.2016 Pf&auml;nnle-Kochkurs mit&nbsp;Koch Eberhard Braun&nbsp;</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-boule-turnier-in-esslingen-16-coupe-doignon-zwiebelcup-_mediagalid,640.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/387/193856_1_galleryslider_IMG_6517.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.9.2016 Franz&ouml;sisches Flair kam beim Boule Turnier auf&nbsp;der Burg&nbsp;auf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuerwehrfest-hohengehren-mit-schauuebung-der-jugendfeuerwehr-_mediagalid,639.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/387/193801_1_galleryslider_FFWHoh_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.9.2016 Die Jugendfeuierwehr in Hohengehren feierte inklusive Schau&uuml;bung</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslingen-funkelt-_mediagalid,638.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/387/193682_1_galleryslider_EsslFunk_17.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>10.9.2016 Bis Mitternacht konnte bei ES funkelt eingekauft werden. Dazu gab's tolle Lichtobjekte zu bestaunen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-18-oldtimer-fliegertreffen-hahnweide-_mediagalid,636.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/386/193492_1_galleryslider_20160909_SDMG_14821_Fliegertreffen_Kirchheim_Teck_6.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.9.2016 In Kirchheim findet dieses Wochenende wieder das Oldtimer Fliegertreffen statt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mops-und-bulldoggenrennen-in-wernau-_mediagalid,625.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/383/191829_1_galleryslider_IMG_5688.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.9.2016 In Wernau rannten M&ouml;pse und andere kleine Hunde&nbsp;um die Wette.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dampfspektakel-_mediagalid,623.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/383/191669_1_galleryslider_Dampf_06.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>4.9.2016 In Plochingen haben sich Fans von Dampf-Modelleisenbahnen&nbsp;getroffen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-sommerfest-des-neuhauser-narrenbundes-in-neuhausen-_mediagalid,622.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/383/191637_1_galleryslider_Sommerfest_DanielBoosz_0004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.9.2016 Auch au&szlig;erhalb der n&auml;rrischen Jahreszeit feiern die Neuhauser Narren gerne.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feuerwehrhauptuebung-baltmannsweiler-_mediagalid,619.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/383/191592_1_galleryslider_20160903_Hauptuebung_BMW23.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>03.09.2016 Feuerwehrhaupt&uuml;bung am alten Rathaus in Baltmannsweiler.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-marcin-wasilewski-trio-auf-dem-jazzfestival-_mediagalid,618.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/382/191298_1_galleryslider_JazzEs_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.9.2016 Das Marcin Wasilewski Trio &uuml;berzeugt beim Jazzfestival in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kaltes-wasser-und-heisse-maedels-beim-carwash-_mediagalid,609.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/379/189994_1_galleryslider_IMG_5274.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.8.2016 Abk&uuml;hlung war bei Cars and Coffee in Esslingen stark gefragt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-des-vinzenzifestes-durch-buergermeister-steffen-weigel-_mediagalid,607.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/379/189853_1_galleryslider_IMG_4956.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.8.2016 Kiloschwere Hauben trugen manche G&auml;ste beim Vinzenzifest in Wendlingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hitziges-wengertfest-am-samstag-_mediagalid,606.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/379/189834_1_galleryslider_IMG_4990.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>27.8.2016 Beim Wengertfest in Aichwald &ndash; Aichelberg spielte Summerwine.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-meerjungfrauenalarm-im-wernauer-freibad-_mediagalid,599.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/378/189015_1_galleryslider_IMG_4618.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.8.2016 60 Jahre Wernauer Freibad</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flammende-sterne-ostfildern-2016-_mediagalid,594.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/376/188240_1_galleryslider_IMG_4303.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Das Feuerwerk bei den Flammenden Sternen brachte das Publikum zum Staunen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-zweitakt-und-ostfahrzeugtreffen-in-denkendorf-_mediagalid,592.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/376/188033_1_galleryslider_DDR_04.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.8.2016 Zum vierten Mal begeistert das kultige Oldtimertreffen in Denkendorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-schoenwettermarkt-in-esslingen-_mediagalid,591.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/375/187987_1_galleryslider_Schoen_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>20.8.2016 &Uuml;ber 30 St&auml;nde mit kreativen Kunsthandwerken auf dem Sch&ouml;nwettermarkt</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-flossfahrt-mit-ez-lesern-_mediagalid,584.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/374/187323_1_galleryslider_20160817_buschhaus_neckarfahrt_003.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.8.2016&nbsp;Die EZ hat Leser zu einer Flo&szlig;fahrt mit Bierprobe eingeladen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-open-air-veranstaltung-in-koengen-_mediagalid,576.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/371/185974_1_galleryslider_IMG_3714.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>12.8.2016 Beim 3k-Festival in K&ouml;ngen wurde gerockt und gefeiert.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-trachtentag-2016-_mediagalid,575.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/371/185878_1_galleryslider_zwiebelfest16_palmerl041.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.08.2016 Trachtentag auf dem Zwiebelfest</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-wer-wird-zwiebelfestkoenigin-2016-_mediagalid,574.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/371/185738_1_galleryslider_MPF_7067.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Wer wird Zwiebelfestk&ouml;nigin? Abstimmen unter&nbsp;<a href="http://www.esslinger-zeitung.de/zwiebelfest">www.esslinger-zeitung.de/zwiebelfest</a></p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-vfb-fans-vor-dem-spiel-gegen-st-pauli-in-stuttgart-_mediagalid,568.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/369/184828_1_galleryslider_IMG_3622.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>8.8.2016 1. Spiel in der 2. Liga. Die VfB-Fans sind treu.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kirchheimer-badewannenrennen-_mediagalid,565.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/369/184772_1_galleryslider_Badewannenrennen-29.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>6.8.2016 Beim&nbsp;Kirchheimer Badewannenrennen gingen viele in Kost&uuml;men an den Start.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-agility-hundewettkampf-plochingen-_mediagalid,564.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/369/184742_1_galleryslider_Agility_Plochingen-37.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.8.2016 Schnell und geschickt mussten die Hunde beim Agility Wettkampf in Plochingen sein.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-eroeffnung-30-zwiebelfest-_mediagalid,560.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/367/183966_1_galleryslider_Zwiebel_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>5.8.2016 Esslinger Zwiebelfest startet mit dem traditionellen Zwiebelaufwiegen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-14oldtimertreffen-deizisau-_mediagalid,549.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/365/182679_1_galleryslider_Oldt_20.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>31.7.2016 Auf dem Marktplatz in Deizisau fanden sich Liebhaber von Oldtimern&nbsp;zusammen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-csd-polit-parade-_mediagalid,547.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/365/182544_1_galleryslider_IMG_2299.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>30.7.2016 Farbenfrohe und friedliche CSD-Demonstration durch die Stuttgarter Innenstadt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kandelmarsch-_mediagalid,542.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/364/182170_1_galleryslider_kandelmarsch_robin_rudel006.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>29.7.2016 Mit dem Kandelmarsch feierten Esslinger Studenten den Abschluss ihres Studiums</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-kino-auf-der-burg-_mediagalid,539.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/363/181844_1_galleryslider_IMG_8165.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>28.7.2016 Das&nbsp;Open-Air-Kino auf der Esslinger Burg ist&nbsp;mit Fack Ju G&ouml;the 2 gestartet.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dieter-thomas-kuhn-_mediagalid,534.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/361/180871_1_galleryslider_IMG_1132.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>24.7.2016 Dieter Thomas Kuhn, "die singende F&ouml;hnwelle", in Esslingen zu Gast</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-festtage-deizisau-_mediagalid,533.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/361/180809_1_galleryslider_FeaTaDei_09.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>25.7.2016 Gute Stimmung herrschte bei den Festtagen in Deizisau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-katie-melua-auf-der-burg-_mediagalid,532.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/361/180722_1_galleryslider_IMG_0938.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.7.2016 Katie Melua verzaubert auf der Esslinger Burg.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-element-of-crime-auf-der-burg-_mediagalid,531.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/361/180702_1_galleryslider_IMG_0674.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>22.7.2016 Element of Crime treten auf der Esslinger Burg auf.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-stadtlauf-plochingen-_mediagalid,528.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/361/180582_1_galleryslider_StaLaPlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>23.7.2016 Viele Teilnehmer gingen beim Plochinger Stadtlauf an den Start</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-esslinger-baeder-_mediagalid,516.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/358/179160_1_galleryslider_image001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>18.7.2016 Esslingen: B&uuml;rger und DLRG demonstrieren f&uuml;r den Erhalt der Freib&auml;der&nbsp;</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-dorffest-altbach-_mediagalid,510.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/357/178778_1_galleryslider_DoFeAl_07.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.-17.7.2016 In Altbach fand zwei Tage lang das Dorffest statt.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-feste-stumpenhof-plochingen-_mediagalid,509.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/357/178693_1_galleryslider_Stumpenhof_16.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>17.7.2016&nbsp;Gleich mehrere Events lockten auf den Stumpenhof Plochingen.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-erneute-proteste-gegen-s21-_mediagalid,508.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/357/178647_1_galleryslider_s21.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>16.7.2016&nbsp;In der Stuttgarter Innenstadt demonstrierten mehrere Tausend&nbsp;Menschen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-cro-in-stuttgart-_mediagalid,507.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/357/178596_1_galleryslider_cro013.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15.7.2016 Der S&auml;nger Cro heizte dem Publikum beim Jazz Open in Stuttgart ein.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-pokemons-in-esslingen-_mediagalid,504.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/356/178158_1_galleryslider_rathaus.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>15. 7. 2016 Pokemonalarm in Esslingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-jazz-open-stuttgart-2016-van-morrison-_mediagalid,499.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/355/177809_1_galleryslider_IMG_4189.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>13.7.2016 Van Morrison live beim Jazz Open in Stuttgart</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-marquardtfest-plochingen-2016-_mediagalid,494.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/353/176725_1_galleryslider_StaFePlo_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>11.7.2016 Viel Stimmung bei bestem Sommerwetter gab es beim Marquardtfest in Plochingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hot-summer-nights-in-denkendorf-_mediagalid,492.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/353/176607_1_galleryslider_Hot_Summer_Nights_DanielBoosz_0009.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Hot Summer Nights in Denkendorf</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-maultaschenfest-wernau-2016-_mediagalid,491.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/353/176568_1_galleryslider_MaulFeWe_01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.7.2016 Maultaschenfest in Wernau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-staedtlesfest-bei-der-eusebiuskirche-in-wendlingen-_mediagalid,490.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/353/176559_1_galleryslider_Staedtlesfest_DanielBoosz_0026.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>9.7.2016 St&auml;dtlesfest in Wendlingen</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-public-viewing-d-f-halbfinale-im-palmscher-bau-_mediagalid,488.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/351/175952_1_galleryslider_Public_viewing_EM_DE_FR_DanielBoosz_0001.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>7.7.2016 EM-Halbfinale Deutschland-Frankreich: Public Viewing im Palmschen Bau</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-baustelle-stuttgart-21-_mediagalid,487.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/351/175882_1_galleryslider_s21baustelle_20160706_buschhaus005.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Eindr&uuml;cke&nbsp;von&nbsp;der Baustelle&nbsp;des Bahnprojekts&nbsp;Stuttgart 21</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-lauf-impressionen-_mediagalid,479.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/349/174782_1_galleryslider_EZ-lauf2016_bulgrin01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.7.2016 Die sch&ouml;nsten Momente des EZ-Laufes</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-public-viewing-im-4-peh-deutschland-italien-_mediagalid,478.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/349/174609_1_galleryslider_Public_Viewing_EM_DE_IT_DanielBoosz_0008.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.7.2016 Public Viewing im 4 Peh</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-mallorcaparty-mit-mia-julia-brueckner-_mediagalid,477.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/349/174591_1_galleryslider_Mallorcaparty_Mia_Julia_DanielBoosz_0038.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>2.7.2016&nbsp;&nbsp;Mia Julia Br&uuml;ckner bei der Mallorca-Party im ONE</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-buergerfest-esslingen-2016-_mediagalid,476.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/349/174526_1_galleryslider_BueFe_18.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.7.2016 Die Esslinger feierten ein ganzes Wochenende beim B&uuml;rgerfest.</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-siegerehrung-ez-lauf-2016-_mediagalid,475.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/348/174485_1_galleryslider_ez-lauf_siegerehrung_20160703_buschhaus015.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.7.2016 Das sind die Sieger des EZ-Laufs 2016</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-hauptlauf-um-den-sport-floess-pokal-_mediagalid,474.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/348/174447_1_galleryslider_ez-lauf_hauptlauf_20160703_rabus_buschhaus004.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>3.7.2016 Der Hauptlauf um den Sport-Fl&ouml;ss-Pokal</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-lauf-2016-schueler-3-_mediagalid,473.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/348/174308_1_galleryslider_schueler3_rab01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Der Sch&uuml;lerlauf 3 inkl. Handicap-Lauf&nbsp;</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-lauf-2016-schueler-2-_mediagalid,472.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/348/174247_1_galleryslider_schueler2_rab03.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Sch&uuml;lerlauf 2</p></div>
</a></div><div><a href="/mediathek/bildergalerien_fotos,-ez-lauf-2016-schueler-1-_mediagalid,471.html"><figure><img src="/pu_ez/images/1px.gif" data-lazy="/cms_media/module_img/348/174178_1_galleryslider_schueler1_rab01.jpg" alt="" title="" width="243" height="166" class="nfy-mobile-first"></figure><div><p>Die Sch&uuml;ler beim EZ-Lauf (Gruppe1)</p></div>
</a></div></div><a href="/mediathek/bildergalerien.html" class="more_link" target="_self">Galerien ansehen</a></article>
</aside>
</aside></div></div><footer class="nfy-navi-footer"><nav class="nfy-navi-footer-firstline cf"><ul class="nfy-navi-footer-navi"><li><a href="/region.html" target="_self">Region</a> </li><li><a href="/deutschland-welt.html" target="_self">Deutschland & Welt</a> </li><li><a href="/sport.html" target="_self">Sport</a> </li><li><a href="/mediathek/bildergalerien.html" target="_self">Mediathek</a> </li><li><a href="/freizeit.html" target="_self">Freizeit</a> </li><li><a href="/ratgeber.html" target="_self">Ratgeber</a> </li><li><a href="/abo-service-uebersicht.html" target="_self">Aboangebote</a> </li><li><a href="/anzeigen.html" target="_self">Anzeigen</a> </li></ul></nav><nav class="nfy-navi-footer-secondline cf"><ul class="nfy-navi-footer-navi"><li><a href="/kontakt.html" target="_self">Kontakt</a> </li><li><a href="/impressum.html" target="_self">Impressum</a> </li><li><a href="/datenschutz.html" target="_self">Datenschutz</a> </li><li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" target="_blank">Nutzungsbasierte Onlinewerbung</a> </li><li><a href="/freizeit/newsletter.html" target="_self">Newsletter abonnieren</a> </li></ul></nav><nav class="nfy-navi-footer-fourthline cf">&copy; <span>esslinger-zeitung.de</span></nav></footer>
</div></div><!--SERVERSTATUS-->
 <script>	/**/
	if( jQuery().unveil ) {
		jQuery("img.nfy-mobile-first").unveil(window.innerHeight || 400);
	}
	window.cookieconsent_options = {
		"message":"Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Durch die Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu.",
		"dismiss":"OK",
		"learnMore":"Weitere Infos",
		"link":"http://www.esslinger-zeitung.de/datenschutz.html",
		"theme":"light-bottom"
	};
	/**/
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script> <script type="text/javascript">
/*<![CDATA[*/
window._ttf = window._ttf || [];
_ttf.push({
pid          : 28705
,lang        : "de"
,slot        : '[itemprop="articleBody"] > p'
,format      : "inread"
,minSlot     : 1
,components  : { mute: {delay :0}, skip: {delay :0} }
,css         : "margin: 15px 0px;"

});

(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
/*]]>*/
</script>
 <div id="oms_gpt_outofpage"></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w > 480 ) {
		googletag.cmd.push(function () {
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
			googletag.pubads().setTargeting('bundesland', 'BW');

			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}
		});
		
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('oms_gpt_outofpage');});
				}
	}
	/*  */
</script>
</body></html>